Skocz do zawartości

191 tematów w tym forum

    • 0 odpowiedzi
    • 495 wyświetleń
  1. Resetowanie przy połączeniach

    • 2 odpowiedzi
    • 412 wyświetleń
    • 27 odpowiedzi
    • 2198 wyświetleń
    • 5 odpowiedzi
    • 553 wyświetleń
  2. Telefon nie ładuje się gdy wgrany jest custom rom. 1 2

    • 12 odpowiedzi
    • 1721 wyświetleń
    • 6 odpowiedzi
    • 628 wyświetleń
    • 1 odpowiedź
    • 540 wyświetleń
    • 0 odpowiedzi
    • 415 wyświetleń
    • 6 odpowiedzi
    • 1641 wyświetleń
  3. Telefon wyłącza się przy 20% - Moto X Play

    • 9 odpowiedzi
    • 2514 wyświetleń
    • 17 odpowiedzi
    • 1107 wyświetleń
  4. Czasami nie mogę odebrać połączenia

    • 0 odpowiedzi
    • 1113 wyświetleń
    • 4 odpowiedzi
    • 812 wyświetleń
    • 0 odpowiedzi
    • 481 wyświetleń
    • 0 odpowiedzi
    • 353 wyświetleń
  5. Jak przywrócić standardowe ładowanie systemu?

    • 1 odpowiedź
    • 388 wyświetleń
  6. uruchomienie używanego moto x play

    • 1 odpowiedź
    • 392 wyświetleń
  7. Kamera jest cały czas na przybliżeniu 1.0X na Snapchacie

    • 0 odpowiedzi
    • 909 wyświetleń
  8. Białe plamki - ekran

    • 3 odpowiedzi
    • 490 wyświetleń
  9. Uszkodzona karta pamięci w Moto X Play

    • 3 odpowiedzi
    • 1253 wyświetleń
  10. Wymiana gniazda SIM

    • 1 odpowiedź
    • 388 wyświetleń
  11. Wymiana maskownicy górnego głosnika

    • 1 odpowiedź
    • 311 wyświetleń
  12. Luźny wtyk ładowania

    • 9 odpowiedzi
    • 2625 wyświetleń
  13. Odświeżenie telefonu

    • 3 odpowiedzi
    • 666 wyświetleń
    • 5 odpowiedzi
    • 1025 wyświetleń
  • Moderatorzy forum

    • Kitten
    • melis
  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

x