Skocz do zawartości

457 tematów w tym forum

  1. S6 Edge problem z danymi komórkowymi

    • 3 odpowiedzi
    • 381 wyświetleń
  2. Po zalaniu nie można uruchomić Download Mode

    • 0 odpowiedzi
    • 396 wyświetleń
  3. Wyłączanie się telefonu przy ok 50 % pojemności baterii 1 2

    • 10 odpowiedzi
    • 1239 wyświetleń
  4. Telefon nie uruchamia się, na ekranie szum

    • 0 odpowiedzi
    • 453 wyświetleń
  5. Edge - niski poziom volume bluetooth

    • 0 odpowiedzi
    • 418 wyświetleń
  6. S6 wadliwy kompas, GSM i naprawy gwarancyjne

    • 2 odpowiedzi
    • 492 wyświetleń
  7. [Rozwiązany] Odin nie widzi podłączonego telefonu

    • 2 odpowiedzi
    • 774 wyświetleń
    • 0 odpowiedzi
    • 504 wyświetleń
  8. Jak przenieść SMSy na nowy telefon?

    • 2 odpowiedzi
    • 366 wyświetleń
    • 1 odpowiedź
    • 498 wyświetleń
  9. Penknięta szybka - gdzie oddać do naprawy ?

    • 3 odpowiedzi
    • 462 wyświetleń
  10. Widżet na ekranie blokady

    • 1 odpowiedź
    • 354 wyświetleń
    • 1 odpowiedź
    • 527 wyświetleń
    • 6 odpowiedzi
    • 4635 wyświetleń
  11. rozwiązany Telefon nie łączy się z siecią LTE.

    • 7 odpowiedzi
    • 3896 wyświetleń
  12. Nie można wgrać romu/niebieska dioda

    • 1 odpowiedź
    • 541 wyświetleń
  13. Nie działające przyciski głośności.

    • 0 odpowiedzi
    • 503 wyświetleń
  14. Nie mogę dostać się do bootloadera 1 2

    • 13 odpowiedzi
    • 1129 wyświetleń
  15. Brak polaczenia z komputerem - laczenie i rozlaczanie na przemian

    • 3 odpowiedzi
    • 734 wyświetleń
    • 0 odpowiedzi
    • 652 wyświetleń
    • 7 odpowiedzi
    • 881 wyświetleń
    • 0 odpowiedzi
    • 567 wyświetleń
  16. SGS6 EDGE - Internet oraz połączenia tylko na 2g

    • 2 odpowiedzi
    • 752 wyświetleń
    • 6 odpowiedzi
    • 499 wyświetleń
    • 3 odpowiedzi
    • 1485 wyświetleń
  • Moderatorzy forum

    • Arkadiush
    • melis
  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

x