Skocz do zawartości

304 tematów w tym forum

  1. Galeria nie widzi niektórych pobranych zdjec

    • 2 odpowiedzi
    • 231 wyświetleń
  2. Żadne urządzenie nie odczytuje karty pamięci

    • 7 odpowiedzi
    • 273 wyświetleń
  3. MMS - każdorazowo trzeba włączać dane

    • 2 odpowiedzi
    • 285 wyświetleń
    • 4 odpowiedzi
    • 21521 wyświetleń
    • 9 odpowiedzi
    • 11019 wyświetleń
  4. Wgrywanie i otwieranie plików PDF, DOC

    • 2 odpowiedzi
    • 288 wyświetleń
  5. Puste pola na wykresie baterii. 1 2

    • 10 odpowiedzi
    • 891 wyświetleń
  6. Otwieranie linków w dedykowanej aplikacji

    • 1 odpowiedź
    • 7403 wyświetleń
  7. Nie moge wlaczyc dymkow powiadomien messanger

    • 1 odpowiedź
    • 181 wyświetleń
  8. rozwiązany Nieznana ikonka na górnym pasku.

    • 3 odpowiedzi
    • 328 wyświetleń
  9. Moto 2 w lte nie uruchamia się po hard reset

    • 1 odpowiedź
    • 197 wyświetleń
  10. Strasznie wolny internet przez wifi na tablecie

    • 5 odpowiedzi
    • 2568 wyświetleń
  11. Kopiowanie kontaktów z SIM

    • 3 odpowiedzi
    • 2985 wyświetleń
  12. Kolejność zdjęć w galerii

    • 0 odpowiedzi
    • 388 wyświetleń
  13. Ciągłe uruchamianie ponowne

    • 4 odpowiedzi
    • 466 wyświetleń
  14. Widoczność urządzeń bluetooth przez aplikacje

    • 0 odpowiedzi
    • 811 wyświetleń
  15. Przypisanie aplikacji do określonego typu linków

    • 1 odpowiedź
    • 298 wyświetleń
  16. Jak zDEXować aplikacyjkę?

    • 0 odpowiedzi
    • 191 wyświetleń
    • 4 odpowiedzi
    • 342 wyświetleń
    • 3 odpowiedzi
    • 231 wyświetleń
    • 2 odpowiedzi
    • 202 wyświetleń
    • 4 odpowiedzi
    • 1153 wyświetleń
    • 0 odpowiedzi
    • 1358 wyświetleń
    • 1 odpowiedź
    • 233 wyświetleń
  17. Problem z "pełnym" połączeniem urządzenia z komputerem

    • 2 odpowiedzi
    • 320 wyświetleń
  • Moderatorzy forum

    • adagio
    • _tommy_
  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

x