Skocz do zawartości

27 tematów w tym forum

  1. Podpięte tematy
  2. Moto Z Play - wypalanie się ekranu AMOLED

    • 20 odpowiedzi
    • 3966 wyświetleń
  3. Normalne tematy
    • 2 odpowiedzi
    • 1506 wyświetleń
  4. Brak aktualizacji telefonu z sieci Play

    • 2 odpowiedzi
    • 989 wyświetleń
  5. Jak usunąć dane zapisane do starej sieci Wi-Fi?

    • 0 odpowiedzi
    • 570 wyświetleń
  6. Opinie po aktualizacji do Oreo

    • 8 odpowiedzi
    • 1280 wyświetleń
  7. Nie działa przesyłanie obrazu na telewizor.

    • 5 odpowiedzi
    • 3255 wyświetleń
  8. Uszkodzony ekran-serwis/gwarancja

    • 7 odpowiedzi
    • 1477 wyświetleń
    • 9 odpowiedzi
    • 1384 wyświetleń
    • 13 odpowiedzi
    • 2163 wyświetleń
    • 1 odpowiedź
    • 457 wyświetleń
  9. Moto Z Play - przesunięty obiektyw aparatu

    • 3 odpowiedzi
    • 491 wyświetleń
  10. Szum w głośniku podczas rozmowy

    • 4 odpowiedzi
    • 986 wyświetleń
  11. Nie działa internet w 7.1.1

    • 8 odpowiedzi
    • 2642 wyświetleń
  12. Nie kończy pobierania aktualizacji

    • 1 odpowiedź
    • 376 wyświetleń
    • 3 odpowiedzi
    • 586 wyświetleń
  13. Android Pay odrzuca wszystkie płatności

    • 3 odpowiedzi
    • 1529 wyświetleń
  14. Na innych ładowarkach telefon nie ładuje

    • 1 odpowiedź
    • 657 wyświetleń
  15. Dual SIM, na jednym numerze brak opcji "Raport doręczeń"

    • 4 odpowiedzi
    • 863 wyświetleń
    • 0 odpowiedzi
    • 889 wyświetleń
  16. Samo włączające się Bluetooth

    • 2 odpowiedzi
    • 623 wyświetleń
  17. Głośniki trzeszczy podczas rozmowy

    • 1 odpowiedź
    • 821 wyświetleń
    • 10 odpowiedzi
    • 2956 wyświetleń
    • 84 odpowiedzi
    • 9649 wyświetleń
  18. Wymiana tylnej szyby w Moto z Play.

    • 3 odpowiedzi
    • 1234 wyświetleń
    • 0 odpowiedzi
    • 641 wyświetleń
  • Moderatorzy forum

    • Smykoo
    • Kitten
    • melis
  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.