Skocz do zawartości

3695 tematów w tym forum

    • 1 odpowiedź
    • 259 wyświetleń
    • 0 odpowiedzi
    • 211 wyświetleń
  1. Brak konta od Googla i aplikacji, w cm 13, po resecie ustawień.

    • 4 odpowiedzi
    • 325 wyświetleń
  2. Po przywróceniu IMEI nadal brak sieci.

    • 7 odpowiedzi
    • 611 wyświetleń
  3. Czy to oznaki padającej baterii?

    • 4 odpowiedzi
    • 358 wyświetleń
  4. Zmiana płyty głównej i9300 na i9301l

    • 1 odpowiedź
    • 257 wyświetleń
  5. Bardzo szybkie zużywanie danych pakietowych.

    • 4 odpowiedzi
    • 372 wyświetleń
  6. Brak systemu android w telefonie

    • 2 odpowiedzi
    • 419 wyświetleń
    • 4 odpowiedzi
    • 562 wyświetleń
  7. Problem z IMEI i siecią po wgraniu nowego Romu.

    • 2 odpowiedzi
    • 463 wyświetleń
    • 2 odpowiedzi
    • 832 wyświetleń
  8. Nie włącza się po downgrade, ale działa download mode.

    • 5 odpowiedzi
    • 399 wyświetleń
    • 11 odpowiedzi
    • 1086 wyświetleń
  9. samsung s3 nie chce się włączyć

    • 8 odpowiedzi
    • 326 wyświetleń
  10. Samsung S3 I9300 - nie mogę wgrać żadnego customa

    • 8 odpowiedzi
    • 436 wyświetleń
    • 3 odpowiedzi
    • 423 wyświetleń
  11. Nie słychać mnie w trakcie rozmowy.

    • 3 odpowiedzi
    • 695 wyświetleń
  12. Po wgraniu kernela telefon się "zapętla".

    • 5 odpowiedzi
    • 392 wyświetleń
    • 0 odpowiedzi
    • 848 wyświetleń
  13. Brak obrazu na wyświetlaczu

    • 1 odpowiedź
    • 784 wyświetleń
  14. Uszkodzona płyta główna?

    • 0 odpowiedzi
    • 233 wyświetleń
    • 25 odpowiedzi
    • 2537 wyświetleń
  15. Power sharing? Telefon nie ładuje.

    • 1 odpowiedź
    • 1031 wyświetleń
  16. Po włączeniu wifi/danych kom. telefon MEGA ZAMULA

    • 0 odpowiedzi
    • 188 wyświetleń
  17. Aktualizacja do 4.3 aby działała aplikacja Pokemon Go.

    • 3 odpowiedzi
    • 930 wyświetleń
  • Moderatorzy forum

    • Arkadiush
  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

x