Skocz do zawartości

195 tematów w tym forum

  1. Pamięc ram

    • 3 odpowiedzi
    • 1010 wyświetleń
    • 2 odpowiedzi
    • 990 wyświetleń
  2. Pomoc

    • 4 odpowiedzi
    • 988 wyświetleń
    • 0 odpowiedzi
    • 968 wyświetleń
  3. aktualizacja do 4.3??

    • 1 odpowiedź
    • 968 wyświetleń
  4. wgrywanie cyanogenmod 11 huawei y300-o100

    • 2 odpowiedzi
    • 961 wyświetleń
    • 2 odpowiedzi
    • 931 wyświetleń
    • 0 odpowiedzi
    • 929 wyświetleń
    • 3 odpowiedzi
    • 921 wyświetleń
  5. Nie mogę pobrać żadnej apklikacji z marketu

    • 0 odpowiedzi
    • 918 wyświetleń
  6. Możecie kąpać się z Y300;-)

    • 4 odpowiedzi
    • 915 wyświetleń
  7. Odblokowanie telefonu

    • 2 odpowiedzi
    • 910 wyświetleń
  8. Niebieski ekran przy włączaniu telefonu.

    • 1 odpowiedź
    • 910 wyświetleń
  9. Własny dzwonek sms ?

    • 2 odpowiedzi
    • 905 wyświetleń
    • 2 odpowiedzi
    • 899 wyświetleń
  10. y300 - rozmowca mnie nie słyszy

    • 5 odpowiedzi
    • 867 wyświetleń
  11. Przedni aparat nie działa

    • 0 odpowiedzi
    • 866 wyświetleń
  12. [JB][4.2.2] PAC Milestone [Y300/G510] R01 [21-10-13]

    • 4 odpowiedzi
    • 852 wyświetleń
  13. Problem z instalacją romu CM 11.

    • 1 odpowiedź
    • 846 wyświetleń
  14. Jak wgrać nowy ROM nie mając dostępu do menu.

    • 1 odpowiedź
    • 843 wyświetleń
  15. Kilkusekundowe zmulenie po powrocie do ekranu głównego

    • 4 odpowiedzi
    • 833 wyświetleń
  16. HUAWEI ASCEND g510 zamrożony przez Titanium Backup

    • 2 odpowiedzi
    • 821 wyświetleń
    • 2 odpowiedzi
    • 818 wyświetleń
  17. rom z g300 na y300 ??

    • 1 odpowiedź
    • 816 wyświetleń
  18. Długa naprawa w serwisie

    • 1 odpowiedź
    • 804 wyświetleń
  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

x