Skocz do zawartości

Pomoc techniczna

277 tematów w tym forum

  1. Problem z transferem danych (Oczekiwanie na sieć)

    • 8 odpowiedzi
    • 16606 wyświetleń
    • 8 odpowiedzi
    • 654 wyświetleń
  2. Problem z podłączeniem tel pod PC

    • 8 odpowiedzi
    • 1593 wyświetleń
  3. Problem z wyświetlaczem(BIAŁA PLAMA)

    • 8 odpowiedzi
    • 798 wyświetleń
  4. ROM 4.4.3 na dual?

    • 8 odpowiedzi
    • 495 wyświetleń
  5. Jak zrobić full wipe w telefonie Xperia E

    • 8 odpowiedzi
    • 2408 wyświetleń
  6. Nieudane odblokowanie Bootloadera

    • 7 odpowiedzi
    • 624 wyświetleń
  7. Włącznik: transfer danych z panelu powiadomień

    • 7 odpowiedzi
    • 637 wyświetleń
  8. Brak zasięgu xperia e

    • 7 odpowiedzi
    • 989 wyświetleń
  9. Xperia E - bootloop problem po próbie flashowania

    • 7 odpowiedzi
    • 2524 wyświetleń
    • 7 odpowiedzi
    • 18909 wyświetleń
  10. Nie wyswietla ostatnio wybieranych kontaktow

    • 7 odpowiedzi
    • 427 wyświetleń
    • 7 odpowiedzi
    • 1254 wyświetleń
  11. Sony Xperia E brak połączenia

    • 7 odpowiedzi
    • 7053 wyświetleń
  12. Zablokowany ekran

    • 7 odpowiedzi
    • 2196 wyświetleń
  13. Telefon zawiesza się na logo Sony

    • 7 odpowiedzi
    • 2847 wyświetleń
    • 7 odpowiedzi
    • 6389 wyświetleń
    • 7 odpowiedzi
    • 849 wyświetleń
  14. Xperia E (C1505) Nie wykrywa sieci Ad-Hoc

    • 7 odpowiedzi
    • 622 wyświetleń
    • 6 odpowiedzi
    • 763 wyświetleń
    • 6 odpowiedzi
    • 2180 wyświetleń
  15. Xperia E przejechana przez samochód

    • 6 odpowiedzi
    • 647 wyświetleń
    • 6 odpowiedzi
    • 1109 wyświetleń
    • 6 odpowiedzi
    • 2619 wyświetleń
  16. Recovery z XPERII J na XPERIE E - czy to możliwe?

    • 6 odpowiedzi
    • 389 wyświetleń
  • Moderatorzy forum

    • balwanekbuli
    • _tommy_
    • gino82
    • melis
  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

x