Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'łączność' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 12 wyników

  1. Czołem. Troche szperalem ale nie do konca znalazlem odp na moj problem. Moja S6tka dziwnie sie zachowuje. Jak rozmawiam przez telefon, nie mam netu. Jak wlaczam net, sygnal (zasieg) "sieci operatora" z 5ciu kresek spada do 3. W miejscach gdzie wszyscy maja zasieg i bawia sie telefonami ja mam zasieg w przedziale E-H, moze czasami H+. 4G jest tylko na zewnatrz. Myslalem najpierw, ze antena wifi szwankuje, ale to nie ma znaczenia czy korzystam z netu operatora czy domowego routera wifi. Odbiore polaczenie i jestem bez netu. Czyscilem cookie, cache i cala inna reszte cleaning-shitu ale nic sie nie zmienilo, dodatkowo ostatnio jest coraz wolniejszy. Za jego szybkosc moga odpowiadac aktualizacje, ale sprawa anten mnie martwi najbardziej. Czy moga wszystkie byc uszkodzone? O co kaman??? Pozdroweczki! P.
  2. Pyjter77

    S6 wydajnosc

    Czołem. Troche szperalem ale nie do konca znalazlem odp na moj problem. Moja S6tka dziwnie sie zachowuje. Jak rozmawiam przez telefon, nie mam netu. Jak wlaczam net, sygnal (zasieg) "sieci operatora" z 5ciu kresek spada do 3. W miejscach gdzie wszyscy maja zasieg i bawia sie telefonami ja mam zasieg w przedziale E-H, moze czasami H+. 4G jest tylko na zewnatrz. Myslalem najpierw, ze antena wifi szwankuje, ale to nie ma znaczenia czy korzystam z netu operatora czy domowego routera wifi. Odbiore polaczenie i jestem bez netu. Czyscilem cookie, cache i cala inna reszte cleaning-shitu ale nic sie nie zmienilo, dodatkowo ostatnio jest coraz wolniejszy. Za jego szybkosc moga odpowiadac aktualizacje, ale sprawa anten mnie martwi najbardziej. Czy moga wszystkie byc uszkodzone? O co kaman??? Pozdroweczki! P. dodana zawartość Zle miejsce. Juz przenioslem. Prosze usunac ten post stad. Moj blad. Sorry za zamieszanie. Pzdr
  3. Witam. Sprzedam Moto G5 Plus w bardzo dobrym stanie , od dnia zakupu na wyświetlaczu założone szkło hartowane , pełna zawartość zestawu od producenta, dowód zakupu. Telefon zakupiłem w dniu 24.05.2017 r. w sklepie X-Kom i od tego dnia jest 2 letnia gwarancja , bez ukrytych wad w 100% sprawny , plecki w kolorze szarym przód czarny. Więcej w temacie podam poprzez wiadomość na priv , odbiór najlepiej osobisty. Cena 790 zł.
  4. jak w temacie, mam sparowaną słuchawkę, ale przy rozmowie dźwięk słychać z zegarka.Przy otwieraniu plików dźwiękowych słuchawka działa. Jak to ustawić w zegarku i telefonie żeby też było słychać rozmowę tel. ( karta sim w telefonie )
  5. Witam wszystkich serdecznie. 3 dni temu w trakcie normalnego użytkowania telefonu (żadnego upadku, zalania itp.), po odłączeniu go do powerbanku (około 15-20 minut ładowania prądem 2,1 mA na wyjściu) zauważyłem, że pomimo aktywnej, podświetlonej na zielono ikonki bluetootha na górnym pasku, telefon nie jest sparowany z urządzeniem zewnętrznym. Co ciekawe menu ustawień BT był zaznaczony jako wyłączony, a każda jego próba włączenia kończyła się niepowodzeniem - tak samo jak próba "wyłączenia" go ikonką z górnego paska. Po resecie telefonu problem na chwilę zniknął tj. BT działał prawidłowo ale po krótkim czasie pojawił się ponownie. Wtedy też zauważyłem, że dokładnie to samo dzieje się z WiFi, a reset nic już nie daje. Jakby tego było mało to okazało się, że problemy pojawiły się też z połączeniem w przypadku radia, pilota na podczerwień a nawet połączenia kablem z PC - to zmartwiło mnie najbardziej. Transmisja danych również nie działa. Telefon nie ma połączenia z internetem i nie obsługuje MMSów. Czy ktoś z Was miał może do czynienia z takim przypadkiem? Czy wymiana płyty w takim przypadku by pomogła? I jak zgrać dane z telefonu skoro w żaden sposób nie można się z nim połączyć (ani sieć, ani kabel... nic)? Będę wdzięczny za jakiekolwiek sugestie i porady. Pozdrawiam!
  6. lolekol464

    Wybranie sieci preferowanej Play

    W jaki sposób mogę ustawić na sztywno aby telefon korzystał z odbiorników T-Mobile w sieci Play, w opcjach istnieje możliwość ustawienia ręcznego, lecz po jakimś czasie wraca do sieci macierzystej. Czy istnieje jakakolwiek możliwość aby ustawić to na stałe?
  7. Witam. Posiadam Xperie Z (C6603), problem polega na tym, że gdy próbuje przesłać pliki a konkretnie muzykę do folderu "music" pokazuje się okno kopiowania ale stoi w miejscu a po pewnym czasie wyskakuje błąd "urządzenie przestało działać lub zostało odłączone" oczywiście nic nie zostało odłączone, w telefonie i na komputerze jest pokazane połączenie, w programie Sony PC Companion 2.1 również nadal wyczytuje telefon, dodam jeszcze że do każdego innego folderu mogę sobie kopiować pliki. Wie ktoś może o co tutaj się rozchodzi? Pozdrawiam.
  8. Witam. Około roku temu wgrałem soft LiFe_P780_v07_UL Baseband:MOLY.WR8.W1248.MD.WG.MP.V10.P10 Rozwiązało to problemy z 3G i bluetoothem. Zostały 2 zagadnienia: - po wyjściu z zasięgu WiFi telefon nie włączał 3G- rozwiąała to mała apka, która co 2 minuty robiła reconnect - nie dało się zrobić update- System Settings has stopped Kilka dni temu omyłkowo odinstalowałem 3G reconnect. Nie mogę go ponownie zainstalować, ponieważ nowsza wersja nie jest kompatybilna z P780 Wrócił też problem jednoczesnego działania BT i 3G. Jaki soft powinienem wgrać (i skąd pobrać), aby menu wyglądało możliwie tak samo i aby naprawić łączność?
  9. Cześć, Mam duży problem z łącznością Xperii U z komputerem. Sprawa wygląda tak: Jeśli nie włączę trybu debugowania USB komputer wykrywa telefon jako MTP Device i nic poza tym. Natomiast jeśli debugowanie jest włączone wygląda to następująco: No i mogłoby się wydawać, że wszystko jest ok, ale jest inaczej. Klikam na "Pamięć wewnętrzna podłączona" po czym pasek się zwija i nie dzieje się absolutnie nic. Telefon był zaniesiony do serwisu, wcześniej padł soft i od razu powiedziałem o USB. Łączność przez kabel w serwisie działała bez zarzutów, nawet bez debugowania. U mnie jest tak jak to wyżej opisałem. Problem tkwi więc w komputerze, tylko na czym polega? Liczę na was, zaczyna mnie to już denerwować, a przesyłanie plików na inny telefon po czym przez bluetooth na mój mija się z celem. Proszę o proste wytłumaczenie bo nie mam dużego obeznania w androidzie. Dodam, że przed naprawą też miałem taki problem. Dostanę dzisiaj jakąś odpowiedź? ...
  10. Mam problem z Aero2 na moim DRIVE: Kiedy wyłączam aplikacje do których jestem automatycznie logowany, bądź mam zapisane urządzenie jako "zaufane" (w aplikacji mobilnej) i wyłączam wifi, a następnie włączam Aero2 i uruchamiam dane aplikacje proszą mnie one o ponowne zalogowanie się, zapisanie urządzenia - tak jakby to było nowe urządzenie. Zauważyłem to najpierw przy grze Pocket Empires, następnie również przy aplikacji mobilnej ING. Pisałem do supportu Pocket Empires i doszliśmy do wniosku że telefon po zmianie z wifi na AERO2 traci swoje powiązanie z IMEI bądź Android_ID cytuję: IMEI się raczej nie zmienia, więc może to być problem z tym ANDROID_ID. Czytając tu różne problemy ludzi doczytałem że DRIVE ponoć zmienia adres MAC po każdym rozłączeniu - jednak jeżeli to byłoby powodem to musiałbym logować się również po wyłączeniu wifi i ponownym połączeniu się, bądź po zmianie wifi - jednak problem występuje tylko przy zmianie z wifi na Aero2. Dodam tutaj że generalnie jeżeli w domu rozłączyłem wifi, i włączyłem Aero2 to musiałem się logować ponownie - w pracy wyłączyłem Aero2 i włączyłem wifi - znowu logowanie, wracam z pracy, włączam Aero2 - logowanie, wyłączam Aero2, włączam znowu moje wifi - znowu logowanie. Wyjątek - jeżeli wyłączę wifi i włączę Aero2 muszę się ponownie zalogować, ale jeżeli tego nie zrobię tylko wyłączę grę w momencie kiedy prosi mnie o dane logowania i ponownie przełączę się na to samo wifi to nie muszę się logować. W aplikacji mobilnej jest to samo. Zauważyłem że problem występuje TYLKO jeżeli wyłączam slot z kartą Aero2. Tzn jeżeli nie wyłączę slotu z kartą tylko wyłączę dane mobilne to automatycznie jestem połączony, wystarczy że raz się zaloguję, a po przejściu spowrotem na wifi nie muszę się logować ponownie, jednak jeżeli tylko wyłączę slot z kartą Aero2 to muszę się ponownie zalogować na wifi, a później również na Aero2 jeżeli się przełączę. Ktoś wie o co chodzi i czy można to zmienić? W grze nie jest to aż tak dużym problemem, ale przy aplikacji mobilnej bardzo utrudnia życie - za każdym razem trzeba wklepywać jeszcze kod z sms żeby zapisać urządzenie
  11. Szukam aplikacji za pomocą której mógłbym się łączyć z tv (samsung UE40ES6100). Telewizor jest podłączony do internetu jaki i telefon (coś w stylu allshare ).
  12. Witam posiadam larka 70.2s i mam takie pytanie. Chciałem korzystac z internetu w tablecie przez kabel lan ale nie posiada on wejścia LAN ale ma port usb 2.0 i chciałem wiedziec czy jak podłacze taka mini karte sieciową KARTA SIECIOWA LAN ETHERNET NA USB + STEROWNIKI (2413690389) - Allegro.pl - Więcej niż aukcje. Najlepsze oferty na największej platformie handlowej. To czy to będzie działać?