Skocz do zawartości

Wykryliśmy, że używasz AdBlocka  :emo_im_sad:

Proszę, dodaj nas do wyjątków:) Wyświetlamy jedynie ładne, idealnie dopasowane reklamy - żadnych wyskakujących okienek czy wideo! Reklamy to jedyne źródło utrzymania naszej społeczności.

Kliknij tutaj, aby dowiedzieć się jak to zrobić. Dziękujemy!

Wynegocjowaliśmy najlepszą ofertę tylko dla użytkowników Forum Android.com.pl! Czytaj więcej.. ×

Znajdź zawartość

Wyświetlanie wyników dla tagów 'ładowanie' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
    • FAQ Android
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Inne Systemy
    • Software PC
  • Gry i Aplikacje
    • Gry i Aplikacje
    • Multimedia
    • Modyfikacje Wizualne
  • Co i gdzie kupić
    • Zakupy w Chinach
    • Co kupić
    • Operatorzy Sieci Komórkowej
    • Centrum GSM
  • Programowanie
    • Dział dla Programistów
  • Modyfikacje Android OS
    • Dział dla Developerów
    • Moduły XPOSED
    • Poradniki, modyfikacje Android OS
    • Pomoc Techniczna, Dyskusja Ogólna
    • Szukam modyfikacji
  • SmartWatch / SmartBand
    • Samsung Galaxy Gear
    • Sony SmartWatch
    • Moto 360 by Motorola
    • LG SmartWatch
    • Huawei Watch
    • Asus ZenWatch
    • Pozostałe Smartwatch
    • SmartBand
    • Co kupić/wybrać.
  • Android TV
    • Android TV
    • Mini PC
  • Akcesoria
    • Uniwersalne akcesoria
  • Google - Telefony/Tablety
    • Forum Google
    • Huawei Nexus 6P
    • LG Nexus 5X
    • Motorola Nexus 6
    • LG Nexus 5
    • LG Nexus 4
    • Archiwum Google
    • Pozostałe Google
  • HTC - Telefony
    • Forum HTC
    • HTC U11
    • HTC 10
    • HTC One (M9)
    • HTC One (M8)
    • HTC Desire 820
    • Archiwum HTC
    • Pozostałe HTC
  • LG - Telefony
    • Forum LG
    • LG V30
    • LG G6
    • LG G5 (H850)
    • LG V10 (H960)
    • LG G4 (H815, H818)
    • LG G3 (D855)
    • LG G2 (D802)
    • LG K10 (K420N, K430ds)
    • LG G3 S ( D722v, D722)
    • LG G2 Mini (D620)
    • LG Spirit 4G LTE (H440, H440y, H440n)
    • Archiwum LG
    • Pozostałe LG
  • Samsung - Telefony
    • Forum Samsung
    • Samsung Galaxy S9+
    • Samsung Galaxy S9
    • Samsung Galaxy S8 + (SM-G955F)
    • Samsung Galaxy S8 (SM-G950F)
    • Samsung Galaxy S7 Edge (SM-G935F)
    • Samsung Galaxy S7 (SM-G930F)
    • Samsung Galaxy S6 Edge+ (SM-G928F)
    • Samsung Galaxy S6 Edge (SM-G925F)
    • Samsung Galaxy S6 (SM-G920F)
    • Samsung Galaxy S5 (SM-G900F)
    • Samsung Galaxy Note 8
    • Samsung Galaxy Note 5 (SM-N920)
    • Samsung Galaxy Note 4 (SM-N910)
    • Samsung Galaxy Note 3 (SM-N9005)
    • Samsung Galaxy S5 Mini (SM-G800F)
    • Samsung Galaxy S4 Mini (GT-I9190, I9192, I9195)
    • Samsung Galaxy A5 2017 (SM-A520F)
    • Samsung Galaxy A5 2016 (SM-A510)
    • Samsung Galaxy A3 2016 (SM-A310)
    • Samsung Galaxy A5 (SM-A500F/FU)
    • Samsung Galaxy A3 (SM-A300H/DS/HQ)
    • Samsung Galaxy J5 2016 (SM-J510F, SM-J510FN)
    • Samsung Galaxy J5 (SM-J500F, SM-J500FN)
    • Archiwum Samsung
    • Pozostałe Samsung
  • Sony - Telefony
    • Forum Sony
    • Sony Xperia XZ (F8331)
    • Sony Xperia Z5 (E6603, E6653)
    • Sony Xperia Z5 Compact (E5803, E5823)
    • Sony Xperia Z3 (D6603, D6643, D6616)
    • Sony Xperia Z3 Compact (D5803, D5833)
    • Sony Xperia Z2 (D6502, D6503, D6543)
    • Sony Xperia M5 (E5603)
    • Sony Xperia M2/M2 Dual (D2303, D2305, D2306) / (D2302)
    • Archiwum Sony
    • Pozostałe Sony (SE)
  • Motorola - Telefony
    • Forum Motorola
    • Motorola Moto G5/G5+
    • Motorola Moto G4/G4+
    • Motorola Moto X Play
    • Moto X Style
    • Motorola Moto G 3rd (2015)
    • Motorola Moto G (2014)
    • Motorola Moto G
    • Archiwum Motorola
    • Pozostałe Motorola
  • Honor - Telefony
    • Forum Honor
    • Honor 10
    • Honor 9
    • Honor 8
    • Honor 7
    • Pozostałe Honor
    • Archiwum Honor
  • Huawei - Telefony
    • Forum Huawei
    • Huawei P20 Pro
    • Huawei P20
    • Huawei P10
    • Huawei P9
    • Huawei P8
    • Huawei Mate 10 Pro
    • Huawei Mate 10 Lite
    • Huawei P9 Lite 2017
    • Huawei P10 lite
    • Huawei P9 Lite
    • Huawei P8 Lite
    • Huawei Mate 9
    • Huawei Mate 8
    • Pozostałe Huawei
    • Archiwum Huawei
  • Xiaomi - telefony / MIUI
    • Forum Xiaomi
    • Xiaomi Mi A1
    • Xiaomi Mi6
    • Xiaomi Mi5 (5s / 5s Plus)
    • Xiaomi Mi4 (Mi4 / Mi4i / Mi4c / Mi4s)
    • Redmi 4 (Pro/4A/X)
    • Xiaomi Redmi 3 (3 / 3 PRO / 3S)
    • Redmi Note 4 (MTK / X)
    • Redmi Note 3 (MTK / PRO / SE)
    • Pozostałe Xiaomi
    • Archiwum Xiaomi
  • OnePlus - Telefony
    • Forum OnePlus
    • OnePlus 6
    • OnePlus 5T - A5010
    • OnePlus 5
    • OnePlus 3T
    • OnePlus 3 - A3003
    • OnePlus One - A0001
    • Pozostałe modele - OnePlus
  • Lenovo - Telefony
    • Lenovo P2
    • Lenovo K6 Note
    • Lenovo K3/K3 Note
    • Lenovo K5/K5 Plus
    • Archiwum Lenovo
    • Pozostałe Lenovo
  • Asus - Telefony
    • ZenFone 5 (A501CG)
    • ZenFone 2 (Z00AD)
    • Archiwum Asus
    • Pozostałe Asus
  • myPhone - Telefony
    • MyPhone Luna
    • myPhone Next
    • myPhone FUN
    • myPhone Cube
    • Pozostałe myPhone
  • Pozostałe telefony z Android OS
    • Alcatel - Telefony
    • GoClever - Telefony
    • Overmax - Telefony
    • Pentagram - Telefony
    • Kazam
    • Kruger & Matz - Telefony
    • Prestigio
    • Meizu - Telefony
    • ZTE - Telefony
    • Nokia - Telefony
    • Archiwum Pozostałe Telefony z Android OS
    • Pozostali Producenci - Android OS
    • Pozostałe tematy
  • Tablety z Android OS
  • Asus - Tablety
    • Asus Eee Pad Transformer TF300
    • Archiwum Asus
    • Pozostałe Asus
  • Samsung - Tablety
    • Samsung Galaxy Tab S
    • Samsung Galaxy Note 10.1" 2014 Edition
    • Samsung Galaxy Note 10.1” 2012 Edition
    • Samsung Galaxy Tab 4
    • Samsung Galaxy Tab 3
    • Samsung Galaxy Tab 2 P51x0 10.1”
    • Samsung Galaxy Tab 2 P31x0 7”
    • Archiwum Samsung
    • Pozostałe Samsung
  • Pozostałe Tablety Android OS
    • Dell
    • GoClever - Tablety
    • Kiano - Tablety
    • Lark - Tablety
    • Lenovo
    • LG
    • Manta
    • Modecom
    • NTT
    • Overmax
    • Pentagram
    • Prestigio
    • Sony
    • Archiwum Pozostałe Tablety Android OS
    • Pozostali Producenci - Tablety Android OS
  • Tablety/Notebooki Windows OS
    • Asus
    • Acer
    • Lenovo
    • Pozostali producenci
    • Forum Tablety/Notebooki Windows OS - Sugestie i Problemy
  • Pozostałe urządzenia z Android OS
    • Netbooki Android OS
    • Implementacje systemu Android w innych urządzeniach
    • Pozostałe akcesorium.
  • Pozostałe
    • Test
    • Kosz

Szukaj wyników w...

Znajdź wyniki, które...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 227 wyników

  1. Witam, mam G900F i mam problem - nie działa mi ładowanie tzn. po podłączeniu do zasilania co sekundę pojawia się na chwilkę informacja o ładowaniu i za chwile znika. Program samsunga pokazuje że ładuje go 1.8A w tym czasie, po czym tak jakby przestaje ładować i tak co sekundę. Gniazdo na pewno sprawne, podłączałem pendrive czy myszkę przez OTG, ruszałem wtyczką w gnieździe i nie rozłączało. Dodatkowo nie działa przycisk wstecz, czasem zdarzy się że raz na jakiś czas załapie podświetlenie. Czujnik zalania czerwony, czy wymiana płytki z gniazdem załatwiła by sprawę? Próba wgrywania 4 plikowca nie załatwiła sprawy, dalej nie ładuje itp.
  2. Poszukuję kabla do K3N. Oczywiście chodzi o coś więcej niż USB z jednej i micro USB z drugiej Kabel ma być do ładowania telefonu w samochodzie. Będę musiał go pociągnąć od źródła (ładowarka USB 2A za radiem) pod lewy róg szyby czołowej. W związku z czym kabel musi mieć około 5m, łatwo się wyginać i nie być za grubym by można go było pociągnąć pod uszczelkami i w szczelinach łączeń tapicerki. Jako że mam zasadę, że w samochodzie telefon nie odpoczywa, K3N służy na raz jako źródło muzyki do samochodowych głośników, obsługuje Yanosika, Mapy Google (czyli GSM, wifi, net i ekran ciągle włączone i na pełnych obrotach), komunikuje się przez bluetootha z OBD i pilotem. Słowem baterii ubywa w oczach. Więc kabel musi pozwalać na ładowanie z pełnymi 2A a nie standardowym 0,5A. W tej chwili pociągnąłem jakiś tani, 5m, płaski kabel z Aliexpress jednak telefon nadal szybko rozładowuje się podczas trasy mimo ładowania. Polecicie jakiś sprawdzony, długi, płaski lub sznurowany kabel usb<>microUSB, który przepuści przez siebie te 2000mA? Kabel musi być 4 żyłowy by obsługiwał także transmisję danych. Pytanie pomocnicze - czy w K3Note da się sprawdzić jaki prąd dociera do urządzenia (w opcjach deweloperskich lub jakąś zewnętrzną appką)? Być może problem jest w przetwornicy 12V-5V lub w zrobionym przeze mnie gnieździe samochodowym, a nie kablu (lub we wszystkich wymienionych ). EDIT: Przepraszam za robienie bałaganu, przenoszę się z tematem do "... Akcesoria" a moderatora proszę o usunięcie tego tematu.
  3. Ile u Was ładuje się mate7 na ory ładowarce? Mam nowego MT7-L09 od 5 miesięcy i ostatnio coś jest chyba nie tak. Pełne ładowanie od 5% do 100% trwa 6 godzin. Aby naładować od 40% do 90% ok 3 godziny. Jak jest u Was?
  4. Witam. Wczoraj w nocy mój Nexus 5x przestał się ładować. Gdy obudziłem się był naładowany jedynie do 85%. Do tej pory nie działa ładowanie. Używałem jedynie ładowarki dołączonej w zestawie (innej typu c na razie nie mam). Jak myślicie co mogło zawinić?
  5. Michał Węgrzyński

    HTC One m8s problem z ładowaniem

    Witam Wczoraj zostawiłem telefon u znajomych(HTC ONE m8s), podłączyli mi go do swojej ładowarki, jak go odebrałem miał 51% baterii, co mnie zdziwiło bo ładował się całą noc. Rozładował się i po podłączeniu do swojej oryginalnej ładowarki w ogóle nie reaguje, nie świeci dioda ładowania, nie pokazuje ekranu ładowania, sprawdzałem na kilku kablach, na powerbanku pokazuje niby przez pierwsze 5-6 sek ładowanie, później powerbank gaśnie. Macie jakieś pomysły, czy tylko serwis zostaje?
  6. Witam, posiadam dziwny problem z ładowaniem mojej Z2. Telefon jest nowy, problem z ładowaniem polega na tym, że przez gniazdo magnetyczne telefon aby naładować się z poziomy 5% do 100% potrzebuje około 10-11h ciągłego ładowania. Jak dla mnie jest to stanowczo za dużo. Ładowarka jak i kabel oryginał Sony. Ładowanie przez gniazdo mini, czy tam mikroUSB jest normalne, trwa około 1,5h-2h. Czy gniazda magnetyczne tak mają, czy jest coś nie tak ? Ile wam ładują się Z2 ?
  7. Witam was bardzo serdecznie, po zrobieniu roota i wgraniu wszystkiego co potrzebne w mojej z3c, po zakupie ładowarki magnetycznej nurtuje mnie jeden i zarazem bardzo denerwujący problem, mianowicie - za każdym razem gdy ładuje przez ładowarke magnetyczną a akurat ktoś do mnie dzwoni - i odbiore telefon podłączony do ładowarki - połączenie odrazu włącza się na trybie głośnikowym... Myślałem że dostane zawału jak rano do mnie dzwonił mój znajomy i nagle na pełnej głośności mi krzyknął w słuchawke "Halooo" . Jest jakiś sposób na wyeliminowanie tego denerwującego problemu? Nigdzie nie umiałem nic znaleźć, tu na forum nic nie piszą na ten temat a na googlach to już w ogóle . Pozdrawiam!
  8. Witam, od roku używam Samsunga Galaxy S3 Neo i nie mam co do niego żadnych zastrzeżeń, a właściwie nie miałem. Problem pojawił się mniej więcej dwa-trzy tygodnie temu. Otóż, bateria w telefonie zaczęła rozładowywać się w zastraszającym tempie. Odinstalowałem wszystkie potrzebne aplikacje, ograniczając się do zupełnego minimum. Po otworzeniu telefonu zobaczyłem, że bateria jest trochę spuchnięta. Natychmiastowo kupiłem nową i ją wymieniłem. Problem jednak nie zniknął. Telefon nadal krótko trzymał, oraz, tak jak wcześniej- wolno się ładował i podczas tego ładowania się wyłączał i włączał. Zrobiłem generalny reset, można powiedzieć, że pomogło. Telefon zaczął się normalnie ładować, czas trzymania baterii wrócił do normy. Podczas ładowania się nie wyłączał. Ale wczoraj problem wrócił. Bateria może nie spada tak szybko, ale bardzo wolno się ładuje i praktycznie cały czas podczas ładowania się wyłącza. Aha, od wczoraj również podczas normalnego użytkowania telefonu po ekranie "przeskakuje" niebieski obraz, jakby jakiś bład systemu, ale pojawia się dosłownie na ułamki sekundy. *Telefon jest na gwarancji jeszcze przez rok. *Wymieniłem baterię na oryginalną, nową- ale problem nie ustąpił, więc to chyba nie jej wina, zatem czego? *Zmieniłem również ładowarkę.
  9. Witam. Postanowiłem założyć wątek dotyczący baterii. Umieszczamy w nim screeny pokazujące jak długo s7 wytrzymuje bez ładowania. Wstawiamy screen z ogólnego ZASILANIA BATERIĄ i CZASU PODŚWIETLENIA EKRANU Oczywiście dodajemy swoje spostrzeżenia. Screeny wstawiamy w spoiler.
  10. Problem wygląda tak, po podłączeniu telefonu do ładowarki ładuje się on normalnie do 90-91%, potem telefon robi się zimny ładowarka też i tak sobie leży. Oczywiście dioda daje znać że się ładuje telefon też twierdzi że jest ładowany. Odłączenie i podłączenie go ponownie przeważnie nic nie zmienia. Po restarcie telefonu zdarzyło już się tak że telefon miał nagle 100%. Ale przeważnie po prostu ładowanie rusza dalej i dość szybkim tempie dobija do 100% i jest już ok. Dzieje się tak w zasadzie od 2-3 dni. Tak wiem że zapewne lekarstwem na to będzie wipe, który od ponad roku robiony nie był (ale czekam na aktualizacje żeby nie bawić się dwa razy). Pytanie czy ktoś miał podobną sytuację albo ma pomysł z czego to może wynikać.
  11. Witam, Posiadam Samsung Galaxy S4 mini wersja LTE I9195 jeśli sie nie mylę. Problem jest taki, że gdy podłaczam do komputera, tylko się ładuje. Nie mogę skopiować zdjęć itp. Potrzebne mi to, ponieważ chce wgrać CM, a bez połączenia z komputerem nie mogę zrobić roota. Żeby zaoszczedzić na czasie, powiem od razu, że instalowałem juz pełno sterowników na komputer, programy: Kies, Odin i jeszcze jakiś. ale nigdzie nie wyszukuje mi telefonu. W telefonie Przeszukałem wszystkie ustawienia i nie moge znaleźć żadnych ustawień USB. Mam Android 4.4.2. Proszę o szybką pomoc. Pozdrawiam
  12. Witam. Od kilku dni mój tablet cierpi na dość uciążliwą przypadłość - wręcz uniemożliwiającą pracę. Podczas ładowania (ładowarką z zestawu oraz zamiennikiem) ekran przestaje reagować poprawnie na dotyk- działa z opóźnieniem lub przerywa. Dziś przywróciłem tablet do ustawień fabrycznych. Niestety nic to nie dało. Ktoś spotkał się z takim problemem i zna rozwiązanie? Urządzenie: Yoga Tab 2 1050l System: Android 5.01 S100255_160113 Pozdrawiam
  13. Witam Mam taki problem po zakupie a806 bateria trzymała normalnie, ładowałem oryginalną ładowarką przez około miesiąc, następnie przez około 3 msc ładowarką do samsunga. Wtedy zaczęły pojawiać się problemy z wyświetlaczem , gdzie przy dotknięciu pojawiały się takie "promieniste plamy". Okazało się ze bateria się wyboczyła i uciskała na ekran. Zmieniłem baterie i było wszystko ok przez 3 miesiące. Przez ten czas ładowałem oryginalną ładowarką tylko z dodatkowym przedłużeniem kabla usb. Teraz problem powraca z tym ze "promieniste plamy" na ekranie pojawiają się tylko przy mocniejszym naciśnięciu ekranu. Bateria trzyma bardzo krotko. Sprawdziłem napięcie jakie pokazuje Android Assistance i przy naładowanej jest 4,4V a przy rozładowanej 3,3V. Podczas ładowanie mam wrażenie ze strasznie się grzeje. Teraz nie wiem czy kupować nowa baterie, bo istnieje prawdopodobieństwo ze jak kupię to problem znowu powróci. Proszę o jakieś podpowiedzi
  14. Witam, Mam dziwny problem z ładowanie telefonu w samochodzie. Po aktualizacji softu jakiś czas temu, t zaczął się problem z ładowaniem telefonu w aucie z włączona nawigacją "Auto Mapa" lub inną... a polega on na tym, że pomimo podpiętej ładowarki telefon powoli się rozładowuje. Tego problemu wcześniej nie miałem. Wymieniłem ładowarkę oraz przewód na lepszej jakości i dalej to samo. Dodam też, że ładuje obecną ładowarką jeszcze LG G4 i Iphona 5s i tutaj nie ma żadnego problemu. Jeśli G2 podłącze do ładowarki bez włączonej nawigacji itp to już ładuje się bardzo szybko co jeszcze bardziej mnie dziwi. Zastanawiam się co może być tego powodem? Aplikacje? Procesor? GPS? Soft? Telefon mam oryginalny z polskiej dystrybucji na sofcie 5.0.2 V30d nigdy nic nie modzone. Ostatnio po gwarancji gdzie została wymieniona płyta główna oraz wyświetlacz. Zarówno przed jak i po tej naprawie problem występuje. Ładowarkę i przewód wykluczam bo na innych urządzeniach działa poprawnie.
  15. Cześć. Jestem "szczęśliwym" posiadaczem Xperia M4 Aqua. Do niedawna (powiedzmy do połowy grudnia) nie miałem z tym telefonem żadnym problemów. Zakupiłem go w Play-u na przedłużenie umowy, wszystko działało bezproblemowo. Po zakupie (połowa października) byłem na naszym forum ale wtedy temat tego telefonu jeszcze raczkował. Od około miesiąca zaczęły pojawiać się problemy przy próbie podłączenia USB do lapa (Win8.1) oraz przy próbach ładowania telefonu. Objawy: - podłączasz telefon przez kabel (nie ważne czy do lapa czy do prądu) i górna belka z info np. o baterii zaczyna świrować (skakać - tak to wygląda); - telefon krzyczy o minimalnej pojemności baterii lub zerowej (przykład - mam 24% baterii, po podłączeniu informuje że mam 2% lub 0%); - telefon wyłącza się; Co ciekawe po odłączeniu kabla i włączeniu telefonu informacja o pojemności baterii wraca do "normalności". Wcześniej pomagało wyłączenie telefonu i podłączenie go do ładowania, wszystko działało bez problemów. Niestety od dzisiaj od rana mam problemy zarówno z podłączeniem do lapa jak i do ładowarki, każdorazowo telefon się restartuje (+ info o małej pojemności baterii). Posprawdzałem zgłoszone przez Was koleżanki i koledzy problemy ale nie znalazłem takiego jak mój. Technikalia: - Model: E2303 - System Android 5.0 (oryginał Play) - Numer kompilacji 26.1.A.1.100 I pytanie zasadnicze, czy ktoś miał podobny przypadek i czy udało się to jakoś "domowymi sposobami" rozwiązać? W tej chwili mam 4% baterii i jak na razie zerowe szanse na podładowanie telefonu . Byłbym wdzięczny za jakąkolwiek pomoc. Oczywiście jak nic wspólnie nie wymyślimy to telefon pojedzie na serwis. Pozdrawiam Marcin
  16. Witam wszystkich! Od wczoraj głowię się nad problemem, który dotknął mój telefon. Wątpię, żeby marka i model miały w tym przypadku znaczenie, ale podaję: Prestigio 5517 na standardowym systemie z rootem. Wczoraj telefon stwierdził, że strzela focha i ładuje się jedynie przez jeden, konkretny kabel USB podpięty pod dowolne gniazdo USB dowolnego komputera/laptopa. Żadna ładowarka sieciowa nie działa ani z tym konkretnym kablem ani z innym. Kabel akurat nie jest tym "oryginalnym" dołączonym do telefonu tylko jakimś kupionym kiedyś osobno w sklepie. Oryginalna ładowarka + oryginalny kabel również nie działają. Inne kable podpięte pod port USB również nie ładują telefonu. Zacząłem się zastanawiać czy to może problem z baterią albo gniazdem ładowania. Skracając opowieść przejdę od razu do meritum, czyli sprawdzenia napięcia na pinach ładowania (tych co się stykają z baterią). Jak się okazuje, gdy telefon jest podpięty tym konkretnym przewodem do portu usb, to piny podają napięcie około 3.6-3.7 V, czyli jest ok, ładuje się. Każdy inny przewód podpięty pod port USB powoduje, że piny podają napięcie około 1 V. Każdy dowolny przewód z dowolną ładowarką sieciową niestety daje wynik 0 V, który czasem sobie podskoczy to 0.2 V. Informacji na ten temat szukałem już prawie wszędzie, ale podobnego przypadku nigdzie nie znalazłem (na zagranicznych forach również, chociaż nie wiem w sumie jakiej dokładnie frazy użyć). Widziałem jedynie nierozwiązane w ogóle problemy, w których nagle telefony zaczęły ładować się jedynie z portów, ale na różnych przewodach i nikt nie zadał sobie trudu posprawdzania napięć na pinach. Być może ktoś obeznany bardziej z elektroniką lub samym systemem i jego regulacją ładowania może coś na ten temat więcej powiedzieć. Teoretycznie sprawę czysto sprzętową można odrzucić - jakby siadł jakiś stabilizator napięcia czy inny regulator to jak na mój chłopski rozum kompletnie nic by nie działało w kwestii ładowania. Skoro z jednego konkretnego przewodu podłączonego pod port USB można naładować w sposób normalny (nie jest ani za szybkie ładowanie, ani za wolne, takie no zwyczajne, normalne) to może to wskazywać na coś w systemie. Tylko co. Nie wykluczam oczywiście, że coś się w sprzęcie mogło pochrzanić, tylko również pytanie brzmi co - dlatego wrzuciłem to do tego działu, ponieważ mi się wydaje, że problem jest w oprogramowaniu. Za wszelkie rady - również ewentualne wyprowadzenie mnie z błędu - będę bardzo wdzięczny.
  17. Damian Kowalski

    Problem z USB

    Witam. Od jakiegoś czasu mam problem z moim PSP 5550 duo. Po podłączeniu do komputera przez USB na telefonie nie wyświetla się żadna informacja o połączeniu, a komputer pisze, że "wykryto nieznane urządzenie; jedno z twoich urządzeń ma awarię...". Próbowałem na różnych gniazdach i różnymi kablami. Podczas ładowania ładowarką normalnie ładuje, dioda się świeci, nie ma natomiast znaczka błyskawicy. Telefon nie sygnalizuje dźwiękowo słabej baterii ani pełnego naładowania. Ściągnąłem aplikację Charging Report żeby sprawdzić czy wykrywa statystyki ładowania ale aplikacja nie pokazuje ile mA ciągnie telefon. Nie wiem czy to problem z gniazdem USB czy z oprogramowaniem?
  18. Witam, mam nowy Samsung Gear Fit i od razu pojawił się problem z ładowaniem. Oryginalnie dołączona ładowarka po prawidłowym podłączeniu nie ładuje smartwatcha. Inna ładowarka od telefonu ładuje bez problemu Gear Fita. Ta ładowarka od Gear Fit z kolei ładuje bez problemu mój telefon Sony Xperia M. Wie ktoś o co może chodzić?
  19. Cześć, wszystko zaczęło się od zalania ładowarki - zalałam ją wodą, ale nie zauważyłam tego i podłączyłam normalnie telefon do ładowania - niestety ładowarka się spaliła. Telefon na szczęście nie. Kabel USB również ocalał. Kupiłam ładowarkę firmy Forever (1A a nie 0,25A jak w oryginalnej ładowarce). Podłączyłam swoim kablem USB telefon do niej i wg aplikacji "Ampere" ładowarka osiągała żenujące osiągi rzędu kilkudziesięciu mA. Dość powiedzieć, że w ciągu 1,5h naładowała się o 3%. Kiedy do tego samej ładowarki podłączyłam BlackBerry 9790 (który nie miał nic wspólnego z zalaniem), moim oczom ukazał się komunikat "Źródło zasilania podłączone do urządzenia BlackBerry nie jest w stanie naładować baterii". Podłączyłam oba telefony tym samym kablem USB do laptopa - ładują się, powoli, ale ładują (wg "Ampere" max 230 mA). Myślę - jak nic wina ładowarki. Poszłam do sklepu, opisałam problem, pan sprzedawca wypróbował inną ładowarkę (ze swoim kablem USB, nie moim), to samo - kilkadziesiąt mA. Uznał, że wina leży w telefonie, oddał mi pieniądze i obecnie jestem bez ładowarki. Drodzy forumowicze, czy faktycznie mogło uszkodzeniu ulec coś w telefonie? A może to jednak kabel USB? Pomocy!
  20. Kosmaldo

    Pierwsze ładowanie honor 4X

    Czy trzeba podczas pierwszego ładowania ładować 12 godzin?
  21. Posiadam Samsunga Galaxy S6 edge. Podczas podłączenia ładowarki dioda z przodu telefonu nie wyświetla mi żadnego koloru o stanie naładowania barterii. Dodam, iż np, jeśli dostane wiadomość to cyklicznie co jakiś czas dostaje powiadomienia niebieskim światłem diody. Chciałbym mieć tez możliwość świecenia diody w zależności od stanu naładowania jak było w poprzednich modelach. Dodaje iż nie chodzi mi o diodę LED lampy błyskowej a tej na przodzie wyświetlacza Po drugie chciałbym umożliwić sobie sygnalizację dźwiękową w momencie pełnego naładowania baterii oraz cykliczne sygnały dźwiękowe w momencie nieodebranych powiadomień przy równoczesnej sygnalizacji dioda co mam teraz. Czy to w ogóle możliwe? Przerzuciłem mnóstwo tematów a odpowiedzi brak. Może wy mi pomożecie. DANE TECHNICZNE: USTAWIENIA->DOSTĘPNOŚĆ->PRZYPOMNIENIE O POWIADOMIENIACH->WŁĄCZONY ->WSKAŹNIK LED->WŁĄCZONY POZDRAWIAM
  22. Witam. Mam taki problem z moim HTC. Gdy podpinam ładowarkę telefon ją widzi, w ustawieniach zasilanie wyświetla mi komunikat "ładowanie prądem zmiennym", problem w tym, że bateria się nie ładuje niestety. Pod USB idzie jak należy tylko bardzo powoli. W czym tkwi problem? Soft czy może hardware? Telefon jest odblokowany, zainstalowany ROM Tomal's Discovery, root. Będę wdzięczny za jakiekolwiek sugestie, czy też najlepiej rozwiązanie problemu. W apce battery saving pokazuje mi dobrą kondycję baterii. Czy są może jakieś apki do zdiagnozowania problemu?
  23. Witam, nie umiałem nigdzie w internecie znaleźć odpowiedzi na mój problem, jeśli ktoś jednak by go znalazł to proszę o głupie nie pisanie, że juz był itd tylko po prostu dajcie link A teraz do rzeczy problem jest od około 1,5 tygodnia , szybciej telefon ładował się normalnie bez problemów, jest w nim android 2.3.6 a od ostatniego czasu naładowanie go graniczy z cudem.. Przykładowo podłączam go do ładowarki przy 10% baterii.. ładuje laduje pokazuje np 37% odłaczam ładowarke.. robi się nagle 9% albo ładuje się całą noc wyskakuje komunikat bateria naładowana po czym odłączam ładowarkę i pokazuje 9% podłącz ładowarke bla bla bla bo znów rozładowany.. Bateria została wymieniona wyżej opisany przeze mnie problem nadal jest.. Dokonałem przywrócenia ustawień fabrycznych problem nadal występuje.. Dodatkowo gniazdo jest sprawne bo kabelek wykrywa od razu do komputera normalnie go podłączyć można i nie ma z tym żadnych problemów.. Próbowałem ładować różnymi ładowarkami nadal to samo.. No to może macie jakieś rady? liczę na pomoc Pozdrawiam
  24. Dzień dobry, jestem posiadaczem Sony Xperia Z2 i mam nietpowy problem z ładowaniem urządzenia. Podłączając oryginalną ładowarkę do telefonu, telefon cyklicznie raz ładuje, raz nie, i tak co sekunde się ten stan zmienia (ładowanie, brak ładowania, ładowanie, brak ładowania). Próbowałem oczywiście inne ładowarki, to problem jest ten sam lub w ogóle nie ładuje. Na szczęście znalazłem jedną ładowarkę która chwyta, lecz ładuje strasznie mozolnie.. Nie wiem dlaczego tak się stalo. Zaraz przed incydentem telefon rozładował się do 0% i nie chciał się włączyć, jakimś cudem go ruszyłem przez program Sony PC Companion, no i później ten problem zaczął występować. Troszeczkę mnie to denerwuje, bo kiedyś fajnie było napisane na ekranie blokady, że za godzinę będę miał naładowany telefon i tak dalej (nawet jak miałem 50 procent), a teraz to by pół dnia te pięćdziesiąt procent ładowało. Nie wiem czy to wada mechaniczna, czy oprogramowania (przywracałem do ustawień fabrycznych, dalej to samo). Telefon niestety nie ma już gwarancji niemniej warto dodać, że w czerwcu tego roku odebrałem go nowego, bo wtedy (w mojej starej zetce) z wady mechanicznej powstała żółta plamka na ekranie). Pomocy!
  25. Siemka wszystkim ! Jest problem z moim galaxy ... a więc do rzeczy Jest problem z ładowaniem telefon ładuje się pod kablem usb (tylko i wyłącznie podpiętym do komputera), pod zwykłą ładowarką 0 reakcji (zwykła ładowarka czyt. oryginalna ładowarka od samsunga + sprawdzanie na 10 innych..) ... co to może być ? Jakiś problem z płytą główną ? Czy może wejście od ładowania ? z baterią chyba też jest problem bo schodzi do 0 bardzo szybko .. :/ proszeeee pomóżcieee ! p.s. Galaxy Charging pokazuje: -Reference 466 mA -Maximum: 100 mA -Average: 100 mA
×