Skocz do zawartości

Wykryliśmy, że używasz AdBlocka  :emo_im_sad:

Proszę, dodaj nas do wyjątków:) Wyświetlamy jedynie ładne, idealnie dopasowane reklamy - żadnych wyskakujących okienek czy wideo! Reklamy to jedyne źródło utrzymania naszej społeczności.

Kliknij tutaj, aby dowiedzieć się jak to zrobić. Dziękujemy!

Wynegocjowaliśmy najlepszą ofertę tylko dla użytkowników Forum Android.com.pl! Czytaj więcej.. ×

Znajdź zawartość

Wyświetlanie wyników dla tagów 'ładowanie' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
    • FAQ Android
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Inne Systemy
    • Software PC
  • Gry i Aplikacje
    • Gry i Aplikacje
    • Multimedia
    • Modyfikacje Wizualne
  • Co i gdzie kupić
    • Zakupy w Chinach
    • Co kupić
    • Operatorzy Sieci Komórkowej
    • Centrum GSM
  • Programowanie
    • Dział dla Programistów
  • Modyfikacje Android OS
    • Dział dla Developerów
    • Moduły XPOSED
    • Poradniki, modyfikacje Android OS
    • Pomoc Techniczna, Dyskusja Ogólna
    • Szukam modyfikacji
  • SmartWatch / SmartBand
    • Samsung Galaxy Gear
    • Sony SmartWatch
    • Moto 360 by Motorola
    • LG SmartWatch
    • Huawei Watch
    • Asus ZenWatch
    • Pozostałe Smartwatch
    • SmartBand
    • Co kupić/wybrać.
  • Android TV
    • Android TV
    • Mini PC
  • Akcesoria
    • Uniwersalne akcesoria
  • Google - Telefony/Tablety
    • Forum Google
    • Huawei Nexus 6P
    • LG Nexus 5X
    • Motorola Nexus 6
    • LG Nexus 5
    • LG Nexus 4
    • Archiwum Google
    • Pozostałe Google
  • HTC - Telefony
    • Forum HTC
    • HTC U11
    • HTC 10
    • HTC One (M9)
    • HTC One (M8)
    • HTC Desire 820
    • Archiwum HTC
    • Pozostałe HTC
  • LG - Telefony
    • Forum LG
    • LG V30
    • LG G6
    • LG G5 (H850)
    • LG V10 (H960)
    • LG G4 (H815, H818)
    • LG G3 (D855)
    • LG G2 (D802)
    • LG K10 (K420N, K430ds)
    • LG G3 S ( D722v, D722)
    • LG G2 Mini (D620)
    • LG Spirit 4G LTE (H440, H440y, H440n)
    • Archiwum LG
    • Pozostałe LG
  • Samsung - Telefony
    • Forum Samsung
    • Samsung Galaxy S9+
    • Samsung Galaxy S9
    • Samsung Galaxy S8 + (SM-G955F)
    • Samsung Galaxy S8 (SM-G950F)
    • Samsung Galaxy S7 Edge (SM-G935F)
    • Samsung Galaxy S7 (SM-G930F)
    • Samsung Galaxy S6 Edge+ (SM-G928F)
    • Samsung Galaxy S6 Edge (SM-G925F)
    • Samsung Galaxy S6 (SM-G920F)
    • Samsung Galaxy S5 (SM-G900F)
    • Samsung Galaxy Note 8
    • Samsung Galaxy Note 5 (SM-N920)
    • Samsung Galaxy Note 4 (SM-N910)
    • Samsung Galaxy Note 3 (SM-N9005)
    • Samsung Galaxy S5 Mini (SM-G800F)
    • Samsung Galaxy S4 Mini (GT-I9190, I9192, I9195)
    • Samsung Galaxy A5 2017 (SM-A520F)
    • Samsung Galaxy A5 2016 (SM-A510)
    • Samsung Galaxy A3 2016 (SM-A310)
    • Samsung Galaxy A5 (SM-A500F/FU)
    • Samsung Galaxy A3 (SM-A300H/DS/HQ)
    • Samsung Galaxy J5 2016 (SM-J510F, SM-J510FN)
    • Samsung Galaxy J5 (SM-J500F, SM-J500FN)
    • Archiwum Samsung
    • Pozostałe Samsung
  • Sony - Telefony
    • Forum Sony
    • Sony Xperia XZ (F8331)
    • Sony Xperia Z5 (E6603, E6653)
    • Sony Xperia Z5 Compact (E5803, E5823)
    • Sony Xperia Z3 (D6603, D6643, D6616)
    • Sony Xperia Z3 Compact (D5803, D5833)
    • Sony Xperia Z2 (D6502, D6503, D6543)
    • Sony Xperia M5 (E5603)
    • Sony Xperia M2/M2 Dual (D2303, D2305, D2306) / (D2302)
    • Archiwum Sony
    • Pozostałe Sony (SE)
  • Motorola - Telefony
    • Forum Motorola
    • Motorola Moto G5/G5+
    • Motorola Moto G4/G4+
    • Motorola Moto X Play
    • Moto X Style
    • Motorola Moto G 3rd (2015)
    • Motorola Moto G (2014)
    • Motorola Moto G
    • Archiwum Motorola
    • Pozostałe Motorola
  • Honor - Telefony
    • Forum Honor
    • Honor 10
    • Honor 9
    • Honor 8
    • Honor 7
    • Pozostałe Honor
    • Archiwum Honor
  • Huawei - Telefony
    • Forum Huawei
    • Huawei P20 Pro
    • Huawei P20
    • Huawei P10
    • Huawei P9
    • Huawei P8
    • Huawei Mate 10 Pro
    • Huawei Mate 10 Lite
    • Huawei P9 Lite 2017
    • Huawei P10 lite
    • Huawei P9 Lite
    • Huawei P8 Lite
    • Huawei Mate 9
    • Huawei Mate 8
    • Pozostałe Huawei
    • Archiwum Huawei
  • Xiaomi - telefony / MIUI
    • Forum Xiaomi
    • Xiaomi Mi A1
    • Xiaomi Mi6
    • Xiaomi Mi5 (5s / 5s Plus)
    • Xiaomi Mi4 (Mi4 / Mi4i / Mi4c / Mi4s)
    • Redmi 4 (Pro/4A/X)
    • Xiaomi Redmi 3 (3 / 3 PRO / 3S)
    • Redmi Note 4 (MTK / X)
    • Redmi Note 3 (MTK / PRO / SE)
    • Pozostałe Xiaomi
    • Archiwum Xiaomi
  • OnePlus - Telefony
    • Forum OnePlus
    • OnePlus 6
    • OnePlus 5T - A5010
    • OnePlus 5
    • OnePlus 3T
    • OnePlus 3 - A3003
    • OnePlus One - A0001
    • Pozostałe modele - OnePlus
  • Lenovo - Telefony
    • Lenovo P2
    • Lenovo K6 Note
    • Lenovo K3/K3 Note
    • Lenovo K5/K5 Plus
    • Archiwum Lenovo
    • Pozostałe Lenovo
  • Asus - Telefony
    • ZenFone 5 (A501CG)
    • ZenFone 2 (Z00AD)
    • Archiwum Asus
    • Pozostałe Asus
  • myPhone - Telefony
    • MyPhone Luna
    • myPhone Next
    • myPhone FUN
    • myPhone Cube
    • Pozostałe myPhone
  • Pozostałe telefony z Android OS
    • Alcatel - Telefony
    • GoClever - Telefony
    • Overmax - Telefony
    • Pentagram - Telefony
    • Kazam
    • Kruger & Matz - Telefony
    • Prestigio
    • Meizu - Telefony
    • ZTE - Telefony
    • Nokia - Telefony
    • Archiwum Pozostałe Telefony z Android OS
    • Pozostali Producenci - Android OS
    • Pozostałe tematy
  • Tablety z Android OS
  • Asus - Tablety
    • Asus Eee Pad Transformer TF300
    • Archiwum Asus
    • Pozostałe Asus
  • Samsung - Tablety
    • Samsung Galaxy Tab S
    • Samsung Galaxy Note 10.1" 2014 Edition
    • Samsung Galaxy Note 10.1” 2012 Edition
    • Samsung Galaxy Tab 4
    • Samsung Galaxy Tab 3
    • Samsung Galaxy Tab 2 P51x0 10.1”
    • Samsung Galaxy Tab 2 P31x0 7”
    • Archiwum Samsung
    • Pozostałe Samsung
  • Pozostałe Tablety Android OS
    • Dell
    • GoClever - Tablety
    • Kiano - Tablety
    • Lark - Tablety
    • Lenovo
    • LG
    • Manta
    • Modecom
    • NTT
    • Overmax
    • Pentagram
    • Prestigio
    • Sony
    • Archiwum Pozostałe Tablety Android OS
    • Pozostali Producenci - Tablety Android OS
  • Tablety/Notebooki Windows OS
    • Asus
    • Acer
    • Lenovo
    • Pozostali producenci
    • Forum Tablety/Notebooki Windows OS - Sugestie i Problemy
  • Pozostałe urządzenia z Android OS
    • Netbooki Android OS
    • Implementacje systemu Android w innych urządzeniach
    • Pozostałe akcesorium.
  • Pozostałe
    • Test
    • Kosz

Szukaj wyników w...

Znajdź wyniki, które...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 227 wyników

  1. Witam, od pewnego czasu pojawił się u mnie irytujący problem z HTC One. Podłączam telefon do ładowania przy załóżmy 3%, przychodzę sprawdzić 10 minut potem ile ma teraz a tam... 3%.. 30 minut później: 5%... Czas ładowania to totalne kuriozum. Dzieje się tak od niedawna, myślałem, że to może być problem z USB (niektóre ładowarki np. od Sony mojej mamy muszę wetknąć pod odpowiednim kątem i często wypada i nie ładuje), ale cały czas ładuje się ta bateria... tylko w tempie stosunku z kobietą człowieka po 3 zawałach... Co mogę z tym zrobić i ile ewentualnie może mnie kosztować naprawa? Z góry dzięki za odpowiedzi
  2. Nie udało mi się znaleźć jakoś zbyt dużo tematów - tj. tylko jeden - odnośnie tego problemu. Przed chwilą obluzowało mi się złącze ładowania magnetycznego i zdołałem je wyjąć. Napotkałem na ten problem kiedyś na zagranicznych forach gdzie przewijał się motyw braku gwarancji na to uszkodzenie - jak to wygląda na prawdę? Czy telefon dalej jest wodoszczelny mimo tej małej wady? Z góry dzięki za odpowiedzi. Mam tutaj niezły ubaw z tego powodu xD EDIT Sprawdziłem szczelność w menu serwisowym - brak gniazda oznacza brak szczelności. Więc nieciekawie . . .
  3. Wczoraj kupiłem sobie Zenka i już są problemy. Pierwszy to tylny przycisk. Okazuje się że nie odskakuje. Drugi problem to ładowanie. Wczoraj ładując telefon trochę się nim bawiłem. Kiedy nacisnąłem tylny przycisk telefon przestawał się ładować. Później problem pojawiał się już bez dotykania przycisków głośności. Co ciekawe, ładowanie ruszyło dopiero wtedy gdy odłączyłem kabel od telefonu i podłączyłem go jeszcze raz. Gdy odłanczałem ładowarkę od gniazdka i podłączałem ją jeszcze raz, telefon się nie ładował. Mieliście taki problem? Jest jakieś rozwiązanie?
  4. Witam. Czy nasze Z3C oferują możliwość szybkiego ładowania? Jeżeli tak to co jest nam potrzebne do tego? I czy można ładować tak przez złącze magnetyczne? Czy ładowanie bezprzewodowe przy użyciu tego działa na Z3C?http://www.sonymobile.com/pl/products/accessories/wireless-charging-plate-wch10/
  5. Proszę o pomoc! Miesiąc temu kupiłem używaną xperię solę, już na początku pojawił się problem, telefon przy około 60% baterii wyłączał się. Po jego ponownym uruchomieniu bateria miała zazwyczj ok.10% , a po odczekaniu miniumum 10 minut telefon powracał do 40%. Próbowałem już wgrywać nowszy system aktualnie mam androida 2.3. Telefon nie pokazywał mi że jaka kolwiek aktualizacja jest dostępna, ale po podłączeniu telefonu pod komputer program od sony wykrywał aktualizację do 4.0. Podczas próby instalacji wyskoczył błąd 2003, albo 20003 że mój system jest modyfikowany, to biorę i przywracam do ustawień fabrycznych, niestety to nie przyniosło skutku bo wciąż wyświetlał się ten sam błąd. Pytanie jest takie czy problem jest z systemem czy z baterią? Z góry dziękuję za odpowiedzi!
  6. Proszę o pomoc! Miesiąc temu kupiłem używaną xperię solę, już na początku pojawił się problem, telefon przy około 60% baterii wyłączał się. Po jego ponownym uruchomieniu bateria miała zazwyczj ok.10% , a po odczekaniu miniumum 10 minut telefon powracał do 40%. Próbowałem już wgrywać nowszy system aktualnie mam androida 2.3. Telefon nie pokazywał mi że jaka kolwiek aktualizacja jest dostępna, ale po podłączeniu telefonu pod komputer program od sony wykrywał aktualizację do 4.0. Podczas próby instalacji wyskoczył błąd 2003, albo 20003 że mój system jest modyfikowany, to biorę i przywracam do ustawień fabrycznych, niestety to nie przyniosło skutku bo wciąż wyświetlał się ten sam błąd. Pytanie jest takie czy problem jest z systemem czy z baterią? Z góry dziękuję za odpowiedzi!
  7. Pierwszy raz taka akcja z moją Motką, zapytać o coś muszę... telefon naładowany wczoraj wieczorem do pełna, dzisiaj normalnie użytkowany, około 19.00 przy wskazaniu stanu baterii 75% podłączyłem do ładowarki sieciowej, już miałem odchodzić ale kątem oka widzę komunikat "Naładowana". WTF? W momencie? Wyłączyłem ładowarkę, dalej pokazuje 100%, wyłączyłem i włączyłem telefon - 100%, odpaliłem filmik na YT, po chwili zeszło do 98%... O co chodzi? Stockowy Android 5, roota brak.
  8. Witam, Otóż problem wygląda następująco: Mój Note przestał całkowicie się ładować. Wymieniłem płytkę z gniazdem ładowania na nową (oryginalną) niestety bezskutecznie. Nowa płytka nie jest uszkodzona gdyż na multimetrze pokazuje napięcie takie jak powinna. Pytanie brzmi co dalej działać w takim przypadku gdy uszkodzony jest dalszy element nie związany z układem na spodzie urządzenia.
  9. gwizdu91

    [ZAMKNIĘTY]Problem z ładowaniem

    Witam, Otóż problem wygląda następująco: Mój Note przestał całkowicie się ładować. Wymieniłem płytkę z gniazdem ładowania na nową (oryginalną) niestety bezskutecznie. Nowa płytka nie jest uszkodzona gdyż na multimetrze pokazuje napięcie takie jak powinna. Pytanie brzmi co dalej działać w takim przypadku gdy uszkodzony jest dalszy element nie związany z układem na spodzie urządzenia.
  10. Witam, Mam pewien problem. Kiedyś na mojego i9305 wgrywałem Lollipopa, ale nie przypadł mi on do gustu ze względu na problemy z zasięgiem i odbieraniem MMsów (które są chyba do teraz na wszystkich AOSP 5.x), a także bardzo wolnym ładowaniem telefonu, więc wróciłem za pomocą Kiesa (kilka problemów po drodze) do stocka, a potem do custom KitKata którego sobie chwaliłem (SlimSaber). Problem w tym, że: 1. Na dłuższym kablu (3m) BARDZO wolno się ładuje (25% może z 5h), a jak używam telefonu to wręcz się szybciej rozładowuje. 2. Na krótszym kablu Samsungowym ładuje się szybciej, ale nadal bardzo wolno, ale po wgraniu Agni Kernel i ustawieniu na 1200 mAh. 3. Jak telefon się rozładuje do 0, to mam bardzo duże problemy z odpaleniem go. Dopiero jak się "podładuje po 30 minutach", to mogę go odpalić i się okazuje, że ma np. aż 13%. Przy wyłączonym mniej więcej taką ikonkę ładowania (rysowania ręcznie, bo na necie nie było): http://i.imgur.com/7zXYWGx.png zamiast takiej jak kiedyś: http://i.imgur.com/SKSzmfQ.jpg Patrząc po stylu (płaskie, bez konturów) to jest to coś w modnym ostatnio stylu metro-lollipop. Stock rom Odinem i przywracanie Kiesem nie pomogło.. Wydaje mi się, że to chyba coś z bootloaderem, bo chyba on jest w stanie przetrwać wszelakie nowe ROMy. Jak myślicie? To jego wina? I skąd wytrzasnąć starszy/inny bootloader? Niby wiem jak go wgrać, tylko skąd go wziąć? edit: A, i bym zapomniał - jak mam taki ekran ładowania to nie ma mowy aby włączyć telefon. Muszę go odłączyć i wyjąć baterię (po odłączeniu nadal jest), aby ten ekran zniknął i wtedy mogę go włączyć. Nawet jak mam np. 80% baterii.
  11. Wie ktoś gdzie można w Polsce kupić takową naklejkę? Szukałem po amazonie, ale nie mają tam dostaw międzynarodowych.
  12. Witam. Mam problem z Nexusem 5. Telefon do piątku działał sprawnie. Dwa dni temu pojawił się problem z ładowaniem, początkowo jakby kabel od ładowarki był wadliwy, tzn. przerywał ładowanie. Po sprawdzeniu ładowarki pod innym tel. okazało się, że jest ona dobra. Na innej ładowarce wskaźnik ładowania widoczny był cały czas , tyle że na wyłączonym tel. przez godzine naładował 1%. Stwierdziłem że przeczyszcze wejście suchym pędzelkiem. Niby coś pomogło, łatwiej łapało ładowanie i szybciej przybywały % . Skusilem się jeszcze na przemycie delikatnie namoczonym pędzelkiem w spirytusie. Telefon byl wyłączony. Podsuszylem go suszarką. Twierdzę że było to nawilżenie bez możliwości dostania się czegoś do tel. Ładowanie okazało się dużo wydajniejsze, aczkolwiek stwierdziłem że chyba gniazdo jest w jakimś stopniu już wyrobione. W czasie uźytkowania po odłączeniu już od ładowania po jakis 5 h , na wyświetlaczu obraz się zwiesił, zrobił się taki pocięty, aż wyświetlacz się wyłączył. Dioda powiadomień świeci, słychać przychodzące wiadomości natomiast wyświetlacz zgasł, świeci jakieś delikatne podświetlenie wchodzące w niebieski kolor. Dioda na telefonie jest w kolorze żółto czerownym. Mam pytanie czy jest opcja że wyświetlacz padł? Telefon jest na gwarancji ale czytając komentarze na temat serwisu w Mławie odechciewa mi się tam odsyłki bo pewnie stwierdzą że spadl bądz został zalany i dostane go w jeszcze gorszym stanie. Ktoś jakieś przypuszczenia i propozycje co dalej zrobić ? [Dodano: 21.07.2015 - 20:30] dzisiaj przy próbie włączenia pojawił się na ekranie sam szum
  13. Od kilku dni mam problem z ładowaniem telefonu. Objawia się to tym, że podczas ładowania telefon zaczyna "wariować": ładowanie co chwilę się przerywa by po chwili znowu się załączyć. Po jakimś czasie całkiem przestaje się ładować. Po jakimś czasie (różnym) po ponownym podłączeniu znowu telefon zaczyna się ładować. Czasami jest tak, że naładuje się prawie cały, a czasem już po chwili wariuje. Próbowałem na kilku ładowarkach oraz przez USB z komputera i efekt jest podobny. Rom mam oryginalny z T-mobile. Co jeszcze zauważyłem: - jak już telefon się nie ładuje to jak zrobię wipe data factory reset to zaraz po tym wipe ładowanie działa, ale też po jakimś czasie (kiklka minut) wariuje - w momencie kiedy telefon już nie da się ładować to przy podłączaniu ładowarki nie ma ani żadnego dźwięku ani telefon nie reaguje włączeniem wyświetlacza czy diody. Natomiast co jest ciekawe jak wtedy wyłączę telefon i podłączam ładowarkę to telefon wybudza się wibracją, po czym pokazuje się obrazek z szarą baterią i piorunem, a po kilku sekundach zmienia się w obrazek z żółtym trójkątem i wykrzyknikiem. Dodam, że grubo ponad miesiąc temu oderwała mi się klapka od ładowania, ale nic nie wskazywało, że to może być jakiś problem lub spowodować awarię. Pytanie czy jak oddam telefon do serwisu to serwis może odrzucić reklamacje ze względu na ta oderwaną klapkę? Czy macie jakiś pomysł co można zrobić jeszcze przed oddanie do serwisu?
  14. Witam Tak jak w tytule, rom z tego wątku: http://forum.android.com.pl/topic/237835-aosp-v4-by-xancin-android-501-pl-trwp-2870/ najprawdopodobniej wgrany przez uzytkownika @@technos bo od nich telefon został kupiony Posiadam dwa rodzaje takiego kabelka i żaden z nich w żadnej konfiguracji nie chciał podczas podłączonego urządzenia przez otg jednocześnie ładować telefonu. Dodam że testowałem kabelki na sk17i (xperia mini pro na oryginalnym romie) i działały bez zarzutu. Poczytałem na necie i znalazłem troche informacji o tym i w niektórych przypadkach był to problem softu. Czy ktoś jest w stanie sprawdzić czy np. na romie VIBE kabelek Y działa, albo czy ktoś już miał podobny problem. Pytam dlatego że chce telefonu używać jako sterownika w samochodzie do różnych bajerów, jak chcecie to podam więcej info albo może napisze artykuł jak skończe nad tym siedzieć i będę miał chwilke. Pozdrawiam //edit Odkryłem ciekawą rzecz, a mianowicie ikonka ładowania pokazuje się na chwilę po podłączeniu kabelka, ale zaraz później znika. Próbowałem też używać zasilanego huba usb niestety bez powodzenia w przypadku k3note
  15. Witam, zaobserwowałem restart motki podczas ładowania (nastąpił przy przechodzeniu przez 65%). Czy ktoś miał coś podobnego? Ktoś wklepywał pin po naładowaniu? Mam jeszcze parę dni na zwrot. Przy nawigacji może być problem. Cały czas mam na myśli ładowanie uruchomionego telefonu. Model xt1524. Ładowarka od lenovo tab ~1.5A. Problem występuje też u innych, forum motorola: https://forums.motorola.com/posts/00b8067ad8
  16. Używa ktoś przenośnej bateri by doładować jak sie rozładuje z3 compact, bo własnie poszukuje do kupienia takiej przenośnej ładowarki bateri, jaką moglibyście polecić
  17. Otóż posiadam samsunga galax S4. W którym wielokrotnie wymieniałem baterie, po ostatniej aktualizacji do lolipop, komorka bardzo zwolnila, i żarła wiecej baterii niż poprzednio. Ale dopiero dzisiaj wyłączyła się sama, nie mogłem jej włączyć tradycyjnym sposobem, wiec podłączyłem ją do ładowania, efekt był taki sam, czyli cisza. Po wyjeciu baterii i włożeniu spowrtoem, komorka sie sama uruchamia ale doslownie na 2 sekundy, krotka wibracja i na ekranie podany model komorki i znowu kaput. Gdy po wyjęciu bateri i włożeniu jej spowrotem szybko ja podlacze do ladowania, na wyswyetla sie bateryjka ze sie laduje i ponownie sie wylacza. Próbowałem ją już uruchamiać wciskajac wszystkie guziki, i z podglosnieniem i wyciszeniem, efekt jest taki sam po 2 sekundach cokolwiek sie pojawi znika. Bardzo prosze o pomoc, lub rady. Zgóry dziękuje za odpowiedz. PS: Próbowałem z podłączeniem do kontaktu i do komputera.
  18. Witam Wszystkich Użytkowników! To mój pierwszy post na forum. Sprowadza mnie do Was problem z moim telefonem. Około 3 tygodni temu kupiłem na aukcji używanego Nexusa 4. Jest to mój drugi smartfon, po roku męczarni z Lumią 520 postanowiłem zmienić i system i telefon. Zrobiłem krótki research po sieci i wyszło mi, że najlepszym wyborem będzie właśnie Nexus – telefon z czystym Androidem, którego hardware wciąż miażdży moją Nokię. Pierwsze dni z nowym (używanym) telefonem potwierdziły słuszność mojej decyzji. Telefon działał jak burza, nie zamulał – a o ile nie gram, dzwonię mało, to często używam maila, przeglądam internet czy korzystam z nawigacji GPS (Naviexpert, Yanosik). Teraz 2 słowa o telefonie – wizualnie stan b. dobry, telefon zadbany, bez rys, w oryginalnym pudełku z wszystkimi dodatkami. Zainstalowany Lolipop 5.1. Ponieważ nie znam Androida to nie kombinowałem nic z systemem. Doinstalowałem kilka aplikacji (aplikacja bankowa, programy do nawigacji, o których wspomniałem wcześniej, Xabber, Skype, Allegro – generalnie klasyka), zsynchronizowałem sobie skrzynki pocztowe oraz kilka usług, które podobały mi się na Windows Phone (Here Drvie, One Drive, One Note). Próbowałem też kilku rożnych aplikacji, które zostały wyrzucone z systemu. Ponieważ nie podobało mi się, że w tle wciąż pracują jakieś aplikacje, a nie mogę działaniem w tle zarządzać w prosty sposób jak w WP, zainstalowałem Advanced Task Killer. W pewnym momencie zauważyłem, że telefon zaczął się dziwnie zachowywać. Miały miejsce 3 dziwne zdarzenia. Nie wiem dokładnie, jaka jest korelacja pomiędzy instalowaniem aplikacji, a występowaniem dziwnych zjawisk, tzn. czy mogły one zostać wywołane zainstalowaniem przeze mnie określonych aplikacji, włączeniem jakichś zindywidualizowanych ustawień itp. a na ile są – być może – spowodowane wadą hardware`u. Pierwszym dziwnym wydarzeniem był brak możliwości odblokowania ekranu. W ustawieniach mam wygaszanie ekranu po 2 minutach bezczynności i blokowanie PINem po 10 minutach lub po naciśnięciu przycisku [power]. Będąc na zakupach wyjąłem zablokowany telefon z kieszeni i chciałem zadzwonić ale telefonu nie dało się odblokować – ekran pozostawał czarny. Naciskałem kilkukrotnie przycisk [power] ale bezskutecznie. Po powrocie do domu telefon odblokował się bez problemu. Zacząłem wierzyć, że być może nie naciskałem przycisku tylko krawędź telefonu Drugie zdarzenie miało miejsce wczoraj – telefon leżał sobie na biurku, nieruszany ze 2 godziny. Robiłem przelew bankowy i oczekiwałem smsa z kodem do transakcji. Ponieważ telefon nie plumknął, próbowałem go odblokować ale nic to nie dało – naciskałem krótko i długo przycisk [power] ale bez skutku. Pomyślałem, że może bateria padła i trzeba podłączyć zasilanie (miałem tak kilka razy z Lumią – nie dało jej się uruchomić, dopóki się chwilę nie podładowała). Co prawda nie przypominam sobie, żeby telefon miał niski poziom baterii (i pewnie nie miał, bo zawsze w samochodzie podłączam go do ładowania, a na biurku wylądował wprost z samochodu) ale podłączyłem go do ładowania. Nic to nie dało – telefon nie reagował. Dopiero długie przytrzymanie przycisku [power] włączyło telefon. Zorientowałem się, że to nie żarty i zacząłem szukać w necie rozwiązań. Szybko trafiłem na to forum i wątek „Sleep of death - telefon się nie wybudza (czarny ekran)”. Po lekturze wątku zajrzałem sobie do ustawień i przyjrzałem się wykresowi baterii i widać tam ostre pikowanie wykresu czyli drop. Zacząłem nabierać podejrzeń, że kupiłem telefon z wadą... Ostatnie zdarzenie miało miejsce dzisiaj. Poużywałem trochę telefonu w roli nawigacji, potem pogrzebałem trochę w internecie, a ponieważ poziom naładowania baterii spadł poniżej 50% odłożyłem telefon na biurko, podłączyłem ładowarkę i udałem się do innych zadań w moim gospodarstwie domowym Po dwóch godzinach domownicy poinformowali mnie, że mój telefon dziwnie się zachowuje. To dziwne zachowanie polegało na wydawaniu dźwięku i aktywnym ostrzeżeniu o niskim poziomie baterii – ekran był włączony z tym komunikatem a poziom baterii wynosił 15%. Wyglądało to tak, jakby telefon w ogóle się nie ładował mimo podłączenia do ładowarki (oryginalna z zestawu), a następnie zawiesił się na ekranie ostrzeżenia o niskim stanie baterii z sygnałem dźwiękowym i włączonym podświetleniem. Zrestartowałem telefon, wszedłem w ustawienia baterii, a tam znowu drop. Dołączam zrzut ekranu. Te dwa dropy odpowiadają crashom telefonu. Domyślam się, że na początek powinienem zresetować telefon do ustawień fabrycznych, potem zainstalować gappsy i inne aplikacje ale obawiam się, że to po prostu wina telefonu – ma on jakąś wadę... Proszę o podpowiedź, co robić żeby określić – i o ile to możliwe – wyeliminować przyczynę awarii. Z góry dziękuję PS Na zrzucie widać 2 dropy - wczorajszy - kiedy nie mogłem odblokować telefonu i dzisiejszy - zawieszka podczas ładowania.
  19. Witam ponownie, Po dłuższym użytkowaniu mojej Xperii napotkałem 2 problemy: Jednym z nim jest (zielona) dioda która po zakończonym ładowaniu i odłączeniiu ładowarki od gniazda dalej się świeci,pomaga na to kilkukrotne podłączenie-odłączenie ładowarki lub reboot telefonu. Drugim problemem jest brak wolnej pamięci w telefonie(pamieć wewnętrzna),teoretycznie mam wolne miejsce tj. 1,5GB,ale przy podłączeniu przez kabel usb mam 0 mb wolnego miejsca.Żadnych modułów xposed nie instalowałem z przyczyny wynikającej z braku roota-problem z root kit'em.Próbowałem również przenosić aplikacje na SD.Wyczytałem na którymś forum ,że telefon może mieć zajętą 1 z 3 partycji systemowych ale raczej w to wątpię.Czy macie jakieś propozycje jak temu zapobiec ?.Wolałbym na nowo nie wgrywać softu - ale ostatecznie ,jeżeli będę zmuszony, wgram na nowo soft.
  20. simon17

    Problem z ładowaniem

    Witam Mam problem z moim Lenovo, we wtorek zostawiłem go do ładowania na noc, niestety po kilku godzinach ładowania telefon nie zareagował na przycisk odblokowywania(jedynie dwie wibracje jakby był padnięty, w momencie podłączenia miał ok 80%), podłączyłem go do ładowarki jeszcze raz wyskoczyła migawka z baterią 1%. Teraz gdy podłączam telefon pokazuje się migawka, lecz za chwilę znika. Duży wpływ może mieć na to gniazdo ładowania, przy którym trzeba się mocno nagimnastykować by zaskoczyło ładowanie. Wydaję mi się, że to jest jakiś problem z baterią no ale nie mam nawet jak tego sprawdzić. Przy próbie włączenia telefon normalnie reaguje dwoma wibracjami.
  21. Witam. Może tu uda się zebrać pomysły? Może się wątek rozwinie? Może być ciekawy. Może się ktoś skusi coś napisać, wiedzą się podzielić? Nasze smatfoniaki pożerają prąd w zastraszającym tempie. Chcieliśmy mieć wszystkomające, kolorowe i wyraźne telefono-komutero-konsole, to... akumulator na plery trzeba założyć A tak na serio banki energii? Ładowarki solarne? Indukcyjne ładowanie? Poradzi ktoś? Podzieli się wiedzą, doświadczeniem? Pozdrawiam i niecierpliwie czekam
  22. Witam. Od kilku dni mam problem ze wskaźnikiem baterii mojego smartfona. Po podłączeniu ładowarki często nie pojawia się wskaźnik ładowania. Po naładowaniu do 100% i wyjęciu wtyczki wskaźnik ładowania jest nadal widoczny - znika po restarcie. Przez długi czas pokazuje się, że bateria jest naładowana do 100%, mimo że korzystałem z różnych aplikacji, dopiero po dłuższym czasie pokazuje się prawdziwa wartość. Podobnie jest z połączeniem USB - ostatnio miałem problem z przesłaniem plików do Windows 8 w trybie pamięci masowej, natomiast po odłączeniu przez długi czas wyświetlało się, że smartfon jest podłączony.
  23. Witam, mam problem. Kiedy podłącze ładowarkę pod telefon (Galaxy S4) to wyświetla się komunikat taki jak w temacie i nie ładuje. Próbowałem ładować na innych ładowarkach wkładałem baterie kolegi która w 100% działa i nic to nie daje... Co może być powodem tego, że wyskakuje ten komunikat? Problem ze softem? a może z usb w telefonie?
  24. nieznajommy

    Po wyjęciu bateria pada.

    Witam. Mam taki problem, mianowicie nabyłem niedawno V970, wgrałem nowy system bo kuzyn chwile używał i chciał swoje SMSy itp. usunąć, i wziął "ustawienia fabryczne", po czym telefon wpadł w bootloop'a. Z systemem sobie poradziłem, wszystko śmiga, tylko jest jeden problem. Gdy naładuje telefon do pełna, normalnie pokazuje 100%, choćby leżał nieużywany to w ciągu 4 godzin potrafi paść całkiem bateria. (WiFi włączone). To jest tak że od 100% do 90% spada powoli, a od 89 do 0 to spada w oczach. Najlepsze jest to, że jak wyłożę baterię gdy mam naładowany tak na 9x% lub niżej, to po włączeniu telefonu pokazuje 3%. Bateria jest lekko spuchnięta. Czy to wina baterii czy czegoś innego? :niepewny:
  25. Czołem! Od paru dni zauważyłem dziwną rzecz z moją Moto G 2014. Mam ładowarkę Samsunga i podczas ładowania telefonu często zdarza się, że dotyk przestaje reagować lub reaguje sporadycznie. Czy wiecie co może być winowajcą?
×