Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'Bootloop' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 184 wyników

  1. Mam taki problem, że telefon sam mi się wyłączył i już nie chciał się uruchomić. Factory reset nie pomagał. Wrzuciłem mu androida 7 przez Odina i też nie wstał, cały czas wisiał na logo samsunga. Dopiero jak przez odina wrzuciłem androida 6.0.1 to się uruchomił. Jednak jak tylko się aktualizuje do 7 to problem powraca. Co mogę z tym zrobić? tzn. jak odpalić andka 7 na tym telefonie lub ostatecznie jak wyłączyć ciągłe trucie o aktualizację na 6. Zwykłe wyłączenie tego w ustawieniach nie pomaga, co chwile prosi o zainstalowanie aktualizacji.
  2. Witam, tak jak w temacie, chodzi mi mianowicie o radio z aliexpress 2din którę mogę kupić w śmiesznej cenie lecz najpierw muszę zobaczyć co mu dolega. Po odpaleniu radia zostaje na wyświetlaczu napis, navigation system, u góry wersja androida i tyle, nic dalej nie idzie. Ale znalazłem już kombinacje klawiszy która załącza reboota. Próbowałem wgrać jakiegoś softa którego podrzucił mi gość z forum na fejsie, lecz po dwóch próbach nic, wgrywania przez pendrive'a. W załącznikach są zdjęcia z próby wgrania i zdjęcia samego radia. Jak to chińczyki nawet nazwy nie mają ani żadnego modelu, cokolwiek. Jest ktoś na forum co mógłby mi pomóc z tym tematem?
  3. Witam. Mam taki problem: smartfon po zmianie romu na lineagos działał normalnie przez rok. Po czym wylądował w szufladzie. Rozładował się do 0. Naładowałem go. Miał problem z uruchomieniem się, restarował się na logo operatora. Po kilku restartach włączył się. Działał normalnie, ale co rozładowanie miał problem z uruchomieniem się. Aż w ogóle przestał się uruchamiać - tylko restart do loga operatora i tak w kółko. Miałem problem z włączeniem trybu recovery, ale jak już wchodziłem w niego to nie restartował się. Sformatowałem go, wgrałem nowy system (też modyfikowany), ale problem nie zniknął. Przez fastboot wgrałem stockowe recovery, by wgrać stock rom, ale na tym recovery też restartował się. Tylko w trybie fastboot nie restartował się. Udało mi się włączyć w recovery formatowanie, ale okazało się, że podczas tej czynności też restartuje się i proces formatowania zaczyna się od nowa. Już nie mogę włączyć trybu fastboot. Czy coś mógłbym zrobić, by przerwać to resetowanie i uratować tel?
  4. Siema próbowałem zainstalować custom rom na moim LG K8 stock mnie już irytował, rom się zainstalował. Po reboocie zaczął się w kółko resetować. Pobrałem więc LG bridge ale on nie wykrywa telefonu włączonego w download mode, zainstalowałem sterowniki ale to też nic nie dało. Później spróbowałem programem LG UP taka sama sytuacja nie wykrywa telefonu. Ma ktoś pomysł jak można powrócić telefon do życia i chciałby się ze mną tym podzielić ?
  5. Witam , Na samym początku chciałbym powiedzić że przepraszam jeśli zła kategoria , jest to mój pierwszy wpis . Do rzeczy . A mianowicie mam tablet Prestigio Ranger 7.0 3G (PMT3277) który jak próbuje załączyć to zatrzymuje sie na logo prestigio ( bootloop chyba sie to nazywa( nie jestem do konca pewien)) chcialem go podpiąć do komputera lecz niema on załączonego debugowania usb i nic z tego ( chyba ) chyba ze jest inna metoda , tablet także niema trybu recocery kiedyś miał ale bawiłem się w rootowanie i jakoś teraz to nie działa ( nie wiem z jakiego powodu) trybu download tez niema ( chyba że nie wiem jak sie go włącza. Z góry dziekuje za pomoc gdzyż długo już sie z tym problemem nie umiem poradzic . Liczę na szybką odpowiedź , przepraszam jak w złej kategori i jeszcze raz dziekuje . dodana zawartość Wie ktoś coś na ten temat ? Byłbym wdzięczny za odpowiedź .
  6. Witam Zmagam się z zalanym telefonem. Ponieważ serwis odmówił pomocy, postanowiłem zająć się tym sam. Okazało się że telefon włącza się, gdy jest podłączony do ładowania (sprawdzanie tego podobno nie jest zbyt mądrym pomysłem, ale stało się). Wyskakiwał komunikat o zbyt niskiej temperaturze baterii, więc kupiłem nową i ją wymieniłem. Telefon całkowicie przestał się włączać, jedynie po podłączeniu ładowarki zaczyna bootować i utyka na logo samsunga. Da się wejść w recovery i download mode, ale ani wipe, ani flash systemu przez Odina nic nie pomaga. Czy jest jeszcze jakiś inny sposób na uratowanie go, czy zostaje mi przycisk do papieru?
  7. Witam Wszystkich Potrzebuję pomocy. Otóż mój Huawei mate S podczas próby rootowania padł i wpadł w pętle bootloop. Nie pomagało wgrywanie update.app, nie pomagało ręczne flashowanie obrazów img przez adb. Udało mi się trafić i pobrać rom fabryczny. Po pobraniu pliku w wewnątrz archiwum znalazłem paczkę tar. o nazwie factory version. Nie znam żadnego programu do wgrywania paczek tar w urządzeniach huawei. Rozpakowałem paczkę, znajdują się tam trzy katalogi zawierające obrazy img oraz trzy pliki xml. Wnioskuję że paczka przeznaczona jest do jakiegoś programu za pomocą którego uda się przywrócić urządzenie do stanu fabrycznego. Czy może ktoś podpowiedzieć jaki to program, lub w jaki sposób wgrać tą paczkę tar na mój huawei mate S CRR-UL20.
  8. WiLLove

    Upiorne włączanie telefonu

    Witajcie, Mam nadzieję że jeszcze ktoś tutaj zagląda. Przedstawię problem z d626, ponieważ w nocy zaczął łapać death sleepy. Chciałem zrobić wipe i przywrócić ustawienia fabryczne. VoL- + Power żeby wejść do Recovery a on nic. - W systemie wciskam Power i np. Uruchom ponownie, on się wyłącza i... zdycha. - Po podpieciu do ładowarki, dioda czerwona miga i dopiero po minucie trzymania przycisku Power telefon ogarnia się i włącza. - Za chiny ludowe nie chce wejść w Tryb download/Recovery (VoL- I Power oraz vol+ i Power). Przyciski oczywiście sprawne, po prostu przy wyłączonym albo on już jest w death sleepie, albo po prostu nie puszcza do tych trybów Co w takiej sytuacji zrobić? Czy moze to awaria sprzętowa?
  9. Cześć wszystkim, nie będę się niemiłosiernie rozpisywał. Kilka godzin temu po odpięciu telefonu od ładowarki ten zrestartował się i już nie wstał. Wgrany był najnowszy Lineage OS. Próbowałem ratować wgrywając najnowszego stockowego 4-plikowca Odinem (wersja 3.13.1) - w Odinie PASS, telefon po restarcie dalej nie wstaje. Nie mam możliwości wejścia do recovery - po wciśnięciu kombinacji jest napis "booting to recovery" ale telefon robi po kilku sekundach fikołka (reset) i zaczyna się ładować bez wchodzenia w tryb recovery. Próbowałem wgrać najnowsze TWRP - efekt ten sam. Po podłączeniu do ładowarki pokazuje się ikona ładowania, po czym telefon z automatu resetuje się i wszystko jest jak wyżej pisałem. Nie wiem nawet czy bateria się ładuje. Pomóżcie Panowie bo jestem bez telefonu, dzisiaj niedziela więc jakoś mogę go ratować, ale od poniedziałku w pracy to bez telefonu jak bez ręki. Z góry ślicznie dziękuję dodana zawartość HELP! Odświeżam bo sprawa jest na prawdę pilna ?
  10. Witam mam problem chciałem zdając blokadę telefonu kulki, pin itp Z3x pro wywaliło mi jakiś błąd i teraz mam bootloop dodam że wcześniej udało mi się wgrać custom recovery. Mam możliwość wejścia w rocovery i dowland mode tylko że w dowland mod jak chce wrzucić soft to mi rozłącza tele i nic nie idzie. A w recovery wipe nie pomagają ;/ i nie wiem co zrobić może mam ktoś jakiś backup pod twrp albo jakieś pliki boot recovery stokowe albo jakieś inne pomysły.
  11. Po wgraniu CWM przez adb telefon się włącza i: -Pokazuje sie logo LENOVO -Wyłacza się -Znowu logo LENOVO I tak dalej POMOCY! Nie działa Recorvery , fastboot itp
  12. Cześć, spotkał mnie następujący problem z wymienionym w tytule telefonem jakim jest Samsung Galaxy J5. Wpadł do zbiornika z wodą i przebywał w nim dosyć dłuższą chwilę. Po zdarzeniu telefon wysuszony (był wyłączony w momencie wpadania). Podczas włączania telefonu albo następuje bootloop albo telefon chce się update'ować jednak po chwili występuje błąd i proces zaczyna się od początku (restart telefonu i ponownie albo bootloop albo update). Podczas próby zrobienia hard resetu wyskakuje komunikat jak na załączonym zdjęciu. Czy istnieje jeszcze sposób na odratowanie tego telefonu? Czy raczej się z nim pożegnać lub jeśli istnieje możliwość naprawy w serwisie to jaki mógłby być koszt takiego zabiegu (czy będzie sens dokonywania takiej naprawy czy lepiej dołożyć te pieniądze do nowego sprzętu?) Dziękuje za wszystkie odpowiedzi i pozdrawiam serdecznie!
  13. seitedo

    zamknięty bootloop Huawei P10 dual sim

    No i stało sie . Po kolejnej nieudanej próbie debrandingu chciałem wrócić na stary soft. I zonk, nie mogłem wejść w recovery, pod podłączeniu do kompa przez fastboot a telefonie zobaczyłem że BL jest zablokowany. Chciałem ściągnąć blokaę i wgrać TWRP aby odtworzyć system z backupa i niestety się nie udało ALOWED, czyli blokada na wgrywanie także. Więc próba dostępu do recorvery, włączył się eRecorvery i próba połączenia poprzez WiFi - oczywiście bez rezultatu (jakoś nigdy mi się tak nie udało zainstalować recorvery z serwera). Więc restart, ponownie próba wejścia w recorvery - udało się, więc dałem reset Factory. Po resecie tel. się wlogował w system i po chwili wykrył kartę sim, dał komunikat że wgra ustawienia operatora i się zrestartował do recorvery i zaczął wgrywać ustawienia. doszedł do 99% i stanął... Po pół godzinie powerem go zrestartowałem, ale ciągle wraca do planszy gdzie wgrywa się soft, dochodzi do 99% i dalej stoi już ponad godzinę. Jak z tego wybrnąć? Ostatni poprawny soft to vtr-l29-c738b210. Proszę o jakąmś podpowiedź. Pozdrawiam.
  14. Witam Przygodę z Androidem i zmianą recovery zacząłem niedawno dlatego proszę o wyrozumiałość. Od początku, postanowiłem zmienić w swoim Huawei y6 SCL-L01 Rom na oryginalny ale nie brandowany. Jest to już stary telefon więc postanowiłem że na nim będę się uczył. Odblokowałem bootloadera i zrootowałem go King rootem, następnie chciałem wgrać Rom metodą na kartę SD i niestety nie powiodło się. Telefon teraz cały czas się resetuje (bootloop), zrobiłem podstawowy błąd a mianowicie przed wgrywanie oprogramowania nie zrobiłem hard reset. Teraz mogę się z nim łączyć tylko w trybie fastboot. Niestety nie mogę wgrać recovery ponieważ pomimo że jest odblokowany bootloader to zablokowany jest frp. Proszę o pomoc co dalej z tym zrobić bo nigdzie nie mogę znaleźć żadnej informacji.
  15. Witam, Próbowałem odblokować bootloader i zainstalować TWRP za pomocą tego tutorialu https://forum.xda-developers.com/k6-power/how-to/lenovo-vibe-k6-note-guide-rooting-t3602763 Niestety po kroku z flashowaniem boot.img telefon wpadł w bootloop i nie chce się uruchomić. Działa recovery i fastboot, jak próbuję wejść w download mode to pokazuje się tylko logo lenovo. Windows wykrywa urządzenie Qualcomm Diagnostic, ale program QcomDloader już nie, gdy próbuję flashować stock roma. Co mogę jeszcze zrobić, żeby uratować ten telefon?
  16. Witam. Problem jest z nim taki że się nagrzewa i restartuje. Flex wrócił już z serwisu drugi raz. Za pierwszym razem serwis wykonał "Software upgrade" co oczywiście nie pomogło. A za drugim podejściem, przynajmniej tak widnieje w raporcie naprawy, serwis wymienił płytę główną "PCB assembly main". Jak przeczytałem ten raport to się ucieszyłem bo myślałem że to koniec moich problemów, lecz nic z tych rzeczy 2 minuty po uruchomieniu telefonu nagrzał się i zresetował :/ Macie może jakieś doświadczenie w tym temacie albo jakaś radę, byłbym bardzo wdzięczny.
  17. Witam, po zainstalowaniu aktualizacji OTA do Androida Oreo telefon wpadł w bootloopa. Czy jest jakiś sposób na wgranie stockowego ROMu, który nie będzie równoznaczny z utratą gwarancji czy jestem skazany na serwis jeśli chcę ją zachować?
  18. Witam wszystkich, kolega próbował zresetować tablet Lenovo Tab S8-50L do ustawień fabrycznych w wyniku czego tablet się nie uruchamia(po naciśnięciu Power - pojedyńcza wibracja, pojawia się logo Lenovo i ekran gaśnie - widać że na przemian pojawia się i znika podświetlenie wyświetlacza). Działała jedynie kombinacja POWER + VOL UP + VOL DOWN - na ekranie pojawia się info Fastboot starting. Korzystając z poradnika użytkownika Ranger [PORADNIK] Lenovo S8-50 ROOT, DOWNGRADE, L->LC, UNBRICK - dziękuję pobrałem tylko Intel Platform Flash Tool Lite , ROM oraz repair_bios.rar. Tablet wykrywany jest przez program tylko po wejściu w/w kombinacją. Wybranie flashowania repair bios skutkuje przejściem do innego trybu - Fastboot mode(do którego teraz mogę się już dostać kombinacją POWER + VOL DOWN, program w tym trybie nie wykrywa urządzenia). Tak wyglądają logi z Intel Flash Tool Lite 5.8.4.0: # Intel® Platform Flash Tool Lite - Logs generated on 2017-12-07T11:55:42 # Intel® Platform Flash Tool Lite V 5.8.4.0 x86 (build on Tuesday May 02nd 2017, 07:51:31 UTC) # OS: Windows 10 (x64) 12/07/17 11:41:56.586 INFO Intel(R) Platform Flash Tool Lite V 5.8.4.0 x86 (build on Tuesday May 02nd 2017, 07:51:31 UTC) 12/07/17 11:41:56.586 INFO Using xFSTK Downloader version: 1.8.1 12/07/17 11:41:56.845 INFO Using DFU Downloader version: 0.8.4-msvc 12/07/17 11:41:56.845 INFO Using DnX Firmware Downloader version: 1.0.0.0 (API: 3.0.20.1171(DBG)) 12/07/17 11:41:58.674 INFO Using Intel Command Line FlashTool v.2.64 (Download Library v.5.31,0.0 ) 12/07/17 11:41:59.342 INFO Using Android Debug Bridge version 1.0.39 Revision 3db08f2c6889-android Installed as C:\Program Files (x86)\Intel\Platform Flash Tool Lite\adb.exe 12/07/17 11:41:59.342 INFO No external tool registered 12/07/17 11:41:59.342 INFO OS version detected: Windows 10 (x64) 12/07/17 11:42:00.950 INFO SSL supported: Yes 12/07/17 11:42:00.950 TRACE System PATH: C:\Program Files (x86)\Intel\iCLS Client\;C:\Program Files\Intel\iCLS Client\;C:\WINDOWS\system32;C:\WINDOWS;C:\WINDOWS\System32\Wbem;C:\WINDOWS\System32\WindowsPowerShell\v1.0\;C:\Program Files (x86)\Intel\Intel(R) Management Engine Components\DAL;C:\Program Files\Intel\Intel(R) Management Engine Components\DAL;C:\Program Files (x86)\Intel\Intel(R) Management Engine Components\IPT;C:\Program Files\Intel\Intel(R) Management Engine Components\IPT;C:\Program Files\Git\cmd;C:\Users\npser\AppData\Local\Microsoft\WindowsApps;C:\adb;C:\Program Files (x86)\Intel\Platform Flash Tool Lite; 12/07/17 11:42:00.950 TRACE Application path is C:/Program Files (x86)/Intel/Platform Flash Tool Lite 12/07/17 11:42:00.950 TRACE Working directory is C:/Program Files (x86)/Intel/Platform Flash Tool Lite 12/07/17 11:42:05.055 TRACE TEMP folder location: drive C:/ ('C:/Users/npser/AppData/Local/Temp') 12/07/17 11:42:05.057 INFO Disk space available on drive C:/ : 105.86 GB 12/07/17 11:42:05.400 INFO Adb and fastboot binaries OK 12/07/17 11:42:06.769 INFO Platform Flash Tool Lite initialized successfully 12/07/17 11:42:43.843 INFO [Port 0/3] New device detected on 0/3 (id=0002000000000001) 12/07/17 11:43:00.239 DEBUG XML Flash file parsed (C:/Users/npser/Downloads/lenovo naprawa/repair_Bios (1)) 12/07/17 11:43:00.239 INFO Ready to flash! 12/07/17 11:43:00.255 DEBUG FlashConfiguration: name=Default startState=dnx_os brief=Default configuration description=Default configuration documentation= warning= hiddenToEndUser=no cmd[0, m=yes, t=120000, s=no] fastboot "flash" "osloader" "C:\Users\npser\Downloads\lenovo naprawa\repair_Bios (1)\efilinux-user.efi" cmd[1, m=yes, t=120000, s=no] fastboot "boot" "C:\Users\npser\Downloads\lenovo naprawa\repair_Bios (1)\droidboot.img" cmd[2, m=yes, t=25000, s=no] Sleeping for 25 seconds cmd[3, m=no, t=120000, s=no] fastboot "oem" "wipe" "ESP" cmd[4, m=no, t=120000, s=no] fastboot "oem" "wipe" "reserved" cmd[5, m=yes, t=120000, s=no] fastboot "oem" "start_partitioning" cmd[6, m=yes, t=120000, s=no] fastboot "flash" "/tmp/partition.tbl" "C:\Users\npser\Downloads\lenovo naprawa\repair_Bios (1)\partition.tbl" cmd[7, m=yes, t=120000, s=no] fastboot "oem" "partition" "/tmp/partition.tbl" cmd[8, m=yes, t=120000, s=no] fastboot "erase" "system" cmd[9, m=yes, t=120000, s=no] fastboot "format" "cache" cmd[10, m=yes, t=120000, s=no] fastboot "format" "config" cmd[11, m=yes, t=120000, s=no] fastboot "format" "data" cmd[12, m=yes, t=120000, s=no] fastboot "oem" "stop_partitioning" cmd[13, m=yes, t=120000, s=no] fastboot "flash" "ESP" "C:\Users\npser\Downloads\lenovo naprawa\repair_Bios (1)\esp.img" cmd[14, m=yes, t=120000, s=no] fastboot "flash" "fastboot" "C:\Users\npser\Downloads\lenovo naprawa\repair_Bios (1)\droidboot.img" 12/07/17 11:43:00.255 DEBUG Monitoring C:\Users\npser\Downloads\lenovo naprawa\repair_Bios (1)\flash.xml 12/07/17 11:43:00.255 INFO Flash file C:\Users\npser\Downloads\lenovo naprawa\repair_Bios (1)\flash.xml [Default] loaded 12/07/17 11:43:01.684 INFO [Port 0/3] Start flashing the flash configuration with dnx_os start state for Baytrail58ECD35F 12/07/17 11:43:01.684 DEBUG Device is already in the required state, no need to reboot it 12/07/17 11:43:01.689 INFO [Port 0/3] Starting flash ... 12/07/17 11:43:01.689 DEBUG [Port 0/3] Waiting for device in dnx_os 12/07/17 11:43:01.689 INFO [Port 0/3] Flash started 12/07/17 11:43:01.689 INFO [Port 0/3] Sleep 500 ms before executing first flash command 12/07/17 11:43:02.189 INFO [Port 0/3] Running `"C:\Program Files (x86)\Intel\Platform Flash Tool Lite\fastboot.exe" "-s" "Baytrail58ECD35F" "flash" "osloader" "C:\Users\npser\Downloads\lenovo naprawa\repair_Bios (1)\efilinux-user.efi"` command 12/07/17 11:43:02.298 DEBUG [Port 0/3] target didn't report max-download-size 12/07/17 11:43:02.298 DEBUG [Port 0/3] sending 'osloader' (277 KB)... 12/07/17 11:43:02.298 DEBUG [Port 0/3] OKAY [ 0.017s] 12/07/17 11:43:02.298 DEBUG [Port 0/3] writing 'osloader'... 12/07/17 11:43:02.299 DEBUG [Port 0/3] OKAY [ 0.005s] 12/07/17 11:43:02.299 DEBUG [Port 0/3] finished. total time: 0.021s 12/07/17 11:43:02.300 INFO [Port 0/3] Command `"C:\Program Files (x86)\Intel\Platform Flash Tool Lite\fastboot.exe" "-s" "Baytrail58ECD35F" "flash" "osloader" "C:\Users\npser\Downloads\lenovo naprawa\repair_Bios (1)\efilinux-user.efi"` succeed 12/07/17 11:43:02.300 INFO [Port 0/3] Running `"C:\Program Files (x86)\Intel\Platform Flash Tool Lite\fastboot.exe" "-s" "Baytrail58ECD35F" "boot" "C:\Users\npser\Downloads\lenovo naprawa\repair_Bios (1)\droidboot.img"` command 12/07/17 11:43:02.973 DEBUG [Port 0/3] downloading 'boot.img'... 12/07/17 11:43:02.973 DEBUG [Port 0/3] OKAY [ 0.502s] 12/07/17 11:43:02.973 DEBUG [Port 0/3] booting... 12/07/17 11:43:02.973 DEBUG [Port 0/3] OKAY [ 0.003s] 12/07/17 11:43:02.973 DEBUG [Port 0/3] finished. total time: 0.506s 12/07/17 11:43:02.974 INFO [Port 0/3] Command `"C:\Program Files (x86)\Intel\Platform Flash Tool Lite\fastboot.exe" "-s" "Baytrail58ECD35F" "boot" "C:\Users\npser\Downloads\lenovo naprawa\repair_Bios (1)\droidboot.img"` succeed 12/07/17 11:43:02.974 INFO [Port 0/3] Running `Sleeping for 25 seconds` command 12/07/17 11:43:03.223 DEBUG [Port 0/3] Device disconnected on 0/3 12/07/17 11:43:27.976 INFO [Port 0/3] Command `Sleeping for 25 seconds` succeed 12/07/17 11:43:27.976 INFO [Port 0/3] Running `"C:\Program Files (x86)\Intel\Platform Flash Tool Lite\fastboot.exe" "-s" "Baytrail58ECD35F" "oem" "wipe" "ESP"` command 12/07/17 11:45:28.334 WARNING [Port 0/3] Command `C:\Program Files (x86)\Intel\Platform Flash Tool Lite\fastboot.exe "-s" "Baytrail58ECD35F" "oem" "wipe" "ESP"` timed out (120 s) 12/07/17 11:45:28.334 INFO [Port 0/3] Retrying `"C:\Program Files (x86)\Intel\Platform Flash Tool Lite\fastboot.exe" "-s" "Baytrail58ECD35F" "oem" "wipe" "ESP"` command 12/07/17 11:47:28.365 WARNING [Port 0/3] Command `C:\Program Files (x86)\Intel\Platform Flash Tool Lite\fastboot.exe "-s" "Baytrail58ECD35F" "oem" "wipe" "ESP"` timed out (120 s) 12/07/17 11:47:28.365 INFO [Port 0/3] Running `"C:\Program Files (x86)\Intel\Platform Flash Tool Lite\fastboot.exe" "-s" "Baytrail58ECD35F" "oem" "wipe" "reserved"` command 12/07/17 11:49:28.514 WARNING [Port 0/3] Command `C:\Program Files (x86)\Intel\Platform Flash Tool Lite\fastboot.exe "-s" "Baytrail58ECD35F" "oem" "wipe" "reserved"` timed out (120 s) 12/07/17 11:49:28.514 INFO [Port 0/3] Retrying `"C:\Program Files (x86)\Intel\Platform Flash Tool Lite\fastboot.exe" "-s" "Baytrail58ECD35F" "oem" "wipe" "reserved"` command 12/07/17 11:51:28.675 WARNING [Port 0/3] Command `C:\Program Files (x86)\Intel\Platform Flash Tool Lite\fastboot.exe "-s" "Baytrail58ECD35F" "oem" "wipe" "reserved"` timed out (120 s) 12/07/17 11:51:28.675 INFO [Port 0/3] Running `"C:\Program Files (x86)\Intel\Platform Flash Tool Lite\fastboot.exe" "-s" "Baytrail58ECD35F" "oem" "start_partitioning"` command 12/07/17 11:53:28.725 WARNING [Port 0/3] Command `C:\Program Files (x86)\Intel\Platform Flash Tool Lite\fastboot.exe "-s" "Baytrail58ECD35F" "oem" "start_partitioning"` timed out (120 s) 12/07/17 11:53:28.725 INFO [Port 0/3] Retrying `"C:\Program Files (x86)\Intel\Platform Flash Tool Lite\fastboot.exe" "-s" "Baytrail58ECD35F" "oem" "start_partitioning"` command 12/07/17 11:55:28.811 ERROR [Port 0/3] Command `C:\Program Files (x86)\Intel\Platform Flash Tool Lite\fastboot.exe "-s" "Baytrail58ECD35F" "oem" "start_partitioning"` timed out (120 s) 12/07/17 11:55:28.811 ERROR [Port 0/3] Flash failed (Command type: Fastboot) 12/07/17 11:55:28.815 TRACE Sending system tray notification: "Flash failed" 12/07/17 11:55:29.916 INFO [Port 0/3] Device lost on 0/3 Pomożecie? Dziękuje za każdą próbę pomocy
  19. Witam. Ostatnio podczas wgrywania softa telefon wpadł w bootloop. Cały czas pojawia się logo MI i telefon się restartuje. Mam tylko możliwość wejścia w fastboot mode. Niestety nie jestem w stanie nic więcej zrobić gdyż urządzenie nie jest widziane przez PC i komputer nie reaguje na podłączenie przez USB. Jeśli ktoś spotkał się z takim przypadkiem i udało mu się wybrnąć to bardzo bym prosił o pomoc. Z góry dziękuję.
  20. Witam. Po rozładowaniu telefonu telefon ma bootloop czyli sam się restartuje i nie włącza. Nie mogę nawet wejść do recovery mode i wgrać nowy rom. Mogę tylko wejść w Bootloader mode i to wszystko bo wszystkie próby uruchomienia recovery mode kończą się na pojawieniu TWRP przez chwilę po czym znowu telefon się restartuje. Da się coś z tym jeszcze zrobić?
  21. Witajcie, mój problem pojawił się niedawno, podczas urzytkowania telefonu wyskoczył mi błąd nie prawidłowego działania czujnika lini papliarnych, proszę zresetować urządzenie. I to był błąd, po tym zabiegu telefon wpadł w tryb bootloop i już tak zostało. Wgrałem romy jednoplikowe i nic, wgrałem romy pięcioplikowe razem z pit pobrane za pomocą SamFirm ukończone pozytywnie i nic. Bardzo często zdarza się że bateria z dnia na dzień przestaje działać i telefon zachowuje się podobnie lecz nie w tym przypadku na baterii z innego note 4 zachowuje się tak samo a moja bateria działa na drugim telefonie prawidłowo. Telefon uruchamia się do logo samsung poczym resetuje się do pierwszego napisu note 4 a następnie samsung, typowy bootloop. Tryb recovery i instalacji działa. Nie mam już sił, czy coś jeszcze z tego będzie czy pozostaje wymiana płyty głównej >>>?
  22. Witam mam problem z tabletem Lenovo.Tablet dziala mi po włączeniu do ładowarki i jak i bez ładowarki tylko jest jeden problem.... Gdy go włączam wyskakuje mi meni włańczania "LENOWO FOR THOSE WHO DO. I TAK W KÓŁKO BEZ KOŃCA. Proszę napiszcie mi co robic bo jest mi potrzebny do jutra Dziękuje
  23. Witam, Poprzedni ROM VibeSavon 3.6. (IMEI invalid). W między czasie przywróciłem IMEI za pomocą Chamelephon. Kolejno wsiadłem na MIUI 9.7.8.28. Po raz następny wywaliło IMEI więc zdecydowałem się powrócić na jakiegoś Stocka żeby to permanentnie przywrócić (SN writter tool). Wybrałem więc ostatni stabilny Rom od Marshmallow na którym się kompletnie wyłożyłem. Od tego momentu nie mogę trwale zainstalować TWRP. Telefon jednorazowo uruchamia TWRP v3.x i dostaję BootLoopa. Na XDA nikt nie wie jak zainstalować zaktualizowany Boot obrazu dla Recovery w przypadku tego Romu, ale w instrukcji zaznaczają, że trzeba to wykonać. Potem były jeszcze próby przez TWRP (jednokrotnego użytku) zmiany na Pixela UI oraz VIBEUI_V2.5_1515_7.50.1_DEV_K50-T5_WC59. Telefon w kółko odceglam SP Flashem, ale nie daję mi to możliwości zmiany softu. Ktoś ma rozwiązanie do czego oraz czym można byłoby wrócić, żeby się uwolnić od tego ustrojstwa?
  24. KurczakCoMaAsusa

    Sposób na bootloopa - Asus Zenfone Go

    Witam. Telefon mam od roku. Przez te 12 miesięcy sprawdzał się dobrze jak na moje wymagania. Aż do pewnego czasu... Od tygodnia się resetował podczas użytkowania np przegladania internetu czy siedzenie na fejsie. Ogólnie jeszcze te resety raz na jakiś czas byłem w stanie znieść, jednak od wczoraj to się jeszcze bardziej pogorszyło. Non stop wyskakuje komunikat "Android się uruchamia... Optymalizowanie aplikacji x z xx" dochodzi do pewnego etapu i reset. I tak bez końca. Zrobiłem hard reset, na początku uruchomił się system normalnie, po konfiguracji systemu znowu się restartuje. Już nawet kolejne hard resety nie pomagają. Myślałem nad wgraniem systemu na nowo - system od producenta. Jednak czy mi uwzględnią później gwarancję w serwisie? Na obecną chwilę nie chcę zanosić do serwisu, bo telefon jest bardzo potrzebny i bez niego jak bez nogi, a drugiego nie mam, niestety... Co radzicie? Ktoś miał podobny problem i rozwiązał go sam? Czy jednak trzeba będzie odnieść do serwisu? Z góry dziękuję za zaangażowanie i pomoc
  25. Dostałem dzisiaj powiadomienie o aktualce do nowego OOS 4.1.7. Mając backup TWRP stwierdziłem że co mi szkodzi... Telefon pobrał paczkę 1.4 GB, a następnie wszedł do TWRP i automatycznie zaczął instalacje paczki. Po wszystkim OP zrestartował się i zaczęła wyświetlać się animacja czerwonej kropki... która trwała stanowczo zbyt długo. Przy okazji znikło TWRP, które zainstalowałem raz jeszcze. Nauczony doświadczeniem pobrałem paczkę 4.1.7 ze strony producenta, wrzuciłem na telefon i zainstalowałem przez TWRP, próbując czyścić cache\dalvik jak i system przed instalacją. Efekt ten sam. Zirytowany przywróciłem backup systemu z 4.1.6, efekt jaki osiągnałem to jedynie wiszący telefon na boot animacji\logo Oneplusa (w zależności czy przywracałem system czy obraz systemu). Nie mam już pomysłów, pierwszy raz w życiu takie problemy mam a trochę się już tym bawiłem :/ I zapomniałbym dodać, że na którymś etapie moich operacji do (jakże pomocnego) ekranu informującego o odblokowaniu bootloadera (i trwającego całe 5 sekund :/ ) dołączył drugi, tym razem informujący o "The Dm-verity is not started in enforcing mode". Ktoś wie czym to jest spowodowane i jak się tego jak naprościej pozbyć ? Oraz (co najważniejsze), jak podnieść znowu telefon ?
x