Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'Bootloop' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 186 wyników

  1. Lenovo A850 podczas normalnej pracy, podczas ładowania zaciął się (już zdarzało się wcześniej). Jednak tym razem zamiast powrócić do normalnego działania lub zrestartować się, po prostu wyłączył się. Przy próbie włączania smartfon zatrzymuje się na logo. Czy najprostszym rozwiązaniem jest instalacja systemu zgodnie z ,czy sprawa nie musi być tak "poważna"? Czy zastosowanie rozwiązania z wideo wymaże dane z urządzenia?
  2. Bookovsky

    Jak wgrać FIRMWARE

    Mam Prestigio PSP 5453 DUO i ostatnio po aktualizacji telefon sie nie wlacza. Bootloop. Znalazłem firmware z rozszezeniem IMG i mam program do wgrania (RK28BatchUpdate) ale telefon nie jest widoczny na kompie. Mozna jakos inaczej (recznie np skopiowac na karte pamieci) wgrac tego IMG na telefon? Albo jakos sprawic zeby telefon zaczal byc wykrywany? :/
  3. Witam. J.w. w telefonie występuje bootloop (po włączeniu pojawia się napis modelu telefonu, logo operatora, a następnie w nieskończoność na zmianę animowane logo samsung i logo operatora). Myślę, że mogło to mieć związek z tym, że telefon był zamulony, zainstalowane było dużo aplikacji itp. Pewnego razu chciałem go zrestartować i wystąpiła taka sytuacja. Jakiś czas temu udało mi się uruchomić recovery, teraz mi coś nie wychodzi (jaka jest kombinacja klawiszy konkretnie w tym modelu ace?). Niestety jest to orginalne recovery i nie ma tam opcji backup. Czy da się w takiej sytuacji zainstalować nowe recovery z opcją backup lub w jakiś inny sposób poradzić sobie z tym problemem? Zależy mi najbardziej na zgraniu kontaktów z pamięci telefonu, ale aplikacje i ich dane też mogły by się przydać (czy w ogóle opcja backup zgrywa kontakty bo co do tego to nie jestem pewien). Z góry dziękuję za pomoc
  4. Mroczny_x

    S6500D BootLoop

    Witam wiem że ten temat był już poruszany nie jeden raz ale przeczytałem już masę i tutaj i na innych forach i nie potrafię dość z telefonem do ładu. Aparat to S6500D wgrałem mu CM10,x no i biały ekran zaczął się pojawiać przy wybudzaniu więc postanowiłem wgrać stock'a niestety nie zrobiłem przed tym Wipów i teraz telefon zawiesza się przy bootowaniu. Po naciśnięciu UP+Home+Power cisza telefon nie włącza się ani nie reaguje na ponownie wciśnięci powera po wyjęciu baterii i włożeniu ożywa da się flasować ale to jedyne co się z nim da robić. Proszę o cierpliwość i nie pisanie że było już tysiąc raz po prostu nie mam już innego pomysłu jak napisać raz jeszcze.
  5. Witam, właśnie dostałem telefon do zmodowania mianowicie Ace3 z LTE. Po instalacji CWM przez ODIN v3.10 próbuję uruchomić telefon w trybie Recovery. Wciskam klawisze: VolUP + Home + Power, pokazuje się logo, a na górze standardowo BOOTING RECOVERY na niebiesko. Ale telefon zamiast pokazać mi CWM łapie bootloopa i włącza normalnie system. Dodam że telefon w trybie DownloadMode przy wgrywaniu Recovery przez ODIN wyświetla podejrzaną informację: WRITE PROTECTION: Enabled Może ktoś z was już miał taki problem?
  6. Witam. Wiem, że już tych tematów było dużo ale nie znalazłem żadnej konkretnej odpowiedzi. Otóż telefon po stłuczce tzn rozbity digitizer działał jeszcze przez jakiś czas, później przestał działać dotyk (kawałki zaczęły się odrywać), a gdy bateria padła, nie chciał już wstać. Po naładowaniu baterii, telefon wchodzi do menu fastboot (chyba tak to się nazywa) ale cokolwiek tam zrobię, nic nie skutkuje. Wgrywałem już soft plikiem PC10IMG.zip oraz custom recovery tym samym sposobem ale nic nie pomaga, chcąc zrobić factory reset lub wejść do recovery, telefon uruchamia białe tło z napisem HTC i tyle... dodam, że tel ma perm roota i s-off ma ktoś jakieś rady ?
  7. Tutorial ten skierowany jest do osób, które chcą używać ROM'ów z kernelami 3.4. Jeśli nie macie S-OFF trzeba będzie zablokować bootloader. Po wypuszczeniu CM10.1 z kernelem 3.4 wielu użytkowników będących na Hboot niższym niż 2.15 doświadczyło problemów z bootowaniem. Rozwiązaniem okazała się aktualizacja Hboot to wspomnianej wersji. Z góry ostrzegam, że nie ponoszę odpowiedzialności za ewentualne uszkodzenia telefonów. Robicie to na własne ryzyko i nikt nie może wam dać 100% pewności, że wszystko pójdzie po myśli autora tego tutoriala. 1. Wykonaj backup zawartości telefonu. Najlepiej korzystając z opcji Backup w menu Recovery. 2. Sprawdź czy masz backup. Backup rzecz święta. Najlepiej przy wykorzystaniu TWRP ponieważ później taki wgramy. 3.1 Jak masz backup pobierz poniższą paczkę: BehradGH_HBoot_2.15.0000_TWRP_Recovery.rar (Zawiera: Fastboot , TWRP Recovery , ADB , Firmware 2.15.0000,) 3.2 Jeśli masz słuchawkę z T-Mobile to pobierz plik firmware.zip z linku poniżej i zastąp nim plik firmware.zip zamieszczony w paczce z linku powyżej: https://www.dropbox.com/sh/ehihpbjf0shqgio/qu3vhYYDWe 4. Wypakuj pobrany plik ( nie do nowego folderu tylko po prostu wypakuj ), wciśnij Shift na klawiaturze i kliknij prawym przyciskiem myszy (PPM) na katalog fastboot utworzony po wypakowaniu , wybierz Otwórz okno polecenia tutaj. Jeśli masz S-OFF przejdź do kroku nr 5, pomiń 6 i kontynuuj od 7. Nie blokuj bootloadera! Uruchomcie telefon w trybie bootloadera (Hboot) Vol- i Power razem wciśnięte. Wybieramy opcję FASTBOOT. W linii komend wpisujemy fastboot oem lock Bootloader zostanie zablokowany 5. Wgrywanie Hboot Znów uruchom telefon w trybie bootloadera. Wybieramy opcję FASTBOOT. W linię koment wklepujemy fastboot oem rebootRUU Na telefonie ujrzymy logo HTC Wklepujemy fastboot flash zip firmware.zip W linii koment otrzymamy informację o błędzie. Jeszcze raz wklepujemy fastboot flash zip firmware.zip Teraz Hboot powinien zostać poprawnie wgrany. Telefon sam się nie zrestartuje, trzeba go wyłączyć trzymając wciśnięty Power przez kilkanaście sekund. 6. Trzeba odblokować bootloader korzystając ze strony HTC Dev - HTCdev - Unlock Bootloader Jeśli zapomnieliście jak to się robiło, zapraszam do tutka na forum, Krok I Odblokowywanie - http://forum.android.com.pl/f702/a-poradniki-a-unlock-root-recovery-debrand-227647/ 7. Wgranie Recovery. Ponownie otwieramy okno linii komend na wypakowanym folderze (Krok 4). Telefon uruchomiony do bootloadera z opcją FASTBOOT. Wklepujemy fastboot flash recovery recovery.img (Jeśli ktoś preferuje CWM Recovery to wystarczy podmienić plik recovery.img przed wgraniem) 8. Uruchamiamy Recovery. Wchodzimy w bootloader i wybieramy RECOVERY, za pierwszym razem nam się nie uruchomi więc powtarzamy krok i teraz powinno się poprawnie uruchomić. 9. Gotowe! Możemy wgrać przez recovery kernel bazujący na 3.4 lub cały ROM z takim kernelem. Oczywiśćie S-OFF nie znika, dzięki bogu Żródło: http://forum.xda-developers.com/showthread.php?t=2322755
  8. seba435

    Bootloop-backup?

    Witam! Z niewiadomych przyczyn tablet(Kiano Elegance 9.7) złapał na roomie od Omy bootloopa. Rom działał świetnie przez 3 miesiące a tu nagle lipa. Chciałbym się zapytać czy istnieje możliwość zrobienia kopii danych aplikacji gdy występuje bootloop? Pozdrawiam
  9. Siemka. Otóż mam problem z moją spicą a dokładnie telefon kilka godzin wcześniej wypdał mi z kieszeni i upadł na podłogę. Działał dalej lecz po podłączeniu do komputera wyłączył się i tu tkwi diabeł, bo zrobiło się z nim coś takiego, że dojdzie do logo samdroida, pasek zaczyna się ładować i stanie na końcu i to tyle. Próbowałem wejść w recovery ale nie da rady, choć jest ono zainstalowane. Jest z nim teraz też taki problem, że po wyjęciu baterii i ponownym włożeniu spica sama się uruchamia a jeżeli jakoś dam radę to wchodzę w download mode i tu też kolejny problem jak podłącze go pod porty z tyłu komputera to nic się nie dzieje a jak z przodu to sam się wyłącza. Próbowałem instalacji przez odina lecz na marne, gdyż nie wykrywa mi telefonu. Sterowniki i wszystko jest zainstalowane, debugowanie z tego co pamiętam zawsze miałem włączone. Próbowałem też hard resetu, wyjmowanie baterii na długi czas i nic. Jeżeli to w czymś pomoże to jest też z nim tak, że bardzo się grzeje pod ładowarką. wcześniej gdy go ładowałem to sam się wyłączył z komunikatem że jest zbyt wysoka temperatura. Proszę o pomoc
  10. Czy ktoś spotkał się z taką sytuacją i wie co zrobić? s3 mini, zrootowany i zflashowany TWRP (przy użyciu Skipsoft Android Toolkit) działał bez problemu, niedawno zainstalowałem CM11 z novafusion też działał super. Wczoraj chciałem wgrać XPOSED, ale podczas instalacji zamiast CLASIC wybrałem "flash zip via recovery" dokładnie nie pamiętam treści. No i wtedy telefon się uruchomił ponownie pojawił się splashscreen z TWRP za 2-3 sekundy restart i tak w koło. Próba wyłączenia przyciskiem power nie działa. Wyłączenie powerem przez długie trzymanie powoduje reset. Power+menu+vol też nie działa. Wyjęcie baterii jedynie go wyłącza. Telefonu nie można też uruchomić bez karty pamięci ani też karty sim, jak przeczytałem przekopując tony różnych forów. Czy ktoś wie jak odratować telefon. Mam pełny możliwy backup robiony przez TWRP.
  11. Witam. Mój telefon piosiada bootloop ciągłe włączanie i wyłączanie, oraz hard reset nie daje efektu. Więc poczytałem pobrałem Odina... I co teraz? Zgubiłem się nie wiem jakiego ROM zainstalować. Pomóżcie, a najlepiej dajcie nazwy/linki Robię to pierwszy raz swoją drogą. PS. Jakby się komuś chciało krok po kroku wytłumaczyć co zrobić to wyślę mu pieniążki na piwo
  12. Witam, mam taki problem że przy włączaniu jak już załaduje się logo sony i xperia pokazuje się na dwie sekundy tło pulpitu i następuje reset i tak w kółko bez końca. Dodam że dwa dni temu zaktualizowałem oprogramowanie przez PC Companion gdyż po podpięciu telefonu PCC pokazał mi że jest już nowsze. Po aktualizacji tel chodził bez problemu wyłączyłem go dwa razy żeby sprawdzić czy jest różnica w szybkości. Wszystko było dobrze do czasu aż nie rozładowałem baterii i tel się wyłączył, od tamtej pory w kółko tak się włącza i resetuje. Czy ktoś miał już podobny przypadek i czy jest na to jakiś sposób? Liczę na podpowiedzi w waszej strony, z góry dziękuję i pozdrawiam.
  13. Dzisiaj po zrestartowaniu mojego telefonu system się nie uruchomił. Pomógł jedynie Factory Reset ale nie o to mi się teraz rozchodzi. Dodam, że wcześniej nie robiłem żadnych poważniejszych rzeczy, nic nie podmieniałem i nie instalowałem - surfowałem po internecie. Na smartfonie miałem zainstalowanych trochę aplikacji z Google Play i odblokowany dostęp do roota. Nie mam pojęcia co mogło być przyczyną tego bootloopa, dodam że uprzednio (przed Factory Resetem) wykonałem Wipe Dalvik Cache i przy uruchamianiu pojawiło się okienko z napisem "Android jest uaktualniany" i "Optymalizowanie aplikacji" więc system chodził. Wczytywał nawet ustawienia ekranu (ekran się przyciemnił tak, jak ja ustawiłem jasność) i był dźwięk rozładowania baterii lecz na ekranie nadal była boot animacja). Czy ktoś spotkał się z czymś podobnym i ma metodę na zapobieganie bootloopom? Dodam, że mam system o starszym numerze kompilacji bo na nowszym nie było dostępu do roota. Odzyskiwanie systemu nie jest dla mnie uciążliwe ale nie chcę ciągle tracić danych. Kopia zapasowa którą próbowałem wykonać przez recovery nie zmieściła się na pamięci wew. telefonu. Z góry dziękuję za okazaną pomoc. Kostek5437
  14. Drodzy koledzy. Lenovo P780 na Andku 4.2.1 (kompilacja SLXROM v.26 by SilentLexx), pasmo - chyba już 20sty plik "modem.img" z kolei - S820.V17, kernel 3.4.5 Tue Dec 31. W czym tkwi problem? W przypadku działania internetu, BT lub GPS po krótkiej chwili następuje resetowanie (telefon uruchamia się od nowa, czasami włącza się poprawnie od razu a czasami zajmuje mu to nawet 20min ciągłej pętli uruchamiania), zarówno jak działa jakiekolwiek urządzenie pojedynczo jak również jak działają wspólnie np internet z GPS. Szlak mnie jasny trafia. Na początku flashowałem różne ROMy, później plik "modem.img". Do tej pory przetestowałem już chyba około 20stu plików. Czego mam się jeszcze czepić? Nie doczytałem czegoś na forum?
  15. hej, mam mały problem. Zrootowałam telefon narzędziem towelroot. Roota mam i aplikacje, które go wymagają do działania działają poprawnie. Link2SD zainstalowany. Posiadam kartę 16GB, zrobiłam partycję EXT2 najpierw o wielkości 512mb, potem 1024mb, ale jak już wchodziłam w Link2SD to w obu przypadkach w związku z ponownym uruchomieniem telefonu łapał bootloopa. Po wyjęciu karty, telefon uruchamiał się poprawnie. Co może być tego przyczyną? Może źle formatuję kartę? Robiłam to z poradników na forum i wydawało mi się, że robię to dobrze, tym bardziej dziwę się, że mam taki problem. Pozdrawiam
  16. Witam wszystkich forumowiczów! To mój pierwszy post na forum, więc proszę o wyrozumiałość. Szukałem wszędzie rozwiązania mojego problemu, ale nikt nie umiał mi pomóc, wygląda to następująco. Jakiś czas temu kupiłem ten telefon (SGS2) od kolegi z romem 2.3.6. wgrałem 4.1.2 bez problemu, wszystko działało jak najlepiej. Do czasu aż chciałem wgrać cyanogenmoda. Telefon po wgraniu romu złapał bootloopa i nie wiedziałem co zrobić. Próbowałem wrócić do oficjalnego romu 4.1.2, ale tak samo bootloop. Co ciekawe jedyny system, który działa na tym telefonie to ThunderBolt Rom V5. Nie mam pojęcia, czemu akurat ten, ale każdy inny się nie uruchamia. Proszę o pomoc, co robię źle i jak to naprawić, żebym mógł wgrać cyanogena. Jakiego kernela i CWM mam używać? Z góry dziękuję i pozdrawiam!
  17. Przez przypadek włączyłem recovery w telefonie i było niestety po chińsku, w każdym zwykłym recovery reboot jest na pierwszym miejscu, ale w tym telefonie był ostatni. Wybrałem parę akcji nie wiedząc co to jest i teraz telefon zatrzymuje się na logo. Telefon HTM M3 niestety telefon nie jest polski. Edit: Jeżeli temat lub treść jest nie zgodna z regulaminem to przepraszam, ale ja potrzebuję szybkiej odpowiedzi. Znalazłem też oryginalny rom, ale nie wiem jak go wgrać.
  18. Witam. Ostatnio mnie podkusiło na zmianę ROMu na coś nowszego. Bez problemu wszedł CWM + CM10.1. Niestety z nim był mały problem - czujnik zbliżeniowy - nie dało się swobodnie korzystać z prowadzenia rozmów itp. No to na drugi ogień poszedł CM10.2 - i tu wystąpił error. Mimo wipe itp pojawił się bootloop, nie mogę wejść do CWM(recovery ogólnie) bo zamiast tego albo nie dzieje się nic albo uruchamia RAMDUMP. Odin i wgrywanie ROMu stockowego - po fat pojawia się fail. Rom startuje ale jest bootloop i nadal nie da się wejść w recovery (już nie CWM) ---------- Post dołączono o 13:55 ---------- Poprzedni post napisano o 12:34 ---------- Po wielu próbach udało się ruszyć. Na Odin3 3.09 po wgraniu romu (inny stockowy) telefon sam wskoczył w recovery. Później z górki, CWM i CM10
  19. Witam. Mam xperie play. Używałem jakiegoś romu plus kernel doomkernel. Wszystko smigalo jak trza, aż zachciało mi iśe 4.1.2. Znalazłem to [ROM][4.1.2][AOKP] Super Lite Jelly Bean V1 [GSM] - xda-developers. Zabrałem się za wgrywanie kernela i teraz tak na turbo3.1 jest bootloop ale moge wejśc w jakieś ustawienia tego kernela ale twrp juz sie nie odpala. Chciałem wrócic do doomkernela to jakl go wgrywam to też bootloop. Jak chce wgrać stocka flashtoolem to wywala mi bład ze nie ma włączonego debuggowania, a było właczone na bank. I teraz nie wiem co robić. Pozdrawiam.
  20. Witam, jest to mój pierwszy temat, więc chciałbym się przywitać Mój problem tkwi w tym, że po odblokowaniu urządzenia i instalacji recovery "CWM" bez problemowo zainstalowałem sobie CyanogenModa. Instalacja custom rom'ów nie jest mi obca, było się tym dumnym posiadaczem HD2 Jednak postanowiłem zmienić swój system na Paranoida i od tego zaczęły się moje problemy. Zainstalowalem go bezproblemowo. Zawiesil sie miestety podczas boot animacji. Miał pewnie bootloopa, jednak nie miałem czasu się bawić w to i chciałem wrócić do CM. Cóż, wtedy on też złapał bootloopa. Spanikowałem totalnie i chciałem wrócić do stocka. Udało mi się. Tego samego dnia wieczorkiem siadłem nad Nexusem żeby spróbować jeszcze raz, a nuż coś robiłem źle? Zainstalowałem znowu CMW i przeszedłem do instalacji CM. Nie udało mi się. Znowu złapał chyba bootloopa. Pewnie namieszałem strasznie w tym temacie, ale moje pytanie brzmi, czy nie wiecie co mogę robić źle próbując flashować custom roma? Bardzo proszę o pomoc. Z gory serdecznie dziękuje.
  21. Cześć, Mam na stanie tablet Ferguson S3. Urządzenie dość fajne, ale brakowało mi obsługi bluetootha na USB (do interfejsu diagnostycznego ELM 327). Postanowiłem więc takową dograć. I tutaj zaczęły się moje problemy. Na początek zrobiłem roota programem ZuoDaShi. Wszystko przebiegło pomyślnie, więc pozytywnie nastawiony postanowiłem spróbować dograć sterowniki do bluetootha na USB. Tutaj popełniłem bardzo poważny błąd. Skorzystałem z tych oto sterowników: http://forum.android.com.pl/f458/sterowniki-bluetooth-197153/ Niestety, zachciało mi się uruchomić skrypt, który, owszem, zrobił co trzeba, ale zrobił też za dużo, bo z jakiegoś dziwnego powodu nie chciało mi się przejrzeć i porównać kluczowych plików typu init.rc. Skutku raczej łatwo się domyślić - tablet nie chce się uruchomić. Pojawia się tylko ekran z Robocikiem i to tyle. Jedyne co mogę to: wejść do recovery albo dostać się (gdy świeci robocik) przez ADB do plików tabletu. Moje pytanie brzmi: co powinienem zrobić, aby odratować urządzonko? Przeglądałem plik update.zip ze strony producenta, ale nie ma tam pliku init.rc, a co lepsze (tudzież gorsze) ROM nie ma ochoty nawet się wgrać poprzez Recovery. Być może ktoś ma ten sprzęcior i mógłby mi udostępnić zrzut katalogu głównego? Ewentualnie, może warto napisać do producenta w tej sprawie, a może ten udostępni mi pełny ROM, który oni wgrywają podczas produkcji?
  22. Cześć. Otóż mam problem wspomniany powyżej. Kupiłem telefon w sieci PLAY zainstalowanym androidem w wersji 4.2.2. Telefon zrootowałem i wgrałem CWM Recovery, następnie postanowiłem wgrać soft z KitKatem w wersji Niemieckiej brandu Vodafone, wszystko śmigało, ale postanowiłem wrócić do softu z PLAY i na samym końcu flashowania pliku .kdz telefon złapał bootloopa, więc jeszcze raz wgrałem KitKata i narazie działa, jednak mimo wszystko chcę powrócić właśnie do stockowego romu, ale boję się, że telefon znowu złapie bootloop'a. Gdybyście znali rozwiązanie problemu to napiszcie, nie chcę zbrickować telefonu. Pozdrawiam.
  23. Witam, miałem na swoim S3 Omega AOKP 4.4.2, ale były problemy z aparatem, więc odinem wgrałem 1 plikowego 4.3 od Alexandra. Telefon łapie za każdym razem bootloop, nie da się wgrać CWM. Co robić? Pierwsza taka sytuacja w jakimkolwiek samsungu :C
  24. gandziar00

    OV DualDrive Max II, bootloop

    Witam. Po zrootowaniu tableta, wgraniu Chainfire 3D i sterownika tablet wpadł w bootloop'a. Szukałem rozwiązania na innych forach i znalazłem poradnik jak usunąć cf3d przez adb i wszystko byłoby w porządku gdyby nie to że po wejściu w adb i wpisaniu komendy adb shell, a następnie /system/lib/cf3d_uninstall.sh wywala mnie do system/bin, lub nie odnajduje lokalizacji, wgranie na nowo oprogramowania nie wchodzi w grę, gdyż nigdzie go nie ma (pisałem także w tej sprawie do producenta, lecz jako odpowiedź dostałem: "jest on jeszcze niedostępny"). Proszę o pomoc :<
  25. Witam. Zakupiłem sobie X10 która nie włącza się. Po zakupie, i podłączeniu jej do ładowarki odpaliła i zdążyłem tylko ją odblokować, ponieważ się wyłączyła. Próbowałem wgrywać opro Flastoolem oraz SUSEM, lecz wyskakiwały błędy. Czytałem parę wątków z tym samym błędem, i najprawdopodobniej uwalony boot. Moglibyście może z log'a "s1tool'a" wywnioskować co jej dolega? Może ktoś miał podobny problem? Proszę o odpowiedź.
x