Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'Brak' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 566 wyników

  1. Witam, wczoraj wgrałem rom MIUI. Wszystko pięknie działało, lecz dzisiaj rano przeglądając jakieś motywy ekran zrobił się zielony (w gęste paski), a potem stopniowo się ściemniał, aż był cały czarny (był wtedy podłączony do wyłączonego komputera kablem USB). Wyjąłem baterię, bo inaczej wyłączyć się go nie dało. I teraz tak: normalnie go się nie da włączyć, jednak jak jest podłączony przez USB to klawisze na dole migają (wszystkie naraz - powoli) i oczywiście czarny ekran. Co powinienem zrobić? W miarę możliwości prosiłbym o szybką pomoc.
  2. mig31

    Brak połączenia USB

    Witam! Od wczoraj przestało mi działać połączenie USB między Ace'm, a komputerem. Chciałem sobie ręcznie wgrać grę (którą kupiłem w Play'u, ale nie miałem miejsca na instalację...) na kartę MicroSD, ale po podłączeniu kabla ani telefon, ani komputer nie wykrywały jakiegokolwiek połączenia. Mimo, że bateria się ładowała. Posiadam CM 10.1 [XDA]. Być może ma też znaczenie, że w pliku build.prop zapisany jest model: GT-S5660. Kiesa mam zainstalowanego, a ustawień debugowania itp. niestety nie mogę znaleźć... Próbowałem się podłączyć na dwóch różnych komputerach przez dwa różne kable, więc to coś z telefonem.
  3. Witam, Telefon kupiłem w serwisie, nieużywany z Orange. Pochodził sobie miesiąc i tu nagle z pupy wyjechał z takim oto tekstem: tylko połączenia alarmowe | brak karty sim. No to sru, karta do poprzedniego telefonu, i jak na złość, wszystko na nim działało. Po zrobieniu hard resetu karta sim nagle w magiczny sposób została odnaleziona. Do rozładowania, oczywiście. Xperia chodzi na androidzie 4.0.4 brandowanym od Orange, nie wgrywałem na niego nic podejrzanego. Co polecacie zrobić? Przeczytałem gdzieś, że może tak być przez task killery. Owszem, zablokowałem "twój backup", bo pier****a można było dostać przez powiadomienia, ale bez wymuszonego zatrzymania dzieje się to samo. Z góry dzięki za pomoc!
  4. Witam Od pewnego czasu mam dziwny problem z moim telefonem, otóż po uruchomieniu telefonu po kompletnym rozładowaniu baterii nie mam internetu 3G/E, co jest dziwne gdyż mam skonfigurowane APN'y i włączony transfer danych oraz wykupiony pakiet. Próbowałem już resetu telefonu nic nie działa nie wiem co robić ;/
  5. Witam, Po zrootowaniu (wg tego forum) telefonu defy mini i próbie odinstalowania niepotrzebnych apliakacji (tweeter, facebook) zaobserwowałem brak możliwości zmiany ustawień telefonu. W ustawienia nie mogę wejść ani z pozycji aplikacji, ani z poziomu odnośnika na ekranie głównym. Widocznie coś nieświadomie usunąłem. Albo przestawiłem. Po naciśnięciu przycisku "ustawienia" nic się nie dzieje. Twardy reset nic nie daje. Zauważyłem, że mogę wejść w menadżera baterii poprzez bezpośredni odnośnik z menu aplikacji, zmieniać plan mogę, ale nie dam rady wejść w wykresy zużycia energii. Kamera, aparat działa... W związku z powyższymi niepowodzeniami chętnie powróciłbym do stanu sprzed rootowania. Proszę o pomoc.
  6. Witam, posiadaczem telefonu jestem od około miesiąca czasu i już mam problem, otóż było to tak, wszystko ładnie pięknie działa, położyłem telefon na biurku, za około pół godziny biorę go do ręki, chce odblokować i nie mogę, próbuje kilka razy i nic. Wyciągam baterie, uruchamiam i działa. Jednak po jakiś paru godzinach sytuacja się powtórzyła, zrobiłem to samo, jednak tym razem nic. Wyciągałem baterie wiele razy, resetowałem i wszystko co potrafię i nic się nie dało, ekran całkowicie nie reaguje na mój dotyk i nie wiem czy to ekran się zepsuł czy coś innego. Liczę na jakieś porady. Pozdrawiam
  7. Witam wszystkich. Od ok miesiąca mam motorole milestone i jestem bardzo zadowolony. Ostatnio zauważyłem ze nie mam podswietlenia klawiatury qwerty - troche to denerwuje szczególnie podczas uzywania telefonu w nocy. Czy ktoś miał moze taki sam problem. Za pomoc z góry dziękuje.
  8. Witam mam problem z aplikacją Facebook . Mam od wczoraj note II (wcześniej był note I). Problem jest w powiadomieniach Facebooka. Otóż gdy działa ta aplikacja w tle nie dochodzą mi żadne powiadomienia że dostałem wiadomość albo coś innego na FB. W każdym samsungu to działało a tutaj nie chce. w ustawieniach aplikacji wszystkie powiadomienia są zaznaczone w telefonie też.... i o co tutaj chodzi ? Soft 4.1.2
  9. Witajcie. Mam problem od jakiegoś czasu, gdyż nie może instalować większości aplikacji oraz aktualizacji z Google Play. Albo otrzymuję komunikat Błąd 927 albo Za mało miejsca na dysku. Jak można łatwo rozwiązać ten problem? Można ją jakość rozszerzyć? Bez ingerowania w system, (nie chcę nić zepsuć, ani stracić gwarancji). Dzięki Mikołaj
  10. W jaki sposób można odtworzyć filmy w formacie WMV (rozdzielczość 1440 x 1080 24bity)? Próbowałem na oryginalnym odtwarzaczu z systemu JB oraz wcześniej na GB i niestety dźwięk był ok ale brak obrazu - czarny ekran. Testowałem też na przeglądarce MX Player który na innych urządzeniach (HTC Desire z Sense 2.1 oraz tablet GO A971) działał prawidłowo z tymi plikami.
  11. misiekf

    Brak dźwięku z aplikacji

    Witajcie, Mam problem ze swoją S-ką od dzisiejszego poranka. Otóż wczoraj przed zaśnięciem, podłączony zestaw słuchawkowy, włączone radio, Sleep As Android i w kimę. Rano próba odtworzenia youtube i cisza. Walkman - cisza. Jakikolwiek dźwięk = cisza. Dźwięk gdy ktoś dzwoni jest, ale przy podłączeniu zestawu słuchawkowego już mnie nie słychać, za to ja słyszę drugą osobę. Rozmowy można prowadzić jedynie przy trybie głośnomówiącym. Telefon był uruchamiany ponownie parę razy. Czy możliwe aby się coś zwarło w gnieździe 3,5"? Nie powiem, S-kę używam dość ostro jeśli chodzi o słuchanie muzyki, i od jakiegoś czasu mam problem iż ni stąd i zowąd potrafi się Walkman, czy radio wyłączyć.
  12. mario44562

    brak miejsca dla Menadżera

    Witam, od początku posiadania telefony używałem Menadżera Plików którego pobierałem zawsze z marketu play i aktualizowałem bez problemu, lecz po ostatniej aktualizacji nie mogę go zainstalować a podczas próby aktualizacji zniknął mi z listy w menu, nie umiem go już zainstalować, czemu tak się dzieje ? Ktoś pomoże ? Menadżer Plików: https://play.google.com/store/apps/details?id=com.rhmsoft.fm&feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5yaG1zb2Z0LmZtIl0. mój telefon to: Sony Xperia S
  13. szczepan997

    telefon traci zasieg

    witam, mam problem z zasiegiem w ACE, telefon nawet w centrum warszawy podczas rozmowy traci zasieg czasami nawet podczas wybierania numeru nie ma sygnalu tylko takie pykniecie i koniec rozmowy. Telefon mam z orange na poczatku bylo dobrze ale po jakis 2 tyg tak zaczelo sie dziac, myslalem ze to wina systemu wiec zmienilem go na polski S5830XWKS9 z pazdziernika 2011, ale to nic nie pomoglo po za tym ze telefon troche szybciej chodzi. Zmiana z 3G na 2G tez nic nie pomogła.
  14. Witam. Nabyłem telefon HTC Wildfire z uszkodzonym głośnikiem. Głośnik wymieniłem po czym dziwnie grał i wsadziłem następny. Wygięłem troszeczkę blaszki zaznaczone na pierwszym zdjęciu z tego co pamiętam, a reszty nie ruszałem. Moje pytanie brzmi: Co jest odpowiedzialne za zasięg? Moduł zasięgu? Czy te blaszki czy coś innego? A jak coś innego to co? Siec zwykłą posiadam, ale z R nad skalą zasięgu (roaming) i nie mogę połączyc się ze swoją siecią Play przez co nie mam internetu. Czasami i tak zasięg Plusowy czy Orangowy gubi zasięg. Na drugim zdjęciu jakieś informacje telefonu. Proszę o pomoc...
  15. Witam. Rzadko kiedy piszę na forum z powodu jakiegokolwiek problemu, ale z racji tego iż Nexus nie posiada karty sd zew, to jestem zmuszony korzystać z kabla usb. Niestety co chwila mam ten sam natarczywy problem, a mianowicie po podłączeniu kabla z tel do pc, jest totalny brak reakcji, nie pojawia się komunikat na nexusie ani na pc, nawet pc nie wydaje dźwięku, że został podłączony sprzęt, po ponownym uruchomieniu telefonu, problem znika, ale tylko do 3-go razu kiedy podpinam kablem znowu to samo... Nie będę przecież ciągle uruchamiał ponownie fona. ROM to XenonHD a kernel franco 344. Na innym romie chyba podobny efekt z tego co pamiętam. Proszę o rady.
  16. Witam Mam taki problem z tabletem VORDON 7" wersja z androidem 2.3, przynajmniej tak mi się wydaje. Uruchamia się tylko jeżeli jest zapięty do kompa przez kabel USB i uruchamia się do momentu pojawienia się loga ROM'a RELAX by Lfd, przed tym jeszcze wyskakują loga oneTab i Android. I prośba do was co byście mi polecili w tej sytuacji ? Moim zdaniem to należy system przeinstalować, tylko jak i czym ? Pozdrawiam i z góry dziękuje krzemo310
  17. ROZWIAZANIE PROBLEMU Witam. Jestem jedną z osób które po aktualizacji nie posiadają bootscrenów i nie mogą korzystać z recovery. Stąd moje pytanie czy ktoś już próbował naprawić ten problem zgodnie z tą metodą? dont see recovery and boot logo - Page 2 - xda-developers Doszedłem już do tego, że flaszowania trzeba dokonać metodą przy wykorzystaniu LG-Utils ale mam z nią problemy. A może komuś udało się naprawić telefon inną metodą?
  18. XGrzesX

    Brak diody

    Myślałem o zakupię tego telefonu ale ostatnio dowiedziałem się,że nie ma on diody informującej o zdarzeniach. W jaki inny sposób ten telefon informuje o nieodebranym połączeniu czy sms przy wyłączonym ekranie? Jakieś miganie ekranu? Sent from my Milestone using Tapatalk
  19. Witam. Na Wildfire S mojej żony nie mogę zainstalować skórki "Purpurowa pasja". Niby ściąga, ale w menu nadal są dwa standardowe motywy. Na swoim też miałem ten problem, ale "sam" zniknął. Proszę o pomoc, co może być tego przyczyną.
  20. Witam, Jestem totalnym laikiem w tym temacie, dlatego piszę z prośbą o pomoc. Dzisiaj udało mi się odblokować boot loader, wgrałem kernel nAa 14, ściągnąłem rom PRIMEHD 10, wrzuciłem na kartę SD. Zrestartowałem telefon, uruchomiłem CWM v5.0.2.8 i chciałem zainstalować pobrany wcześniej rom. I tutaj po wybraniu opcji choose zip. from sdcard pojawia się komunikat : E:Can't mount /sdcard/ . Po wybraniu opcji : mount /sdcard wyskakuje komunikat : Error monunting /sdcard! Dodam, że podczas normalnej pracy telefonu na romie FroyoPro (android 2.2.9) karta jest normalnie odczytywana (np. astro). Ponad to, co może być wskazówką, gdy podłącze telefon kablem USB do komputera, nie działa opcja "włącz nośnik USB" Bardzo proszę o pomoc!
  21. Witam Mam problem taki jak w temacie. Zmieniałem softa a mianowicie z playowego na FLB i straciłem wibracje sms wiec powrocilem do fabrycznego softa ale niestety tu też nie ma. I zonk. Pomoze ktos?
  22. Zrobiłem aktualizację przez odina do XXLC4, kies nie pokazywał ze jest taki update. I po tej aktualizacji GPS nie łapie fixa. Próbowałem różnych kombinacji i nic. Ktoś miał podobny problem?
  23. Witam, Jestem posiadaczem telefonu Xperia X10 i Xperia X8, problem jest taki: Posiadam dwie karty, jedna która jest zwykłą kartą pley a kiedyś był na niej abonament ale się skończył, a drugiej jest play fresh. Gdy włożę karty następująco: Pley frash do X8-ki a pley z abonamentu do X10 to działa, tylko w X10-ce po jakimś czasie brakuje sieci i nie można nawet sprawdzić stanu konta jakby nie było wgl karty. Może i nic dziwnego w tym nie ma ale gdy przełożę karty na odwrót (tą z x8 do x10 a z x10 do x8-ki) to play frash w x10 chodzi bez zarzutu a z abonamentu tak samo bez zarzutu w x8 a odwrotnie traci sieć w x10-ce. W czym problem ? P.s. Mam nadzieje że czaicie o co chodzi
  24. Witam serdecznie, Mam pewien problem z moim LG p970, nie ukrywam że dość irytujący zważając na to że telefon ma niecałe 3 miesiące... Mianowicie, po zakupie "przeklętej" gry Max Payne, aplikacja po zainstalowaniu zaczęła pobierać resztę plików (wiadomo) i w pewnym momencie telefon stracił zasięg i jak dobrze pamiętam zawiesił się na chwilę (to już raczej mało istotne...) i jak już stracił zasięg tak do dzisiaj odzyskać go nie może. Próbowałem na kilku kartach, tak samo, próbowałem wgrywać nowy soft przez kdz z rootem i też nic nie pomagało (CM7 i Zeus), również downgrade przez SmartFlasha nie pomógł (wgrałem brandowy PLAYowy soft i nie brandowy jakis stockowy). I teraz moje pytanie czy może macie jeszcze jakieś złote rady/pomysły jak tego optimusa ożywić zanim rozłożę ręce i wyśle do serwisu...? (moja karta sim działa na innych telefonach) Mam jakieś wrażenie że te programy nie czyszczą wszystkiego i coś tam w tym optimusie co zostało blokuje kartę sim...
  25. Witajcie. Moj telefon nagle przestal wysylac i odbierac MMS. komunikat ktory otrzymuje to, chyba, "generic network failure" lub cos w tym stylu. Jestem teraz za granica, wiec mam inna siec i dalej nic - tym razem komunikat, "unable to send message". Ma ktos jakis pomysl?
x