Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'JB' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 3 wyniki

  1. Witam. Mam od kilku miesięcy rom slim v8 - jb 4.2.2. Od niedawna wyskakuje mi co kilka godzin taki błąd/komunikat w pasku powiadomień : Wie ktoś dlaczego tak się dzieje i jak to usunąć ? Nawet gdy wpisuję poprawne hasło to wyskakuje info że się nie udało zalogować. Konto Google i wszystko inne działa poprawnie. Wyskoczy komunikat, usunę go i za parę godzin znów się pojawia i tak w kółko. Proszę o pomoc.
  2. lgl7user

    Nie mogę wgrać v10k

    Cześć. Wiem, że L7 nie jest już tak popularnym telefonem, ale zwlekałem z wszystkim do końca gwarancji. Zacznę od początku. Aktualnie posiadam na telefonie JB v20d, a chciałbym wrócić do ICS v10k. Pobrałem plik KDZ i zip z plikoteki, ale niestety w KDZ wyskakuje error i nie instaluje, a CWM instaluje ale telefon się nie uruchamia (pobrałem zrootowaną wersję). I teraz moje pytania: Co robić? Miał ktoś taki problem? Jak wgrać, żeby działało?
  3. Hubert Dumalewski

    Powrót na orginalny soft

    Witam chciałbym zainstalować na moim HOS-ie orginalne oprogramowanie poprzez RUU. Niestety podczas instalacji występuje błąd 155. Czyszczenie cache przez fastboot nie pomaga. Telefon ma zablokowany bootloader z dopiskiem "Security Warning" wgrany niby orgialny recovery "ville_recovery_signed.img" pobrany z internetu. Prawdopodobnie błąd 155 oznacza niewłaściwe recovery/boot.img. No tylko właśnie skąd pobrać te pliki. Niestety Backupu nie zrobiłem (czego bardzo żałuje).
x