Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'Nie działa' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 186 wyników

  1. Mam lenovo A7-10F MTK 8127 Próbowałem przywrócić tablet do androida KK za pomocą SP Flash Tool, ale coś poszło nie tak i teraz totalnie nic nie da sie zrobić, tablet nie reaguje, żadna kombinacja przycisków nie działa, da się go jeszcze przywrócić do życia, czy mam się już z nim pożegnać ??? pozdrawiam
  2. EDIT do usunięcia, nie widziałem, że przeniesiono Przepraszam
  3. Witam wszystkich forumowiczów. Tydzień po wymianie ekranu w HTC one M7 na nieoryginalny pasek o szerokości 1,5cm przestał działać. Pogodziłbym się z tym faktem, bo przecież ekran nieoryginalny i pewnie wada fabryczna, ale dziwne jest to że kiedy mocno przycisnę lewy dolny brzeg ekranu to niedziałający pasek zaczyna reagować na dotyk. Osoba która wymieniała mi ekran rozebrała telefon jeszcze raz i sprawdziła czy taśma dobrze jest przyczepiona. Wie ktoś z was jaka może być przyczyna tego problemu?
  4. Witam, po demontazu nie działa przycisk volume down posiada ktos shcemat która scieżka i który pin jest od przycisku volume down ?
  5. Klawiatura ekranowa znika po kilku sekundach od pojawienia się albo w ogóle się nie pojawia. Błąd spotkałem gdy logowałem się do Pokemon Go z nowego telefonu i kiedy wpisuje login to nie da się wpisać całego bo sama się wyłącza a kiedy się wyłączy to nie chce się uruchomić, model myPhone Compact system: android 5.1
  6. No cóż, Z-tka po raz kolejny w dość krótkim czasie zaczyna się buntować. Wejście jack przestało poprawie wykrywać słuchawki, rzecz w tym, że nie jest to całkowita awaria, więc ciężko dokładnie określić co jest na rzeczy. Więc objawy są następujące: - moje słuchawki MDR-NC31E przestały działać, myślałem, że padł jack więc sprawdziłem inne słuchawki - działają. Zaś słuchawki te również nie działały na Xperii Z5 znajomego. - te niedziałające słuchawki można zmusić do działania przy użyciu aplikacji SoundAbout. - jedne słuchawki cztero-pinowe po podłączeniu nie działały i wymagają dociśnięcia by zaskoczyły (dokładnie te słuchawki z zestawu z Xperia Z5. - nowe earpods od Apple działające z Xperią Z5 oraz Xperią M5, nie chcą działać z moją Xperia Z2. Próbowałem czyścić port, bawić się ustawieniami SmartConnect. Zaktualizowałem również androida do 6.0.1 i generalnie dalej jest problem. Wszystko wskazuje na to, że jack się uszkodził, jednak inne MDR-NC31E działają dobrze. Z kolei niektóre słuchawki o mniejszej ilości pinów nie chcą działać - w czym może być problem? Czy to jest naturalne i nie ma się czym przejmować czy słać na serwis? Pozdrawiam!
  7. Witam, znalazłem na tym forum podobny problem ale nie było jego rozwiązania. Krótko: telefon rozładowany wypadł z kajaka. Wyłapany dość szybko, wyjęta bateria, w domu wsadzony w ryż na noc (po kajakach nie miałem już ani siły ani chęci go rozbierać). Rano rozebrany w mak, poszczególne części wykąpane w myjce ultradźwiękowej ze środkiem do czyszczenia. Telefon na początku po złożeniu kompletnie nie reagował, ale po pewnym czasie zapaliła się czerwona dioda ładowania, coś poświrował i prawdopodobnie zaczął poprawnie się ładować. Problemem jest w tej chwili sam wyświetlacz. Po włożeniu baterii i uruchomieniu dosłownie na ułamek sekundy wyświetli logo Samsung po czym gaśnie i już nie chce nic wyświetlać. Dotyk działa, dźwięki działają. Znajomi dzwoniący do mnie normalnie mogą się dodzwonić. Czy ktoś miał taki problem? Coś się kopnąłem i w złym miejscu umieściłem temat. Bardzo proszę o przeniesienie. Przepraszam bardzo.
  8. Witam, Mam problem z moim Galaxy S4. Kupiłem sobie niedawno przejściówkę USB OTG. Zaczęło się od tego, że w pewnym momencie po podpięciu przejściówki do padów od Xbox'a 360 po 30 minutach grania telefon się zawiesił. Odczekałem chwile lecz zdarzyło się coś nieoczekiwanego. Zamiast loga Samsung ( tak jest najczęściej gdy mamy crash systemu ) ekran zwariował. Pojawiły się pasy czarne i pasy wyświetlanego ekranu ( było ich łącznie około 8 ). Wyglądało to tak: -----CZARNY PAS------ -----PAS Z OBRAZEM UPRZEDNIO WYŚWIETLONYM----- -----CZARNY PAS------ -----PAS Z OBRAZEM UPRZEDNIO WYŚWIETLONYM----- -----CZARNY PAS------ -----PAS Z OBRAZEM UPRZEDNIO WYŚWIETLONYM----- -----CZARNY PAS------ -----PAS Z OBRAZEM UPRZEDNIO WYŚWIETLONYM----- Było to dla mnie sporym zaskoczeniem. Po ok. 0,5s telefon wyłączył się, a w niekrótkiej chwili poczułem wibrację jakby się włączał. Niestety nic się nie działo przez ok 5s po czym telefon znów zaczął wibrować i tym razem normalnie się uruchomił. Od tego czasu za każdym razem jak podłączałem odbiornik działo się to samo. Aż do dzisiaj kiedy telefon zupełnie przestał odczytywać urządzenie peryferyjne. Tylko czasem co kilka uruchomień akcesorium uruchamia się, ale powtarza się sytuacja opisana na początku. Dodam także że moje urządzenie to Samsung Galaxy S4 (i9505) z Androidem 5.0.1. Odbiornik działa poprawnie z komputerem ( ale tylko jeżeli leży luzem, jeżeli podniosę złączkę do do góry to przestaje odpowiadać, niestety opuszczenie złączki podczas podłączania do telefonu nic nie daje ). I jeszcze jedna ważna sprawa. Telefon działa poprawnie z pendrive'm, ale kiedy tel nie wykrywa odbiornika, to pendrive'a również. Czy wie ktoś może czym może być to spowodowane i jak można to naprawić? Dodam że zrobienie roota nie jest dla mnie problemem. [Dodano: 03 czerwiec 2016 - 19:05]
  9. Witam, dzisiaj zdarzyła mi się bardzo nieprzyjemna sytuacja, a mianowicie... Grand przestał działać. Rozładował się, podłączyłem go do ładowarki i przez kilka chwil ładował się poprawnie, po czym ładowarka zaczęła nie łapać, stale się rozłączała i włączała, nagle telefon kompletnie przestał się ładować. Zaznaczam, że nie jest to wina ładowarki, ponieważ była sprawdzana na innych urządzeniach. Aktualnie przy podłączeniu wtyku do telefonu, przez chwile ukazuję się ikonka baterii, po czym znika i telefon się wyłącza. Co może być tego przyczyną? Jak temu zaradzić? Wystarczy wymiana baterii?
  10. Witam was wszystkich, Może od początku. W listopadzie zeszłego roku (2015) zakupiłem Quantum 2 500 Lite, wszystko w zasadzie całkiem nieźle działało do puki w połowie grudnia znienacka przestał działać tylni aparat a razem z nim lapka LED, miałem już dużymi krokami wybierać się do sklepu gdzie został zakupiony, w ten spadł mi na podłogę i jest parę widocznych wgnieceń. Od razu pomyślałem, że już po gwarancji więc nawet go nie zanosiłem tam. Powiedzcie mi gdzie mogę zakupić aparat (bo tam ledówke srał pies) ? Przeczepałem całe allegro, olx.. Nie chce zanosić do serwisu komórkowego bo przecież tam mnie skroją tyle co za nowy telefon. Pomożecie ? Może ktoś ma na części ten model ?
  11. Witam, mam G900F i mam problem - nie działa mi ładowanie tzn. po podłączeniu do zasilania co sekundę pojawia się na chwilkę informacja o ładowaniu i za chwile znika. Program samsunga pokazuje że ładuje go 1.8A w tym czasie, po czym tak jakby przestaje ładować i tak co sekundę. Gniazdo na pewno sprawne, podłączałem pendrive czy myszkę przez OTG, ruszałem wtyczką w gnieździe i nie rozłączało. Dodatkowo nie działa przycisk wstecz, czasem zdarzy się że raz na jakiś czas załapie podświetlenie. Czujnik zalania czerwony, czy wymiana płytki z gniazdem załatwiła by sprawę? Próba wgrywania 4 plikowca nie załatwiła sprawy, dalej nie ładuje itp.
  12. W Androidzie 5.1.1., po wejściu w ustawienia dźwięku, można było spersonalizować tzw. efekty audio (equalizer). W androidzie 6.0 nie ma tej opcji w ogóle. Natomiast po przeszukaniu różnych for w internecie wskazano, że opcja ta jest w ustawieniach aplikacji Google Muzyka i wygląda tak, jakby nadal była w pełni ogólna (globalna) dla całego telefonu. Niestety, ze szkodą dla telefonu, opcja efektów audio w ogóle nie wpływa na jakość dźwięku innych aplikacji i całego telefonu, tak jakby nie działała - choć można ustawiać suwaki. Można zrobić skrót do samej aplikacji "efekty audio" z pominięciem Google Muzyka, ale tak jak napisałem, ustawianie suwaków w ogóle nie odnosi skutku. Krócej: equalizer w 6.0 jest schowany w aplikacji Muzyka Play. Działa tylko w niej. Jak zmusić go do współpracy z innymi odtwarzaczami? Czy ktoś zagłębiał się w ten temat i ma jakieś wskazówki?
  13. gabinet

    Measy U2A

    Witam. nie wiem czy ktoś pamięta jeszcze Measy U2A i może mi coś zaradzić? Z dnia na dzień przestał działać i tak mało używany ale dobrze było się pobawić. Po uruchomieniu pokazuje na ekranie telewizora tylko dwa pingwinki i koniec zabawy. Wyczytałem już wszystko na forum na ten temat i wiem co robić, np: aktualizować sterowniki lub wgrać nowy soft. Ale problem w tym , że po podłączeniu do komputera kablem usb nie jest wykrywany przez windows 10. Więc nic nie można zmienić lub zmodyfikować. Ten model nie ma zewnętrznego resetu a po otwarciu obudowy nie znajduję go też na płytce. Co w takim wypadku zrobić , czy już do wyrzucenia? Nie należę już do najmłodszych forumowiczów ale lubię wyzwania.
  14. Witam, wymieniałem aparat i głośnik właśnie w telefonie. No i odpinałem wszystkie gniazda i gdy odpinałem gniazdo wyświetlacza to musiałem zruszyc małą część. Nie wiem jak ona się nazywa i nie mogę jej znaleźć. Czy jest wgóle możliwa naprawa? Ile takie coś może kosztować i gdzie kierować sie o pomoc? Bo wątpie żeby w zwykłym komisie mi to naprawili. Daje zdjęcie gdzie znajduje sie ta część. Są tam 3 kwadraciki z czego trzeci odpadł i go zgubiłem dodam tylko ze bez tej części wyświetlacz nie pokazuje obrazu, odpala się tylko czarny ekran
  15. Witam serdecznie forumowiczów. Od kilku dni mam problem z telefonem. Otóż: - wiadomości sms wysyła z dużym opóźnieniem, tak samo jest z odbiorem. Wysłana do mnie wiadomość sms dociera często dopiero następnego dnia. Dodatkowo gdy sms dojdzie powiadomienie o nim wyświetla się nawet po odczytaniu ("1" przy ikonce Wiadomości). - nie mogę uruchomić Facebooka - ciągle mam ekran startowy z niebieskim tłem i logo Facebooka "migającym" na środku ekranu - ładuje się tak przez kilkadziesiąt minut i nie chce przejść do aplikacji - nie mogę uruchomić Messengera - aplikacji do komunikacji zintegrowanej z Facebookiem. Przez chwilę mam biały ekran, później czarny i komunikat "Aplikacja Messenger została zatrzymana". - nie mogę zainstalować niektórych aplikacji ze sklepu Google Play - pobieranie aplikacji zatrzymuje się przy około 80% i nie chce pobrać reszty aplikacji. Pozostałe rzeczy na telefonie działają sprawnie i płynnie, np. Google Chrome, Gmail, WhatsApp, aplikacje typu Kalendarz czy Kalkulator. Wiem, że nie jest to telefon górnych lotów, jednakże chcę się dowiedzieć, czy można jeszcze coś z nim zrobić? Przywracałem już ustawienia fabryczne. Próbowałem z kartą pamięci i bez. Zawsze są te same problemy. Wersja Androida: 4.4.2 Nie wprowadzałem żadnych modyfikacji, nie "rootowałem" telefonu. Po kilkunastu godzinach od używania po przywróceniu ustawień fabrycznych mogę dodać, że jeśli dość długo używam jakiejś aplikacji, np. Google Chrome telefon przestaje odpowiadać i nie reaguje na żadne przyciski oprócz blokady ekranu. Jednak jak zablokuję ekran i przygaśnie, nie mogę później go odblokować - pomaga jedynie wyjęcie baterii. EDIT: Na stronie: http://www.factoryresets.com/2015/02/how-to-hard-reset-sony-xperia-e1-d2005.html wyczytałem, że jest sposób na przeprowadzenie tzw. "hard resetu". Aby to zrobić kolejno: - ładuję telefon do co najmniej 80% - wyłączam telefon - wyjmuję kartę SIM i kartę pamięci - uruchamiam telefon i wprowadzam kod *#*#7378423#*#* - z menu wybieram pozycję "Customization setting", a następnie "Reset Customization". - potwierdzam poprzez wciśnięcie "OK" - telefon uruchamia się ponownie Jak na razie telefon działa, wiadomości sms przychodzą tuż po wysłaniu, Facebook i Messenger włączają się płynnie. Zamieszam info na przyszłość, gdyby ktoś miał podobny problem.
  16. Witam, Odblokowywałem bootloader postępując zgodnie z instrukcją: Telefon włącza się, ale zawiesza się na napisie t-mobile.Próbowałem flashtolem, któy go widzi ale jak chce wgraćjakiś system to nic sie nie dzieje. Telefon niby wykrywa ale na tym się kończy http://zapodaj.net/4fd4d62d85c15.jpg.html z góry dziękuje za odpowiedź
  17. Założyłem ten wątek ponieważ powstaje wiele osobnych tematów związanych z niedziałajacymi funkcjami S4. Chodzi o te wszystkie "inteligentne" bajery jak przewijanie wzrokiem, SmartStay itd. Więcej nazw mi nie przychodzi aktualnie do głowy. Temat analogiczny do tego z LTE, czy baterią. Jak macie jakiś problem z tymi wszystkimi funkcjami to piszecie tutaj zamiast zakładać nowy temat. Wszystkie nowe tematy związane z problemami z "inteligentnymi funckjami", których dotyczy ten wątek będą usuwane.
  18. Bartek199206

    Nie działa samowyzwalacz

    Witam wszystkich forumowiczów, wczoraj, podczas robienia selfie ze znajomymi zauważyłem, że nie działa u mnie samowyzwalacz, zarówno w jednym jak i drugim aparacie. Co może być tego przyczyną? Ostatnio miałem pewne problemy z telefonem po zaktualizowaniu go do Androida 5.1.1, potem jakoś udało mi się powrócić do 4.4.2 i jedynym mankamentem jest właśnie ten samowyzwalacz. Nic nie daje ustawienie 2 sekund, 5, 10, całkowite wyłączenie i ponowne ustawienie ilości sekund. Pozdrawiam.
  19. Witam, jakiś czas temu zakupiłem naklejkę z funkcją ładowania bezprzewodowego wraz z ładowarką. Niestety po jakimś tygodniu telefon przestał ładować (bezprzewodowo). Okazało się, że niedziała moduł ładowania w samym telefonie, jednak nie mam pewności co mogło być przyczyną tej awarii. Ładowarka qi jak i naklejka pochodzą z tej aukcji: http://allegro.pl/ladowarka-bezprzewodowa-chip-samsung-lg-g4-zestaw-i5661949253.html Moje pytanie brzmi: Czy przyczyną awarii mogła być ładowarka, naklejka czy może była to wina telefonu? Może ktoś z forumowiczów miał podobny przypadek?
  20. A więc tak, mój sgs4 miał na sobie pare custom romów takich jak resurecion remix czy Google Play Edition, ale w końcu chciałem przywrócić sobie oryginalny firmware, i tak właśnie uczyniłem. Pobrałem ze strony sammobile (200kb/s [emoji58] ) najnowy na dzień dzisiejszy firmware i go zainstalowałem. Na pierwszy rzut oka wszystko działało dobrze, ale po wykonaniu pierwszej rozmowy i próbie wykonania kolejnej mogłem jedynie usłyszeć "Brak wystarczających środków na koncie". Pierwsze co zrobiłem to zprawdzenie stanu konta; było na nim 8pln, następnie rozmowa z konsultantem play,powiedział, żeby zrestartować telefon do fabrycznych, i tak uczyniłem, wszystko tak samo jak po wgraniu firmware'u, ale znowu telefon "nie dzwoni" po wykonaniu 1-szej rozmowy. Potem jeszcze raz pobierałem (i instalowałem) firmware, lecz nic to nie dało. Info o telefonie: CSC - XEO KN0X - Nabity Firmware od sammobile (najnowszy na dzień pisania postu)
  21. Witam wszystkich, Jestem posiadaczem overmaxa aim od jakiegoś roku, wszystko hulało i tańczyło do jakichś 3 tygodni temu... Mianowicie korzystałem z telefonu jak co dzień, odłożyłem go na biurko i nagle przestał działać głośnik, kilka dni później zaraz po głośniku szlak trafił wibracje. Teraz nawet nie wiem czy ktoś próbuje się ze mną skontaktować czy nie. Myślicie że to usterka mechaniczna czy systemowa ? Pytam dlatego gdyż podobny problem miałem w zteku v970. Znajomy wgrał mi wtedy soft od bruno nie sockowy. Miał ktoś z was podobną sytuacje ? Proszę was o pomoc.
  22. patrikos23

    Sygic się wysypuje na lollipopie

    Witam. Od jakiegoś czasu wysypuje mi się sygic, zaczęło się po aktualizacji do lizaka i wgraniu xposed. Aplikacja niby się uruchamia ale po wybraniu dwóch może trzech poleceń się zamyka. Mam tak na z3 i z1 compact-ktoś wie jak to rozwiązać? Zakup dwóch licencji trochę boli jak nie można z navi korzystać [Dodano: 02.07.2015 - 08:24] Poszperałem na xda i problem tkwi w tym, że wersje sygica nowsze od 15.0.4 nie są kompatybilne z xposed. Trzeba się cofnąć do tej wersji i ma niby działać. Właśnie sprawdzam czy będzie oki-mapy pobiera więc jest sukces bo się nie wysypuje [Dodano: 02.07.2015 - 08:32] I wszystko w temacie. Więc tak jak napisałem, po cofnięciu się do wersji 15.0.4 sygic pobiera sobie wszystkie potrzebne pliki oraz mapy, które chcemy i działa. No i narazie nie aktualizować apki dopóki nie naprawią kompatybilności z xposed. Aaa dodam, że poprzednią wersję sygica trzeba było odinstalować i usunąć pobrane mapy. Dla tych co mają ten sam problem co ja wrzucam oficjalne wersję sygica 15.0.4 w formie apk Sygic15.0.4.apk https://mega.co.nz/#!FEwTQQyC!tGlEGJcVGyN1fHiskjObG4xBM0P7NC66w5c3P9rL4NE P.S może podpiąć ten temat w dziale z xposed? Bo pewnie nie tylko ja miałem taki problem
  23. Witam wszystkich. Problemy z telefonem zaczęły się około miesiąc temu kiedy zaczął on tracić zasięg, ale nie ze względu na miejsce, w którym się znajdowałem, tylko z innego, nieznanego mi powodu. Pomagało mocniejsze postukanie ręką w telefon, wtedy zasięg wracał. W końcu padło na amen - nieistotne w który slot włożyłem kartę SIM, telefon nie był w stanie złapać zasięgu. Poczytałem trochę w internecie i prawdopodobnie to wina anteny w telefonie - mogła najpierw nie łączyć, a teraz się odpiąć, nie wiem jak to wygląda w środku. Jak według Was by to wyglądało? Drugi problem z telefonem pojawił się wczoraj. W jakichś bliżej nieokreślonych okolicznościach wyjąłem telefon z kieszeni ze zniszczonym ekranem, powstały te "pajączki" oraz praktycznie wcale nie reaguje na dotyk, tylko kilka razy udało mi się sprawić, że dotyk zareagował, ale telefon nie nadaje się do użytku. Byłem w serwisie, w ZTE nie wymienia się samego ekranu, ale i cały wyświetlacz LCD z dotykiem, no i gość wycenił naprawę na 300 zł. Przyznam szczerze, że już się miałem żegnać z moim telefonem, ale poszukałem trochę w czeluśiach internetu i na aliexpress znalazłem takie oto cudo http://www.aliexpress.com/store/product/Lcd-screen-display-Touch-screen-digitizer-For-ZTE-U9180-V5-black-free-shipping/1037064_2028771424.html, którego prawdopodobnie zamontowanie (i tutaj proszę o poradę czy tylko ten moduł wystarczy) rozwiązałoby sprawę. Dzięki za wszelką udzieloną pomoc
  24. Sebastian Jaros

    ROM Sony Xperia Z nie działa

    Witam. Mam problem mianowicie, xperia z nie chciała sie sama zaktualizować, ściągnąłem flashtool i rom gdy juz wgrywałem go, odłączyłem kabel od komputera i telefon nie chciał sie włączyć, był tylko biały ekran a teraz nawet gdy padła mi bateria to nie mruga dioda po prostu nic sie z nim nie dzieje.. po podłączeniu do ładowarki nie ładuje.. gdy podłącze do kompa nie szuka go, prosze o pomoc.
  25. Wczoraj wieczorem podłączyłem moją mającą nieco ponad rok Xperię M2 do kontaktu. Wszystko działało normalnie. Dzisiaj rano odłączyłem telefon od gniazdka i tu rozpoczął się problem.Telefon nie reaguje gdy naciskam boczny przycisk włączania ani gdy naciskam przycisk OFF znajdujący się koło slotu kart microSIM i microSD. Jedyne, co zastanowiło mnie to fakt, że cały czas świeci się zielona dioda informująca o naładowanej baterii. Poza tym telefon nie reaguje. Czy moglibyście wyjaśnić mi, z czym związana jest nagła niedyspozycja telefonu i jak ją rozwiązać samodzielnie? Byłbym naprawdę bardzo wdzięczny :-)
x