Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'Nie działa' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 186 wyników

  1. buKKa

    Xperia Z nie włącza się

    Witam. Dostałem od kolegi Xperie Z która nie chce się włączać, dopiero po podłączeniu pod ładowarkę wyświetla sie napis Sony Xperia a następnie przechodzi do ładowania, gdy chce ją włączyć to się tylko resetuje i od nowa napis Sony i ekran ładowania. Jest możliwość naprawy w domu? Czego to są objawy? Czy nowy soft uratuje sprawe?
  2. Witam, mam problem z uruchomieniem transmisji danych w swoim telefonie. Tel. jest z brandem sieci Verizon, lecz ma zdjętego simlocka. Czy jest możliwość konfiguracji sieci? (orange)
  3. Hej, mam problem z moim samsungiem, postaram się go opisać w sposób łatwy do zrozumienia. Zaraz po kupnie urządzenia, pod koniec grudnia ubiegłego roku, zauważyłem, że nie pokazuje się ikonka LTE ani 4G nad kontrolką transmisji danych. Pierwsze co zrobiłem to poszedłem do salonu operatora, byłem w sumie aż w trzech. W każdym powiedziano mi coś innego, w jednym, że było połączenie LTE z mojego numeru i telefon jest OK, w drugim, że telefon ma uszkodzony moduł LTE, w trzecim podobnie. Stwierdziłem, że nie ma to sensu i poszedłem do autoryzowanego serwisu Samsung w Łodzi, oddałem go na reklamacje. W dwa tygodnie stwierdzili jedynie, że moduł LTE działa bo na serwisowych kartach Orange i Plus(chyba, nie pamiętam już) pokazuje się LTE i strony wczytują się błyskawicznie. Zostałem poinformowany, że ten problem nie dotyczy tylko mnie i to wina soft'a i Samsung wie o tym problemie i pracuje nad jego rozwiązaniem, w skrócie: trzeba czekać na aktualizacje. Wtedy już wiedzieli, że dzieje się to tylko w telefonach z Orange. W piątek poszedłem do tego samego serwisu przypominając się o tym problemie, powiedziano mi, że teraz wystarczy tylko zaaktualizować oprogramowanie i wszystko będzie cacy. Gdy pani zaniosła telefon serwisantowi okazało się, że mój samsung pracuje na najnowszym oprogramowaniu i wszystko powinno działać. (Cały czas pracował na tym samym, nawet w dniu oddania go pierwszy raz do naprawy) Wytłumaczyłem im o co chodzi, wgrali soft od nowa i znów sprawdzili go na różnych kartach. Na Orange LTE działało bez zarzutu, na karcie PLAY pokazało się LTE przy starcie systemu i wyłączyło się podczas otwierania drugiej czy trzeciej strony z rzędu i już nie wróciło. Jajogłowy niepewnie stwierdził, że może to być uszkodzony moduł LTE, ale powiedział to tak jakby nie miał innego pomysłu. Zabrałem telefon do domu i skonsultowałem się ze znajomymi osobami, które posiadają takie same telefony. Znalazłem dwóch i co się okazało. W dwóch telefonach jest ten sam problem, trzeci działa bez zarzutu. Dwa telefony działają w sieci PLAY (1dobry 1z wadą), jeden w T-mobile (z wadą) Wszystkie telefony pracują na niebrandowanym androidzie 4.4.4, żaden nie był modyfikowany Dwa telefony pochodzą z salonu Orange (oba z wadą) zaś dobry pochodzi z MediaMarktu Znalazłem jeden temat na forum, który opisuje podobne zjawisko tyle, że mniej szczegółowo: http://forum.android.com.pl/topic/218019-i9305-bardzo-powolny-internet-lte/Jestem pewien, że tamten egzemplarz pochodzi z salonu Orange. Czy ktoś posiada(ł) taki problem? Nigdzie nie znalazłem rozwiązania, a nie chce oddawać telefonu do serwisu na 2 tygodnie jak może sie okazać, że LTE działa normalnie, bo w końcu na karcie Orange działa i się nie zatrzymuje... W serwisie powiedziano mi, że można udać się z telefonem do salonu Orange i rozmawiać o wymianie na inny model z powodu niezgodności towaru z opisem, bo jakby nie patrzeć LTE nie działa.
  4. Proszę o sugestie i porady: mam Controler (gamepad) firmy Mad Catz, model C.T.R.L.R., który teoretycznie powinien współpracować przez Bluetooth ze wszystkimi urządzeniami z Androidem od 3.0 wzwyż (też z komputerami, ale to pomijam). Działa jak należy z Nexusem 4 (Android 5.1.1), ale już z Lenovo Yoga Tab (model B8000-F - pierwsza generacja, 10" tylko wi-fi, Android Jelly Bean) szwankuje. Ten pad ma 3 hardware'owe ustawienia - "androidowe" (na tym współpracuje z Nexusem 4), "myszkowe" - pozwala na sterowanie kursorem na komputerze i - jak się okazało, też na tablecie Lenovo oraz "komputerowe". Komputerowe nie działa mi nigdzie, androidowe, jak wspomniałem - działa świetnie z telefonem (a powinno też z tabletem). Ustawienie myszki pozwala przy pomocy joysticka ruszać kursorem i klikać klawiszem (odpowiednik "tapnięcia") na Lenovo Yoga Tab. Na wszystkich trzech ustawieniach: androidowym, myszkowym i komputerowym działa też klawisz "Back" - cofający o jeden krok, jak systemowy przycisk Androidów. Chodzi o to, że coś tam kontaktuje, ale nie całkiem. Pytanie - dlaczego? Co mogę zrobić z tabletem (albo z padem), żeby zadziałały razem na ustawieniu androidowym? Dodam, że support Mad Catz nie odpowiada.
  5. Witam.Mój problem wygląda następująco, wgrałem do mojego lg e400 cyanogena 15, działał super....2 dni. Padła bateria wiec podłaczyłem do ładowania i tu zaczeły sie cyrki. W czasie włączenia telefonu pokazuje sie ikona ładowania bateri, po chwili rozświetla sie cały ekran i telefon sie wyłącza po czym uruchamia ponownie i staje na logu lg, nie da się włączyć botloadera z którego wcześniej normalnie wgrywałem soft, po wcisnieciu klawiszy power-vol + i menu pokazuje sie na sekunde napis teamwin i nastepuje reset
  6. Witam, Korzystając na internecie mobilnym Playa nie działa mi większość aplikacji. Zasięg LTE, wykupione no limit, okolice Płocka, ale nie działa mi to nigdzie. Kilka tygodni temu było okej. Problem mam ze Sklepem Play, Snapchatem, YouTube'em. Chrome, Messenger i Twitter działają. Więcej aplikacji nie testowałem. Telefon: Samsung Galaxy S4 (Android 4.4 Kitkat), na Wi-Fi wszystko ok. Czy mógłby mi ktoś pomóc? Jeśli wybrałem zły dział, to bardzo przepraszam, ale to dość dla mnie ważne.
  7. Witam Kupiłem na allegro http://allegro.pl/pilot-bluetooth-wyzwalacz-selfie-android-ios-i5525413970.html(pilot bluetooth do robienia zdjęć) . Nie chcie to działać na moim samsung galaxy S2. Ten sam pilot na innym LG d290n działa bezproblemowo. Nie działał na S2 na androidzie 4.1.2 (najnowszy oficjalny) i na 5.1.1 (cyanogenmod). Problem polega na tym że w ogóle ciężko telefon łączy się z pilotem, a jak już się połączy to i tak nie można robić pilotem zdjęć. Zainstalowanie camera 360 app nic nie daje jak i remote shutter app. Inne rzczecy (np łączenie z innymi telefonami dobrze) przpez bluetooth dobrze działają na S2. Czy jest coś co jeszcze mogę zrobić aby rozwiązać problem? Pozdrawiam
  8. Czy ktoś ma Nową Xperie Z3 Compact i wie jak pozbyć się aplikacji Start z tym ekranem blokady? Wyłączam ekran on i tak się uruchamia, jak zamknę aplikację w ustawieniach po jakimś czasie i tak działa :/
  9. Kacper837

    LG Leon aparat nie działa

    Witam! 4 dni temu kupiłem telefon Lg Leon który działał poprawnie, niestety po 2 dniach mimo że nie upadł nie dostał wstrząsu czy coś w tym stylu kamera z tyłu przestała chyba działać, stało to się dosłownie z chwili na chwile bo koło godziny 16 robiłem zdjęcie normalnie po czym telefon leżał sobie po prostu, potem koło godziny 18 wziąłem go jedynie do pooglądania serialu i wszedłem w aplikacje snapchat która nie chciała działać potem jak się okazało aparat też nie działa po wejściu w aparat mam napis "niestety, aparat zostala zatrzymana." lub "nie można nawiązać połączenia z aparatem" aparat z przodu działa bo gdy wejdę na aplikację snapchat to automatycznie mam ustawioną kamerę przednią gdy próbuję przełączyć wyskakuje napis że nie można uzyskać połączenia z aparatem. Wykonywałem ustawienia fabryczne, hard reset kasowałem dane aplikacji aparat i nic nie pomogło, jest na to jakiś inny sposób? czy gdy zwrócę telefon na gwarancji to naprawią mi to? Z góry dziękuję za pomoc
  10. EskiKreski

    Telefon nie chce się włączyć.

    Witam, kilka dni temu mój Galaxy S3 zresetował się i nie chce się włączyć, dochodzi do ekranu z nazwą telefonu i tak jakby się resetuje. Ostatnio często się resetował i też nie chciał się włączyć lecz wyjęcie i włożenie baterii pomagało. Użycie kombinacji Volume UP + Power + Home nie skutkuje - nic się nie dzieje, tak jakby w ogóle nie czuł tego. Użycie kombinacji Volume DOWN + Power + Home skutkuje lecz nie do końca - przechodzi do następnego ekranu, pojawia się ten Critical Error, ale wciskając Volume UP, aby przejść do reinstalacji - nic się nie dzieje, to samo z Volume DOWN. A po chwili znowu się telefon resetuje i tak w kółko. Po podłączeniu do ładowarki pokazuje się bateria z kółkiem (które się nie kręci) i nic. Telefon mam od początku roku 2012 (czyli już trochę ma), natomiast kupiłem nową baterię pod koniec 2014 roku. Dodam jeszcze, że to nie może być wina baterii (bo o takich problemach też słyszałem), bo mój kolega ma działącą S3 i na jego baterii dzieje się to samo. Z góry dziękuję za pomoc. @Edit Dodam jeszcze, że telefon mi nie upadł ani nic oraz jest czysty - zero ROMów itd.
  11. joker0skater

    Meizu M1 Note, usterka przycisku 'home'

    Witam, przyszedł mi z Chin wyczekiwany M1 Note. Dobrałem się do niego, w pierwszym dniu umiarkowanego użytkowania wszystko grało jak należy. Drugiego dnia zaczęły się problemy z niereagującym przyciskiem home. Najpierw nie reagował sporadycznie, później całkowicie przestał działać. Zacząłem od przeglądania for, nikt z telefonem Meizu nie miał takiego problemu. Podobne problemy mają użytkownicy iPhonów... Tam zaleca się coś a'la kalibracja. Ni z gruchy ni z pietruchy zaczął działać w 100% bez żadnych moich akcji. Działanie bez zażutu trwało kolejne kilkanaście godzin. Potem znów tak samo jak wyżej - przestał reagować, usterka trwała kilkadziesiąt minut i znów działanie 'home' było jak należy. Wszystko byłoby w porządku gdyby nie wizja, która wisi mi nad głową - serwis w Chinach: wysyłka 1 m-c, w serwisie nie wiadomo ile, powrót kolejny 1 m-c... Chciało się zaoszczedzić i nie za bardzo wyszło. Czy ktoś z Was ma pomysł na działanie inne niż serwisowanie w Chinach? Czy jest to wada telefonu czy problem może leżeć w software? Proszę o pomoc.
  12. internetowyy

    Internet 3g nie działa

    Tak jak w temacie internet 3g nie działa po wlaczeniu danych nawet na pasku nie ma znaczku 3g , mam wykupione 6gb internetu w orange . Wifi działa normalnie.
  13. Witam zaaktualizowałem moją xperie j do Androida 4.1 (Jelly Bean), cały proces przebiegł sprawnie jadnak gdy telefon uruchomił się ponowne na ekranie ukazał sie żółty trójkąt z wykrzyknikiem. Czy jest mozliwość aby to naprawić? jeśli tak to proszę o wyjaśnienie w jaki sposób lub odesłanie mnie do podobnego tematu
  14. internetowyy

    Nie działa 3g

    Witam tak jak w temacie , włączam przesylanie danych i internet nie dziala nie wlacza sie ani 3g ani 2g mam 6128mb internetu wykupionego w orange . Prosze o pomoc
  15. Sebastian Gałka

    Jak słuchać radia ESKA na Note 4?

    Witam. Mam problem z odtwarzaniem radia internetowego ESKA w Note 4. Próbowałem zarówno aplikacji ESKA GO oraz ESKA radio internetowe. Ten sam efekt, wszytko sie instaluje, ładnie, pięknie ale przy wyborze jakiegokolwiek nawet pasma, miasta, cały czas jest buforowanie. Próbuję tak od kilku miesięcy od czasu pierwszej wersji Lollipopa i cały czas bezskutecznie. Jest kilka wzmianek w googlach o tym że komuś też nie działa ale ogólnie temat tabu. Pomoże ktoś?
  16. AnDrO312

    GT-P5100 Touchpad nie działa.

    Witam! Mam problem z moim Galaxy Tabem 2. Otóż dziś rano słuchałem muzyki z Youtube i wtedy Touchpad przestał działać. Próbowałem resetować go klawiszami i nic. Podłączyłem jeszcze raz taśmę i nic. Czy jest jakiś sposób, żeby go ruszyć? Niestety, ale nie mogę go pod kompa podłączyć, bo jest hasło na ekranie, a nie mam złącza usb żeby podłączyć jakąś mysz czy klawiaturę. Błagam pomóżcie mi bo nie wiem co mam robić
  17. Paffko18

    Multipad ranger 8.0 3G

    Witam, tak jak w tytule mam problem z tabletem otóż gniazdo usb nie chce ladować, nie wiem co się stało bo zawsze było OK. Też patrzylem w te usb i tam jakiś miedziany kabelek wystawał, nie wiem nie znam się na tym, ale nie są ząbki ulamane, może 1 jest. Ile by to kosztowało w serwisie w plusie, ile czasu musiałbym czekać na naprawę i czy zrobili by mi to na gwarancji? Pomocy
  18. Mam problem z wyborem ładowarki, oryginalna zakończyła żywot i potrzebuję jakiejś w zastępstwie. Dane baterii to: 1900mAh 3.8V 7,2Wh Li-Ion, a mam ładowarkę (kabel usb), na której są takie oznaczenia: input: 100- 240V-/125 mA output: 5.0V -/ 1000 mA Czy taka ładowarka będzie odpowiednia? Szukałem w google ale nic konkretnego się nie dowiedziałem.
  19. Witam wszystkich. Jestem nowy na forum...chyba ucegliłem telefo Huawei Y530...Pomóżcie dobrzy ludzie !! Rotoowałem tel.i nic i z kompa i z telefonu...wyświetla tylko Android i to wszystko.Nawet nie wiem jak mam się do tego zabrać.Nie widzi karty i chyba jest po telefonie. Próbowałem znaleźć coś na YT ale bez rezultatu.Pomóżcie proszę !!
  20. Witam, w moim telefonie po upadku przestał działać wyświetlacz i padł dotyk, zależy mi na odzyskaniu notatek które miałem zapisane na telefonie i przydało by sie pousuwać kontakty i sms zanim go sprzedam, jak to zrobic? czy może jest program na pc który to umożliwia?
  21. Mam problem, mianowicie - żadne słuchawki po podpięciu do mojej z2 nie działają. Muzyka nadal leci przez głośnik. W telefonie jest najnowsze oprogramowanie. Możliwe by wejście słuchawkowe było uszkodzone? Czy to wina czegoś innego? Dodam, że próbowałem ze słuchawkami od zestawu jak i 2 innymi parami.
  22. Witam mam problem z tym urządzeniem, mianowicie wykonałem reset do ustawień fabrycznych po czym tablet się zresetował włączył ponownie i stoi na ekranie z napisem manta wcześniej na chwile pokazuje się ikonka android mała na środku. przeszukałem forum i znalazłem podobne tematy wiem że trzeba użyć livesuit ale tu jest właśnie problem bo kiedy podłączam usb do pc i do tabletu nie jest ono wykrywane a w menedżerze urządzeń koło nazwy android jest żółty trójkąt z ! proszę o pomoc żebym mógł jakoś tego tabka podpiąć mam już livesuit i oprogramowanie do niego tylko usb nie czyta a nie mam możliwości go włączyć żeby odpalić z niego usb z góry dziękuje i pozdrawiam oraz proszę o ewentualne przepięcie tematu jeżeli jest w złym miejscu i o nie usuwanie go.
  23. Witam telefon posiadam od 2 tyg zakupiony w sieci t-mobile. ostatnio przy ładowaniu zauważyłem, że strasznie się grzeje przy ładowaniu w górnej części telefonu( obok aparatu ). musiałem go wyłączyć żeby wrócił do normalnej temperatury. Dzieje się tak komuś? Co może być tego powodem ?
  24. Kolega taty przyniósł mi Sony Xperię E1 żebym zobaczył, czy da się ją naprawić. Prawdopodobnie, podczas akutalizacji telefonu rozładowała się bateria, co spowodowało uwalenie systemu. Przy każdorazowej próbie uruchomienia urządzenia wyskakiwał przewrócony robocik z czerwonym wykrzyknikiem, chyba wiadomo o co chodzi Pobrałem więc wszystkie niezbędne sterowniki, system ze strony Sony oraz program flashtool. Oczywiście okazało się, że sterowniki od Xperii nie chciały współpracować z Windowsem 8.1, więc wgrałem na komputer Windowsa XP. Zainstalowałem wszystko tym razem bez żadnych problemów. Tak więc zacząłem proces wgrywania na nowo systemu. Wyłączyłem telefon, podłączyłem do komputera trzymając klawisz ściszania, zapaliły się trzy kolory diody a urządzenie zostało rozpoznane. Uruchomiłem więc w końcu wgrywanie systemu, aż tu nagle urządzenie się rozłączyło samo z siebie, wyskoczył jakiś błąd, który zniknął po sekundzie dosłownie, więc nie zdążyłem go przeczytać do końca. Tak więc uruchomiłem wszystko na nowo z myślą, że może jakiś błąd jednorazowo wyskoczył... i tu się zdziwiłem. nie dało się już wejść w Flashmode. Wyjąłem baterię kilkukrotnie, nadal to samo. Pomyślałem, że to może bateria się rozładowała, podłączyłem więc pod ładowarkę i tak leżał całą noc. Dziś rano wstałem, nadal nie włącza się ani normalnie, ani Flashmode. Próbuję różne kombinacje klawiszy, wszystkie hardresety i w ogóle i nic. Testowane na 3komputerach i 4 różnych systemach i nic. Czyta go czasami tylko jako "qualcomm cdma technologies msm qhsusb_bulk" w windowsie xp. W flashtool wyskakuje natomiast info: "INFO - Device connected with USB debugging off INFO - For 2011 devices line, be sure you are not in MTP mode". Sony PC Companion całkowicie nie czyta go. Diody podświetlają się jedynie na sekundę na czerwono przy podłączaniu do komputera, potem już nic się nie dzieje. Trochę chyba to chaotycznie opisałem, ale mam nadzieję, że zrozumiecie o co mi chodzi. Ma ktoś jeszcze jakiś pomysł co można z nim zrobić, czy to już jest całkowity trup?
  25. Witam. Na początku przedstawię swój problem. Otóż podczas normalnego użytkowania, telefon posiadał Back cover case Kruger&Matz, po odłożeniu telefonu i próbie włączenia wyświetlacza, okazało się, że telefon nie reaguje, przycisk był luźny. Telefon został oddany do serwisu poprzez X-KOM (aby wykluczyć uszkodzenia, zostały zrobione zdjęcia). Dzisiaj okazuje się, że: tekst ze strony X-KOM: Czekam teraz na przyjście telefonu do X-KOM-u w moim mieście. Mam pytanie, ile osób miało problem z przyciskiem POWER ? Czy gwarancja została uznana? Jeżeli nie to w jaki sposób naprawiliście problem? Nie ukrywam, że delikatnie mówiąc jestem rozczarowana reakcją serwisu.
x