Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'Nie działa' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 186 wyników

  1. Witam. Wczoraj mój samsung rozładował się. Dzisiaj po podłączeniu do ładowarki zero reakcji, pod kablem USB też nic. Zakupiłem nową baterie, jednak dalej to samo. Co może być przyczyną?
  2. macara48

    Nie działa transfer danych.

    <mini wstęp> Wiem że to popularny temat ale google niestety nie zaspokoiło moich problem.</mini wstęp> Witam was. Mam mały problem z transferem danych. Zawsze mi działał na telefonie a teraz jakby przestał, dodam że przed tym korzystałem przez chwilę z wifi ale przecież robiłem tak wiele razy więc nie powinno być kłopotu. Telefon: Samsung Galaxy S tudzież GT 19000 System: Android 2.3.6 z którym nic nigdy nie majstrowałem Wersja jądra: [email protected] #2 Numer wersji: GINGERBREAD.XSJVX Telefon nie był rootowany. Typ sieci telefonii komórkowej: HSDPA Stan usługi: działa Roaming wyłączony, w ustawieniach i info o stanie pisze brak roamingu. Sieć: T-Mobile.pl Transfer rzecz jasna włączony. Apn wygląda na dobry, sprawdzałem go z prawidłowym dla tmobile Nazwa:Internet APN:internet MCC:260 MNC:02 Typ uwierzytelnienia: Brak Typ APN:internet inne rzeczy nieustawione Nie pomagało ponowne właczanie transferu, testart telefonu, restart telefonu po wyjęciu karty i baterii, przełaczanie na tryb samolotowy tudzież offline ani instalacja APN prosto od tmobile. Pewnie wiele z rzeczy które wypisałem się nie przyda ale chciałem napisać to jak najsokładniej. ---------- Post dołączono o 01:23 ---------- Poprzedni post napisano o 01:21 ---------- Pisałem to długo a bawiłem się w naprawianie godzinę. Przedchwilą zobaczyłem ikonkę że net działa i sprawdziłem, rzeczywiście. To pewnie był blad ze strony operatora. Tema do zamknięcia, teochę mi głupio...
  3. Hejka. Czy Wam też nie działa centrum aktualizacji? Tzn nie wyszukuje aktualizacji... Wcześniej dobrze działało, zaktualizowałem sobie aplikacje Walkman i Album ale musiałem przywrócić ustawienia fabryczne. I teraz w ogóle mi nie chce wyszukać tych aktualizacji :/ da się coś z tym zrobić?
  4. KonradxD

    Wi-Fi nie wyszukuje sieci.

    Mam problem z wifi. Mianowicie ciągle pisze, że wyszykuje sieć lecz nie znajduje żadnej sieci. Nie wiem w czym jest problem. Sprawdzałem też na Androidzie ICS 4.0.4 lecz też nie działało. Nie wiem w czym problem. W Windows Mobile 6.5 nie umiałem się połączyć więc nie wiem czy działało. Gdy wchodziłem w wifi i włączałem też nic nie wyszukiwało lecz nie wiem czy tam też nie działało bo nie mam pojęcia jak powinno to wyglądać w WM 6.5. Raz jak podszedłem do routera to przez chwile było widać sieć lecz po paru sekundach znikła. Nie wiem co robić. Proszę o pomoc ::/ Filmik jak wygląda sprawa: System; [JB 4.3.1] [ SLIM ROM Bulid 2.1] - Android. http://forum.android.com.pl/f97/rom-listopad-29-2013-jb-4-3-1-slim-rom-bulid-2-1-android-xda-developers-371938/ Radio: Radio-Leo-2.15.50.14 Magldr: MAGLDR_CWR_5.0.2.6
  5. voxel

    Measy U2B proble z google play

    Witam. Proszę o usunięcie posta nie zauważyłem dedykowanego topiku http://forum.android.com.pl/f149/problemy-z-google-play-android-market-telefon-pc-67948/index269.html Pozdrawiam
  6. KonradxD

    Restartowanie się telefonu.

    Witam. Mam problem z Htc sensation XE. Problem polega na tym, że telefon zwiesza się po czym restartuje się. Zrotowałem telefon, po czym zrobiłem full wipe i zainstalowałem nowy rom na androidzie 4.0. System się włącza lecz po naciśnięciu czegokolwiek np. ustawień na pulpicie. telefon się zawiesza i po paru sekundach restartuje. Wgrałem już tak parę romów i na wszystkich jest tak samo. jedynie jak wgram stock-owego roma na androidzie 2.3.5 działa normalnie. Co robię nie tak ? Dlaczego to nie działa ? a:/
  7. Witam, od paru dni mam zainstalowaną nawigację na moim HTC One Mini i zauważyłem że nigdzie nie potrafi złapać sygnału, czy to w domu, w ogródku, jeżdżąc na rowerze, czy też w samochodzie... Dzisiaj specjalnie z tego powodu zrobiłem ponad 30 km, żeby tylko znalazło sygnał... bez skutku. Navi mam wykupione wraz z mapami europy, także nie chciał bym aby te wydane pieniądze poszły w piach. (Navi to, TomTom v1.3) Próbowałem już różnych kombinacji z GPS fix'ami z playstore i też nie działa... Jeśli ktoś wie jak to naprawić, ewentualnie poradzić co mam z tym zrobić, to byłbym bardzo wdzięczny.. Pozdrawiam.
  8. Witam. Mam problem z systemem Android 4.3, gdyż po aktualizacji telefonu WiFi rozłącza połączenie i łączy na nowo średnio co minutę. Staje się to niezwykłe uciążliwe. W dodatku mam dużo słabszy zasięg WiFi, gdyż np. siedząc na uczelni czy w McDonaldzie nie jestem w stanie się połączyć (widzi sieć ale nie łączy z nią). Na poprzednim Androidzie wszystko działało jak należy. Telefon to Galaxy S3 mieszkam w UK i tu został kupiony czyli pewnie opiera się na angielskim sofcie. Jest na to jakaś rada? Dodam że ściągnąłem z Play Store aplikację 'WiFi fixer' która nieznacznie poprawia rozłączanie sieci bezprzewodowej, jednak zasięg dalej jest słaby. Ktoś spotkał się może z takim problemem? Jak tak to bardzo proszę o rady, bo telefon w zasadzie bez WiFi jest bezużyteczny. Będę mega wdzięczny!
  9. Więc zrobiłem ROOTa na moim GT-S6310N i przeczytałem, żeby ściągnąć SUPERSU do zarządzania nim. Zrobiłem tak i gdy go uruchomiłem była informacja o aktualizacji jakiś Binarii SU. Użyłem opcji CWM. Wtedy wyskoczył CWM i od góry pisało kilka razy NO, a potem YES - Enable flash czy jakoś tak. Wybrałem YES i telefon wszedł do menu głównego CWM, potem wybrałem ''reboot system now" i telefon się wyłączył a potem zaczął się włączać i pokazało się logo SAMSUNG lecz telefon nie włączył się tylko znów powrócił do CWM. Jest tak cały czas gdy wybieram opcje reboot system now. Proszę o pomoc bo nie za bardzo znam się na tym
  10. Witam, przed momentem wgrywałem soft na mojego LG przez KDZ. Wgrywałem soft V20D_00.kdz. Cała instalacja przebiegła pomyślnie i po restarcie ukazał się ten problem. W KDZ miałem wybrane 3GQCT i DIAG. Czy da się go jakoś uratować. Telefon po włączeniu wydaje normalne dźwięki. Proszę o pomoc, pozdrawiam. Podaje link do zdjęcia jak to wygląda: Zapodaj.Net - Darmowy hosting zdjęć i obrazków bez rejestracji! - 843e5ae542e98.jpg
  11. Paweloso

    Grand Theft Auto: San Andreas na NEXO

    Witam. Chciałbym dowiedzieć się, czy próbowaliście uruchomić na swoich NEXO mobilne GTA: SA i czy się udało - u mnie gra nie działa, niezależnie od jej wersji (v1.00 - sprawdzanie licencji kończące się niepowodzeniem;v1.02 - po ekranie wczytywania widać tylko przyciski ekranowe i słychać dźwięk, nic nie widać; v1.03 - czarny ekran po logowaniu do Social Club'u). Dodam, że próby wykonywałem na oprogramowaniu z marca, rewizja sprzętowa to 1211.
  12. kriss_lca

    Nie mogę odtworzyć filmów.

    Wita! Jak w temacie. Wgrywam filmy na kartę SD (pojawia mi się komunikat o treści: "Czy chcesz skopiować film *.avi na urządzenie? Urządzenie może nie być w stanie odtworzyć lub wyświetlić tego pliku") i wgrywam. Próbuję odtworzyć, cos tam sie niby otwiera i wywala mnie do poprzedniego ekranu. Czy wiecie co może być źródłem problemu i co zrobić, żebym sobie ten film obejrzał??? Mod: Cm 10.1 Odtwarzacz: MX Player i MoboPlayer Dzięki Pozdrawiam
  13. Witam, w okresie świąt z choinką w tle mój telefon sam postanowił wyłowić karpia z basenu, wszystko z nim było w porządku po wyciągnięciu z wody tzn. działał o dziwo. Od razu rozebrałem telefon i zalałem go spirytusem! po czym schnął przez dwa dni. Po całym incydencie w telefonie NIE DZIAŁA wifi plus tel. nie może połączyć się z siecią komórkową. Ktoś może zetknął się z podobnym problemem i chciał by się ze mną podzielić rozwiązaniem. Pozdrawiam
  14. Daniel Szepe

    xperia j nie działa dotyk

    Witam w mojej xperii J nie działa dotyk wiem ze jezeli by zaczynał ginąć najlepiej urzyc tego programiku [apk][J/Tipo/Miro] Touch Issue Solved!! - xda-developers ale co zrobic gdy juz nie działa i nie idzie uruchomic go telefonem ? znacie jakies pomysły ?
  15. Witam, Chciałem pogrzebać trochę w oprogramowaniu S III mini (I-8190N) ale nie mogłem, gdyż po podłączeniu kabla USB telefon tylko się ładował, próbowałem przeinstalować sterowniki, używać różnych kabli USB, lecz nic to nie dawało, próbowałem podłączyć u kolegi i też nie działało, choć jego Samsunga z androidem bez problemu łączył. Przywróciłem ustawienia fabryczne, lecz to nic nie dało. Wciąż ten sam skutek. Telefon tylko się ładuje. Nie jestem w stanie nawet przesłać do telefonu swoich starych plików, gdyż nie da się przez USB a Bluetooth trochę niewygodny i wolny. Co można zrobić z tym? Ostatnio podłączyłem HTC Desire Z (HTC Vision) pod radio, lecz nie wykryło go, choć zawsze bez problemu odczytywał. Po podłączeniu do kompa dzieje się tak samo jak w Samsungu. W X10 mini pro miałem podobnie lecz wystarczyło wygiąć kabel w dobrą stronę, zaś tu nic nie działa. 1. Czego to jest wina i co można z tym zrobić? 2. Da się jakoś odczytywać i zapisywać dane na Samsungu przez Wi-Fi, bo zależy mi na zgraniu potrzebnych plików. ---------- Post dołączono o 16:45 ---------- Poprzedni post napisano o 16:24 ---------- Proszę pomóżcie!!!
  16. Witam Mam pytanie odnośnie przełączania aparatu z tylnej kamery na przednią. Zniknęła mi ikonka, która umożliwiała przełączenie z tylnej na przednią kamerę. Ktoś miał podobną sytuację? Czekam na odpowiedź i pozdrawiam
  17. misiu9091909

    Czasowo niedziałający wyświetlacz

    Kupiłem Samsunga i9070 z allegro, o dziwo od dobrego sprzedającego - ponad 100 punktów i 0 negatywów i neutralnych, ale prywatna osoba. Przez dwa dni od dostarczenia działał prawidłowo. Dzisiaj, ni stąd ni zowąd, podnoszę telefon ze stołu a tu wyświetlacz nie działa. Baterię wyciągam, resetuje - nic. Normalnie telefon reaguje na wszystko, nawet na dotyk, a wyświetlacz nie działa. Nawet jak go włączam, to nie ma loga producenta - no po prostu nie działa wyświetlacz. No więc zadzwoniłem do sprzedającego, który oczywiście umywa ręce i twierdzi, że nic podobnego się nie działo, że może to przez nieostrożność kuriera (aha, no na pewno, telefon był dobrze zapakowany i oznaczony jako ostrożnie). Dodam, że w paczce była faktura z lombardu sprzed 2 miesięcy - tak krótki czas posiadania kontrahent tłumaczy zbieraniem przez syna pieniędzy na komputer... Ale ale, po godzinie nagle wstał do życia i pracuje jak gdyby nigdy nic. I wieczorem znowu to samo, aktualnie telefon ma czarny ekran, a pewnie za parę godzin będzie znów działał jak nowy. Dodam, że robiłem na nim roota i wgrałem CM10.2, działał bezproblemowo przez jakieś 12 godzin, po zmartwychwstaniu wyświetlacza równie bezproblemowo. Czy to jest tylko kwestia przeczyszczenia czegoś, poprawienia styków? I jak myślicie, on naprawdę nie robi mnie w konia? Coś mi się nie chce wierzyć. Co mogę z takim sprzedającym zrobić?
  18. Kabanos1313

    Problem z odtwarzaniem filmów

    Witam. Na moim telefonie nie chcą działać żadne filmy które na niego wrzuciłem. Odtwarza formaty filmowe: H263, H264, MPEG4, WMV. Co mam zrobić ? (może źle zmieniałem format?).
  19. witam w ostatnim czasie wgrywając AVD rom telefon się wyłączył .Wcześniej został złamany Bootloader . telefon nie daje oznak życia nie włącza sie nie łączy sie z komputerem nie miga żadna dioda. jedyne co to komputer wykrywa tel jako nieznane urządzenie choć mam zainstalowane wszystkie sterowniki potrzebne do Xperi j prosze o pomoc nwm co robić
  20. Dzień dobry! Zwracam się do Was, specjalistów w tym zakresie. Przeszukałem forum i nie znajduję rozwiązania mojego problemu. Wszystko zaczęło się jakieś 2-3 dni temu. Nie instalowałem świadomie niczego, chyba że w tle się coś robiło. Mam SGS+ z rootem. Wszystko działało OK, oprócz tego, że nie mogłem się zalogować do aplikacji Google Play. Mając dostęp do netu (czy to 3G, czy Wlan) mogę wejść na konto gmail, czyli zalogować się. Mogę również przez przeglądarkę zalogować się na moje dane do tegoż konta Google Play. A samą aplikacją nie - podaje komunikat o niestabilności połączenia internetowego. Nie mogę również założyć nowego konta. Efekty są takie same. Co ciekawe - przełożyłem moją kartę SIM do starego HTC Wildfire i tam wszystko poszło od pierwszego razu. Wniosek - dane do logowania do gmaila/Play są na pewno OK. Co próbowałem robić z SGS+? 1. Reset z ustawień menu telefonu - nic 2. Reset z trybu recovery, czyli wipe i hardreset - nic Myślałem, aby zmodyfikować ROM, obecnie mam stockowy Ery, z antkiem 2.3.5 Widziałem wersję brandowaną na Play 2.3.6, pobrałem ją z sieci, ale w trybie download z podłączeniem do odpalonego odina nie widzi mojego telefonu, pola na górze okna odina nie zapełniają się danymi z telefonu, więc nie chcę ryzykować jego uwalenie. A menu w trybie recovery widzi plik .zip z ROMem w pamięci telefonu, ale nie odpala go. Klikam i po chwili install aborted. Tak samo, jak wybiorę plik z karty sd. Co ciekawe - net w SGS+ działa, komórkowy i wifi bez zarzutu. Poczta (inna niż gmail) działa, nawet konto na exchange. Nie mogę nic dodać ze sklepu Play, bo się nie mogę zwyczajnie moją słuchawką zalogować. Czy ktoś ma jakiś pomysł co z tym zrobić? A może nie jestem sam i komuś na dniach zrobiło się tak samo. Czekam na jakieś sugestie, za wszystkie pomysły będę wdzięczny. HTC jest OK, ale SGS+ lubię bardziej ;-) Szaman
  21. Witam, mam problem z kartą SD a mianowicie telefon jej nie widzi. Gdy kupiłem telefon miał brunomoda V1.2 i na tym romie karta nie działała. Wgrałem później BM V3.0 i zrobiłem reformatowanie pamięci. Karta nadal nie działała lecz po około 2 dniach zaczęła działać. Ostatnio telefon złapał zwiechę więc wyciągnąłem baterię i problem zaczął się od nowa. W recovery nie mogę zamontować karty, nie jest ona też widziana. Prosiłbym o szybką pomoc.
  22. Mam ładowarkę USB do samochodu x firmy-> FAIL Griffin do iP-> fail iP ładowarka, 1A-5,5V-> FAIL orginalna sony ericsson-> FAIL (telefon kupiony przez allegro, a ładowarka jakaś dziwna z jakąś przejściówką) Jedna możliwość ładowania telefonu to przez USB do PC. Co robić?
  23. czesc. w pazdzierniku kupiłam dwa tablety MantaPowerTab Basic MID 13 . android 4.0 i jeden działa bez żadnego zarzutu a drugi padł po miesiącu. ładuje mi się normalnie, ale jak chcę go włączyc to uruchamia się tylko do napisu android i tak może w nieskończoność. i to tak trwa juz kilka miesiecy. niestety nie moge oddac go do reklamacji bo nie mam paragonu. co mogę zrobić ?! dodaję, ze jestem całkowicie zielona, wiec prosiłabym tak krok po kroku. Notatka od Moderatora: tarantulaw2 Poprawiłem prefiks oraz tytuł wątku.
  24. Witam wszystkich forumowiczów ! Nie jestem pewny czy dobrze pisze, bo nie znam się za dobrze na telefonach, ale bardzo słabo działa mi mikrofon do którego mówię i nikt mnie prawie nie słyszy. Każdy mi mówi, że ciężko rozmawia mi się ze mną przez telefon i moje pytanie brzmi, jak sobie z tym poradzić ? Ewentualnie, ile kosztuje taka wymiana mikrofonu ? Tak swoją drogą, to rozebrałem dziś swój telefon i znalazłem coś takiego: http://allegro.pl/antena-samsung-i5800-galaxy-buzzer-oryginal-i3022509707.html I zastanawiam się, czy to czasem nie tego wina ? ;p
  25. arek1211

    Głośnik przestał działać

    Witam mam pytanie dotyczące głośnika w SGA.Korzystałem z youtube i przestał działać mi głos wcześniej bawiłem się w wgrywanie softów ale wątpie że to w tym problem,spalić sie tez raczej nie spalił bo po miesiącu przez pare sekund głos zaczął działać (tak jak by nie było styku...) Czy to wina softa? czy tu będzie konieczna naprawa? ile to może kosztowac?
x