Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'WiFi' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 885 wyników

  1. Witam,od ostatniego czasu (bodajże 2,3 dni) skrót w rozsuwanym u góry ekranu menu jak i w ustawieniach widnieje jakby włączająca się ikonka wifi. Nic się nie dzieje,restarty telefonu (samsung galaxy sII android 4.1.2 Jelly bean) nie pomagają,przy włączeniu nadal pokazywana jest jakby włączająca się sieć wifi.Nie mogę go więc ani "wyłączyć" ani "włączyć" . zawieszona ikona w działaniu po prostu. Druga sprawa ,nic nie mogę usunąć z telefonu/karty SD (przy zaznaczaniu pliku --> usuń --> usuwanie... po czym komunikat "usunięto" ale w rzeczywistosci nadal ten plik tam istnieje,dzieje sie tak z każdym plikiem. Co jakiś czas również pokazuje się komunikat "Proces com.google.process.gapps został zatrzymany" Proszę o jak najszybszą pomoc,dzięki EDIT: Chciałbym dodać,iż przywracanie ustawień fabrycznych chciałbym tylko w ostateczności stosować,nie mam mozliwości utworzenia kopii zapasowej
  2. demoxik

    Długość prefiksu sieci

    Co to jest i jaką wartość się tam ustawia?
  3. Peciak

    telefon nie widzi hotspota

    Witam, mam pewien problem z moim LG 4X HD. Otóż posiadam w domu łącze stałe, po kablu sieciowym i laptopa. Zainstalowałem program Connectify w wersji Lite, bo nowe wersje programu nie obsługują systemu Windows Vista, a taki obecnie posiadam. Program tworzy hotspota i udostępnia internet. Problem polega na tym, że LG nie widzi utworzonej w ten sposób sieci. Dla porównania mam starą Nokie C6, gdzie łączenie jest bezproblemowe i mogę swobodnie przeglądać internet. Mój LG jest w wersji 4.1.2 opr P88020b-EUR-XXX wersja jądra 3.1.10 - po rootcie Próbowałem też tworzyć normalnie siec ad-hoc i również LG jej nie wykrywa w odróżnieniu od Nokii. Jakieś porady? Ewentualnie jak mogę udostępnić w inny sposób internet z laptopa na telefon? ---------- Post dołączono o 19:47 ---------- Poprzedni post napisano o 16:04 ---------- Dowiedziałem się że porblemem jest ap mode - dlatego telefony z androidem nie widzą sieci ad-hoc. Rozwiązaniem byłoby uruchomienie w karcie sieciowej opcji ap mode. w tym temacie: http://forum.android.com.pl/f1053/udostae-pnianie-internetu-z-komputera-posiadajacego-kartae-atheros-ap-mode-76313/ Mam jednak problem z modyfikacją rejestru, program się zainstalował jednak nie mogę utworzyć nowego profilu i zmodyfikować rejestru :/ jakieś porady?
  4. Witam, posiadam tablet sony s, jestem połączona z WiFi w przeglądarce internet działa ale w żadnej aplikacji nie jest możliwe połączenie z internetem. Nie mogę korzystań nawet ze sklepu play, w niczym nie łączy. Co mogę z tym zrobić?
  5. Witam! Muszę użyć mojej xperii x10 mini pro jako przenośnego hotspotu wifi dla Aero2. Udostępnienie go po kablu USB nie sprawia najmniejszego problemu, jednak sytuacja wymaga ode mnie udostępnienia go przez tethering wifi. Niestety, przy próbie udostępnienia internetu przez stockowe narzędzie, telefon restartuje się. Pobrałem kilka aplikacji z marketu, które również mają za zadanie usdostępnienia internetu (przez UBS i narzędzia stockowe telefon się zawieszał, a przy zewnętrznej aplikacji wszystko śmiga jak należy). Niestety i to zawodzi. Na co dzień używam innego telefonu i z niego bez problemu mi się udaje, jednak ciągłe przekładanie karty Aero2 do tego telefonu jest dość uciążliwe, dlatego nieużywana xperia mogłaby mi robić za przenośny router. Czy jest jakaś możliwość, aby ten internet bezproblemowo udostępnić? Pozdrawiam @Edit: Wersja systemu: android 2.3.7 Wersja jądra: 2.9.29
  6. pawcio404

    Wysyłanie plików poprzez WiFi

    Witam jestem upieczony posiadaczem telefonu z androidem i mam pytanie czy jest możliwość wysyłania plików na drugi telefon z androidem poprzez WiFi będąc nie podłączonym do żadnej sieci WiFi mój telefon potrafi stworzyć router ale jak np w aplikacjach WiFi File Manager pisze unknow czy jakoś tak.
  7. Witam. Mam taką sytuację: W mojej aplikacji startuję usługę, która ma swój wątek uruchamiany w onStartCommand. Wątek usługi w pętli wykonuje sekwencję zadań - sprawdza warunki dotyczące WiFi (gdy wszystkie są spełnione to wyłącza moduł WiFi), przechodzi w stan uśpienia (od kilkunastu sekund do kilku minut) - i tak w kółko. Ma to na celu wyłączenie WiFi, gdy nie ma dostępu do Internetu, a więc najpewniej gdy zasięg został utracony, ale też gdy nie zostało ustanowione połączenie pozwalające na dostęp do Internetu. Wyłączanie modułu WiFi robię przez: WifiManager wifiManager; wifiManager.setWifiEnabled(false); Przy tym oglądam logi w Eclipsie. Przykładowa sytuacja: Nie znajduję się w obrębie znajomej sieci. Włączam program, aktywuję z niego wspomnianą usługę. Włączam moduł WiFi i... po jakimś czasie (różnym, czasem parę sekund, czasem nawet minuta) uruchamia się systemowe automatyczne skanowanie i próby łączenia do sieci w pobliżu, towarzyszy temu wizualny alert i ma to miejsce również gdy ekran jest wyłączony. Ja oczekuję, aby mimo to, moja aplikacja (w przypadku spełnienia odpowiednich warunków - braku połączenia ze znaną siecią) skutecznie wyłączyła moduł WiFi, albo przynajmniej, aby skanowanie to szybko się skończyło i wtedy moduł ma być wyłączony. Wszystko jest OK, dopóki smartfon jest podłączony do komputera. Oglądam logi; widzę na nich, że moduł WiFi został przez aplikację wyłączony; włączam ekran, widzę mignięcie zamykającego się alertu auto-skanowania sieci i rzeczywiście moduł jest wyłączony. Jednak w przypadku gdy smartfon nie jest podłączony do komputera, zaś ekran jest wyłączony i rozpocznie się takie skanowanie (a przypomnę, że często rozpoczyna się ono ze zwłoką, np. po wyłączeniu ekranu) potrafiące trwać chyba bez końca (nawet kilka godzin wg moich spostrzeżeń), to nie pozwala to na wyłączenie modułu. Po włączeniu ekranu jeszcze przez jakiś czas obserwuję to skanowanie i status modułu WiFi informujący o jego aktywności. Gdy po kilku godzinach włączę ekran, a w międzyczasie rozpoczęło się to auto-skanowanie, to zostaje ono po jakimś czasie ukończone (oczywiście bez rezultatu) i dopiero! wtedy wyłącza się moduł, a jak wiadomo niepotrzebnie zużywa to energię i ogólnie nie jest to pożądane. Czy ktoś wie co zrobić, aby moduł WiFi po spełnieniu warunków aplikacji został przez nią jak najszybciej wyłączony?
  8. Witam. Posiadam Galaxy s2 ten sam w którym nie działało USB i Wifi, port od USB udało mi się wymienić i działa prawidłowo. Pomimo tego wciąż nie wiem jak naprawić Wifi (jest to w 100% wada fizyczna nie oprogramowania). Proszę o pomoc, ponieważ nie mam już pomysłów. Z góry dziękuję
  9. Witam wszystkich bardzo serdecznie. Naprawdę bardzo potrzebuje pomocy, bo boje się że za niedługo mój telefon może polecieć za okno... Może od początku. Dwa dni temu zamieniłem się moim telefonem (Xperia U) za Mini Pro gdyż piszę maaaaase smsów. Telefon bardzo mi się spodobał, super mi się piszę i w ogóle byłem bardzo zadowolony Ale po kilku godzinach Android 2.3 GB mnie zaczął dobijać... Wygląda obrzydliwie, kolory w ogóle nie wyraziste... Coś strasznego, ale podłączyłem do PC, zainstalowałem PC Companion i wgrałem ICS 4.0.4 najnowszą wersje! Jakież było moje szczęście gdy zobaczyłem to piękno barw! Świetne menu... Ogólnie wszystko świetnie chodziło! Prócz jednej rzeczy... Wi-Fi... Właczam Wi-Fi i? Czekam, czekam, czekam... Cały czas komunikat "Włączanie Wi-Fi"... i tak bez końca... Na pewno znacie ten problem. Szukałem rozwiązania baaardzo długo, lecz niestety bez skutku... Nie poddałem się! Złamałem BL, zrootowałem i zacząłem szukać czegoś nowego! Przez mój telefon przeleciały chyba wszystkie Mango od Cyanogenmoda... Od 7.2 w góre lecz dalej nic... Spędziłem nad tym dwa dni! Łącznie z 20 godzin! Przeszukałem ze 100 wątków, próbowałem wszystkiego co moge... I każdy Rom i Kernel działał super ale bez Wi-Fi Bardzo was proszę o pomoc. Nie wiem już co mogę zrobić... Nie każcie mi szukać po żadnych forach, bo naprawdę mase wątków przeszukałem... A o Androidzie 2.3 nie ma mowy! Wracałem do niego i wifi działało, ale po kilkunastu minutach ten system mnie niszczył i szukałem czegoś nowego... Nie mam już sił Jesteście moim ostatnim ratunkiem! EDIT: Wszystko robiłem tylko Flashtoolem.
  10. Witam, w pentagramie combo 4-core po wgraniu TWRP i reboocie, wszystko pięknie działa, nic się nie dzieje ale gdy dotknę na toolbarze ikony wifi (włącze) ikona się świeci [włączona] lecz po 3/4 sec gaśnie i się wyłącza, wie ktoś jak to można fix'nąć? Oczywiście wgrałem CWM, zdzierstwo prawie bricknęło telefon, po czym znalazłem cudem stockowego recovery i go wgrałem, nadal wifi nie działało. Postanowiłem wgrać aktualizacje do 1.5 no i nadal to samo, jakaś nakładka ew. pliczek do wgrania? Znalazłem plik, do wgrania przez recovery, przepraszam za spam http://www44.zippyshare.com/v/76493082/file.html
  11. Witam. Mam problem z systemem Android 4.3, gdyż po aktualizacji telefonu WiFi rozłącza połączenie i łączy na nowo średnio co minutę. Staje się to niezwykłe uciążliwe. W dodatku mam dużo słabszy zasięg WiFi, gdyż np. siedząc na uczelni czy w McDonaldzie nie jestem w stanie się połączyć (widzi sieć ale nie łączy z nią). Na poprzednim Androidzie wszystko działało jak należy. Telefon to Galaxy S3 mieszkam w UK i tu został kupiony czyli pewnie opiera się na angielskim sofcie. Jest na to jakaś rada? Dodam że ściągnąłem z Play Store aplikację 'WiFi fixer' która nieznacznie poprawia rozłączanie sieci bezprzewodowej, jednak zasięg dalej jest słaby. Ktoś spotkał się może z takim problemem? Jak tak to bardzo proszę o rady, bo telefon w zasadzie bez WiFi jest bezużyteczny. Będę mega wdzięczny!
  12. Witam. Zakupiłem sobie X10 która nie włącza się. Po zakupie, i podłączeniu jej do ładowarki odpaliła i zdążyłem tylko ją odblokować, ponieważ się wyłączyła. Próbowałem wgrywać opro Flastoolem oraz SUSEM, lecz wyskakiwały błędy. Czytałem parę wątków z tym samym błędem, i najprawdopodobniej uwalony boot. Moglibyście może z log'a "s1tool'a" wywnioskować co jej dolega? Może ktoś miał podobny problem? Proszę o odpowiedź.
  13. Witam,niedawno kupiłem mm i mam problem ,gdy chce się podłączyć do sieći wifi z mojego routera to wyskakuje mi "Wyłączona,zabezpieczona za pomocą protokołu WPA/WPA2 PSK " nie wiem co robić,na kompie net pięknie śmiga . bardzo proszę o pomoc
  14. SYSTEM_SHOCKGEN

    Wifi i bluetooth crashuje telefon

    Witam. Od niedawna mam problem z wifi i bluetooth. Gdy próbuje któreś z nich włączyć telefon po chwili łapie zawieche, restartuje się i nie daje się włączyć spowrotem, zwiesza się przy ładowaniu softa (animacja włączania zatrzymuje sie, następne telefon się restartuje i tak ciągle) Jedyne co pomaga to wyczyszczenie dalvik-cache oraz cache telefonu (na CM 9.1) i ew. format data (CM 11). Zaliczy wtedy parę rebootów przy tym ale w końcu startuje. Wifi wtedy jest uruchomione, wszystko działa, po wyłączeniu i włączeniu wifi dalej jest ok, jednak po wyłaczeniu i odczekaniu paru minut a następnie próbie ponownego jego włączenia znów to samo. Próbowałem na stockowym kelnerze, standardowym do CM 9.1 (freexperia), na Vengeance, teraz też na standardowym z CM 11 (sony custom?), próbowane na stockowym sofcie, CM 9.1, CM 11, na każdym jest tak samo. Problem wydaje mi się jest jakiś z software, jakby sam moduł wifi/bluetooth był uszkodzony to prawdopodobnie w ogóle by nie działał. Ktoś ma jakieś teorie dlaczego tak się dzieje/jak można to naprawić?
  15. Kłaniam się, dzień dobry! Od miesiąca walczę z telefonem i niestety wifi wciąż mi nie działa jak powinno. W domu mam internet podpięty kablem do laptopa i przez laptopa idzie wifi za pomocą programu Connectify. Na początku wszystko działało pięknie, jednak po aktualizacji telefonu co chwilę tracę sygnał, mimo że telefon cały czas pokazuje że jest normalnie podłączony. Inny telefon (Sensation) i laptop działają bez problemu. Gdy pójdę z telefonem do innego wifi i podepnę bezpośrednio do wifi to działa bez problemu, gdy to samo wifi puszczę przez laptopa jako Connectify to One przestaje działać, Sensation wciąż bez problemu. W tej chwili muszę resetować wifi co mniej więcej minutę bo tracę połączenie w grach/aplikacjach, "reassociate" z aplikacji Wifi Fixer również pomaga na mniej więcej minutę. Telefon kupiłem w grudniu od T-Mobile, na początku stycznia postanowiłem zdebrandować by móc zaktualizować. Odblokowałem, S-OFF, zmiana CID i RUU: RUU RUU_M7_UL_JB_50_HTC_Europe_1.28.401.7_Radio_4A.13. Później manualnie OTA OTA_M7_UL_JB_50_HTC_Europe_1.29.401.12-1.28.401.7_release_315849_signedp7vl8dqsvls0h1t0 OTA_M7_UL_JB_50_S_HTC_Europe_2.24.401.1-1.29.401.12_P2_release_324936_signedma8j1sa3e2o09s 35 OTA_M7_UL_JB_50_S_HTC_Europe_2.24.401.8-2.24.401.1_release_331108tottoh71qygw07hf OTA_M7_UL_JB43_SENSE55_MR_HTC_Europe_3.62.401.1-2.24.401.8_release_338160gxmo5sd9337kadux W między czasie telefon samemu wykrył dwie aktualizacje po kilka MB, zainstalowałem obie. I niestety po tych aktualizacjach wifi przestało działać. Wgrałem full backup, także znowu byłem na 4.1.2 sprzed aktualizacji, ale problem pozostał. Poczekałem na KitKat, wszystko powtórzyłem, tym razem dodatkowo OTA_M7_UL_K44_SENSE55_MR_HTC_Europe_4.19.401.8-3.62.401.1_release_34978069qunfn8klmohm8p i problem wciąż jest. Próbowałem wielokrotnie factory reset, custom rom (ARHD) i wgrywanie stock od początku i nic nie pomaga i nie mam pojęcia co robię źle, gdzie jest problem i co mógłbym zrobić. Teraz jestem na full stock 4.4.2 4.19.401.8 4A.23.3263.28_10.38r.1157.04L 4.19.401.8.CL304164 Przeinstalowałem Windows (8.1) na komputerze, wgrałem najnowsze sterowniki i nic nie zmieniło. Connectify mam pełną płatną wersję. Próbowałem również inne programy niż Connectify, ale nic się nie zmienia. Będę super wdzięczny za wszelką pomoc.
  16. Witam, mam taki problem: Chciałbym połączyć tablet bezpośrednio z laptopem przez wifi w celu wymiany plików miedzy tymi urządzeniami. W tej chwili używam programu ES File Explorer na androidzie który łączy sie z routerem, a ten z laptopem. Chciałbym pominąć router i bezposrednio łączyć sie z laptopem i na odwrót. Moze mi ktos napisac krok po kroku jak połączyć te dwa urządzenia albo dać jakiś link do poradnika. W sieci jest masa poradników, które opisują jak przesyłać pliki miedzy tymi urządzeniami lecz wszystkie te poradniki bazują na sieci z routerem (ES File Explorer, Airdroid itp.). Próbowałem dodać urządzenie bezprzewodowe w windows 7 lecz mi to nie wychodzi Tablet ma karte wifi i laptop ma karte wifi wiec powinno być to możliwe.
  17. Mam problem z wifi odkąd posiadam galaxy tab 3 7.0, od miesiąca nie mogę znaleźć rozwiązania więc postaram się go opisać dość szczegółowo: Tablet bez problemu łączy się z moją siecią, youtube, skydrive, przeglądarki działają w porządku. Ale większość aplikacji zachowuje się tak jakby nie miała połączenia z siecią bądź łączą się tylko niektóre funkcje. Np. google play nie ładuje się wogóle, facebook nie chce ładować aktualności (wiadomości, profile ładują się normalnie), instagram nie chce tylko uploadować zdjęć (ładują się normalnie), snapchat nie wysyła zdjęć (odbierane wiadomości pobierane są normalnie). niektóre wbudowane funkcje googla również nie działają (zamiana mowy na tekst, google now). Problem taki występuje tylko pod moją siecią wifi, router to TP link tl-wr740n, podłączony jest do routera pracującego w trybie klient tl-wr543g który łączy się bezprzewodowo z nadajnikiem od dostawcy. powyłączałem wszystkie firewalle na obydwu routerach i zmieniałem serwery dns na serwery googla bądź open ale to nie pomagało. Proszę o pomoc
  18. Witam, Kilka dni temu zauważyłem, że gdy poziom naładowania baterii spada do 15%, telefon automatycznie włącza WIFI. Gdy wyłączę WIFI, za chwile włącza się ponownie. Usunąłem aplikacje, jakie instalowałem ostatnio, przed tym jak taka sytuacja zaczynała się pojawiać. Nic się nie zmieniło. Nie mam pojęcia co powoduje takie zachowanie. W telefonie posiadam oficjalny, niebrandowany soft 4.1.2, dodatkowo ROOT. Proszę o pomoc.
  19. Witam. Borykam sie z pewnym problemem. Posiadam aplikacje twitch i gdy przez wifi chce wyszukać jakiś kanał, lub kliknę zakładkę games albo np. Dota 2 to prawie zawsze wczytuje sie lista z 2 min albo wyskakuje ze problem z polaczeniem. Internet mam 10 down i 4 up. Co najlepsze przez siec 3g czekam z 1s na zapelnienie listy. Albo tak samo kolo 12 w dzien na twitchu np. Na lapku albo telefonie dziala wszystko bez zaciecia na source/high a wieczorem nawet czasem na medium sie nie da, chociaz linie nie sa zapchane bo dzwonilem do spoldzielni i powiedzieli ze nigdy nie maja przeciazen w co im wierze. Ale bardziej wnerwia mnie ten wyzej problem. Dla przykladu na yt. wszystko laduje sie momentalnie. Sry za bledy pisze z fona.
  20. Witam, chcialbym zapytac, czy istnieje jakas modyfikacja (i jak ja wgrac), ktora sprawi, ze na naszych NEO V na pasku stanu znajda sie skroty do WIFI i innych polaczen ? Jesli tak, prosze o link.
  21. Jestem świeżym posiadaczem telefonu ZTE V889S z androidem 4.1.1 i po 2 dniach użytkowania pojawiły się małe problemy: 1. WiFi i GPS potrafi się sam włączyć podczas gdy telefon nie jest użytkowany i nie wiem co zrobić, aby temu zapobiec, żeby bateria miała dłuższą żywotność. 2. Zdarza się że w powiadomieniach dostaję komunikat, że dane w roamingu są wyłączone i jeśli wejdę w to powiadomienie to wyskakuje mi opcja żebym włączył chociaż nie chce, (chyba, że mam mieć włączone) posiadam 2 karty sim jedna w orange jako podstawowa a druga w play. 3. W ponad 80% pamięć wewnętrzna jest zużywana pomimo braku jakiś dodatkowych aplikacji oprócz podstawowych które by ją obciążały, czy jest jakiś sposób na zmniejszenie tego obciążenia ? posiadam aplikacje clean master i mi-assistant, który był jako oryginalna aplikacja, czy jest jakiś magiczny sposób na usunięcie zbędnych aplikacji, które zjadają RAM jak np google+ ? 4. Aparat niestety jest bardzo słaby i przy słabym oświetleniu w ogóle prawie nie widać obrazu, czy jest możliwość poprawy aparatu ? 5. Widzialem, że ktoś miał problem z językiem polskim i polecana mu byłą aplikacja z wgraniem języka polskiego, czy ta apka niweluje też "chinskie krzaczki" gdy pojawiają się polskie znaki w opcjach menu ? Może ktoś polecić sposoby na optymalizacje telefonu ?
  22. Witam Do S4 I9505 (LTE) wgrałem soft I9505XXUEMK8_I9505OXXEMK3_I9505XXUEMK8_HOME.tar.md5 przez Odina. Generalnie wszystko jest w porządku prócz sieci. Po włączeniu Wi-fi po kilka-kilkudziesięciu sekundach (zazwyczaj poniżej 10) telefon restartuje się. Potem muszę szybko odblokować ekran i wyłączyć wi-fi (zazwyczaj zaraz potem jest jeszcze jeden restart) I po tym restarcie (już z wyłączonym wi-fi) wszystko działa prócz internetu oczywiście. Nie działa też internet komórkowy, ale jego włączanie/wyłączanie nie ma efektu na restartowanie telefonu. Próbowałem wgrać I9505XXUEMK8-WiFi-FIX.tar ale odin wyrzucił jakiś błąd i nie miało to żadnego efektu na telefon. Błagam o pomoc. Co robię nie tak? Jeżeli potrzebne jest jakieś dodatkowe info to chętnie odpowiem na pytania. Pozdrawiam, Emil
  23. Witajcie spece. Chciałbym spytać, czy ktoś orientuje się od czego zależy możliwość utworzenia przenośnego punktu dostępowego (portable hot spot) na telefonach z Androidem. Przypadek wygląda tak: Mam Alcatela One Touch 918d na androidzie 2.3.6. http://www.alcatelon...ony/ot-918.html - łączę się z wifi i jednocześnie włączam portable hot spot - wszystko działa bez problemów Moja dziewczyna ma chińczyka THL W1+ na androidzie 4.0.3 http://thlmobilemall...white-p-13.html - kiedy włączę wifi nie mogę uruchomić hot spota, a kiedy włączę hot spot - nie działa wifi. Czyli mogę udostępniać jedynie internet z sieci komórkowej. Od czego to zależy? Za jakiś czas chciałbym wymienić tego Alcatela - prawdopodobnie również na jakiegoś chińczyka i zależy mi żeby posiadał tę funkcję, a w specyfikacjach piszą wszędzie "Portable Hot Spot", a jak widać, to hasło nie mówi nam wszystkiego. Jeśli możecie przy okazji sprawdzić jak to wygląda u Was lub znacie telefony, które obsługują taką możliwość, napiszcie. dzięki
  24. Posiadam android 4.1.1 i przy nieużywaniu telefonu GPS i WiFi potrafią się same włączyć, a drugi problem to pojawiający się błąd 491 przy pobieraniu aplikacji lub aktualizacji, jednak po restarcie telefonu problem znika, jednak później znów się pojawia. Bardzo proszę o porady.
  25. Siemka, potrzebuje pomocy ... Prawdopodobnie nie działa mi wyjście jack i nie mam dźwięku na PC ... Pomyślałem , że mój telefon mógłby jakoś odtwarzać ten dźwięk przez te same WiFi lub przez kabel USB. Jeżeli byłaby taka możliwość to bym sobie podłączył telefon do wieży w ten sposób mógłbym słuchać muzyki itp. Niestety nie wiem jakim programem odtworzyć ten dźwięk czy w ogóle coś takiego istnieje? ---------- Post dołączono o 23:33 ---------- Poprzedni post napisano o 22:26 ---------- Znalazłem rozwiązanie. https://play.google.com/store/apps/details?id=com.georgie.SoundWireFree&hl=en
x