Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'WiFi' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 885 wyników

  1. Witam, Czy mógłby mi ktoś napisać czy jest jakaś metoda aby podłączyć się do sieci, która ma uwierzytelnianiem TTLS/PAP lub PEAP/GTC ? Ale czy znajdę jakiś odpowiednik SecureW2 na Androida ? Mój Hero ma oryginalnego, niezrootowanego ROMa, choć ciągle zastanawiam się (zanim wyjdzie oficjalny 2.1) nad przejściem na jakiegoś 1.5 (MoDaCo?), więc zrootowanie po to by działała powyższa sieć nie jest jakimś większym problemem.
  2. Witam, czy ktoś ma możliwość porównania jakości odbioru wifi w Samsungu Galaxy? Zastanawia mnie czy jest to jednostka, której można z powodzeniem używać w obrębie sieci bezprzewodowej bez dyskomfrotu ciągłego rozlączania się,czy też niemożliwości nawiązania połączenia. Interesowały by mnie porównania jakości łącza w jakichś dwóch telefonach,a w ogóle cudownie porównanie np do Iphone 3g. Posiadam takowego i zastanawaiam się jak w tej materii wyjdzie mi zamiana. Pozdrawiam
  3. panlatawiec

    Problem z wifi cz.2

    Pisałem już kiedyś o problemie z wifi, ale tamten wątek z racji rozwiązania problemu został zamknięty. A problem się znó powtarza. Mianowicie. Hero nie widzi żadnej sieci a w powietrzu powinno hulać ich około 5 z czego 1 -2 otwarte. Poradziliście, abym przywrócił ustawienia fabryczne. Przywróciłęm. Pomogło. Na 4 dni. Po ponownym przywróćeniu, ponownie pomogło, ale już na następny dzień telefon nie widział żadnej sieci. Czym może być spowodowane takie jego zachowanie? Radio? Jakiś fabryczny error czy kurka, co? Pozdro.
  4. hubik07

    [hero] Problem z wifi

    Witam. Jestem tutaj stosunkowo nowy także proszę o wyrozumiałość Wszystkim piszącym 'było', 'poszukaj' odpowiadam że szukałem i nie znalazłem odpowiedzi. Mam herosa z ery brandowanego bez roota (pewnie niedługo) i mam problemy z WiFi. Mam router edimax AR-7084gA i wygląda to w ten sposób. Jak chce to chodzi. Jak chce to stronę wczyta, jak nie to nie. Niezależnie czy jest to opera, dolphin czy wbudowana. W markecie to samo, chce to znajdzie, chce to pobierze a jak nie chce to nie. Dzisiaj pykam sobie w grę soccer i nawet meczu po wifi nie mogę dokończyć bo zaraz chwilowo rozłącza. pierwsze dwa dni to jakoś wytrzymywałem ale teraz zaczyna mnie to irytować. Czy czeka mnie root i zmiana romu? Miałem nadzieję że doczekam się OTA bez dłubania ale chyba nie da rady... :/
  5. CRITIC4L

    Wi-Fi

    Witam, Nie dawno wrzuciłem CyanogenROM i wszystko było ok, wyszedłem do szkoły - straciłem zasięg z moim domowym wifi, wróciłem do domu i już nie wykrywa mojego domowego wifi, wszystkie inne wykrywa tylko nie moje domowe, ktoś ma pomysł co mogło się stać? Przy routerze nic nie było zmieniane, zasięg zawsze miałem maksymalny a teraz w ogóle nie wykrywa.
  6. jarekjedzura

    Nie działa Youtube przez WiFi

    Posiadam HTC Magic z Orange. Telefon bardzo przyzwoity, mam problem natomiast z przeglądaniem filmów youtube. Przy połączeniu 3G jest wszystko OK, natomiast w domu gdzie mam słabszy zasięg korzystam z WiFi, telefon może przeglądać strony, ściągać poczte, natomiast nie otwiera filmów Youtube. Konkretnie czasam jakis filmik sie otworzy,ale bardzo rzadko. Wyłączałem już szyfrowanie, zmieniałem szyfrowanie, wpisywałem na stałe adres mac Magica do routera i nic. Moj router to Linsys WAG200G.
  7. sereckk

    Zepsute WiFi?

    Witam serdecznie. Otóż mam dosyć dziwnego sortu problem z WiFi w moim Magicu.Po włączeniu WiFi, wyszukuje mi dostępne sieci, lecz nie mogę się z nimi połączyć. Wczoraj byłem w okolicach wielu hotspotów w moim mieście, i wszędzie miałem ten sam problem. Znajomi bez problemu mogli połączyć się z siecią, mój telefon je wyszukiwał, lecz co chwile znikały one i pojawiały się na liście. Dodatkowo gdy w końcu udało mi się nacisnąć "Połącz" nic się nie działo a sieć, z którą próbowałem się połączyć znikała z listy. Ze dwa razy pojawiło się "Pobieranie adresu IP od..." ale po kilku sek. znów sieć zniknęła z listy, a połączenie się zerwało. Zresetowałem dziś telefon by sprawdzić czy to czasem nie wina jakichś zainstalowanych aplikacji, ale nie - po resecie to samo. O co może chodzić, w ustawieniach nic nie zmieniałem. Czyżby wada wrodzona i muszę oddać na gwarancję?
  8. WItam, jestem tu nowy i prawie całkiem zielony w kwestiach technicznych. Powoli przerabiam Android Wiki;-) Mam natomiast szybkie pytanie, z którym nie spotkałem się używająć szukajki. Mianowicie mam HTC Hero w Erze, kupiony miesiąc temu. Nic nie ruszałem, nic nie zmieniałem, nie rootowałem nie updateowałem, nic a nic. Do tej pory działało mi połączenie wifi z moim modemem, któego niestety nie ma na liście tych współdziąłąjących z HTC Hero (Edimax - 6215SRg). Do tego w moim otoczeniu wyszukiwał dwie sieci zamknięte i jedną otwartą. Od kilku dni cisza. Po włączeniu proramu WeFi nie odnajduje się żadna sieć, pownno być ich około 3-4. POza tym GPS bardzo się męczy jeśłi próbuje określić moje położenie. Po kilku chwilach wyskakuje komunikat, że nie moje połóżęnie jest aktualnie niedostępne... Co robić, Panowie?
  9. Mam ERA G2 czyli htc hero i do tego internet z Neti 6mb/s nazwa routera tp-link td-w8901g no i oczywiście jest z hasłem. Poprosił bym po kolei wytłumaczyć jak skonfigurować to.
  10. Rullings_M

    Problem z Wifi

    Witam, mam następujący problem (jestem początkującym użytkownikiem, więc możliwe, że może to być naprawdę głupie pytanie . Po włączeniu modułu Wifi w telefonie, wpisaniu poprawnego hasła do routera DLINK DIR-300 (znajduje się na liście współpracujących routerów) i kliknięciu "połącz" w ustawieniach dzieje się... nic. Zero informacji o połączeniu, brak ikonki połączenia Wifi na pasku na górze czy jakiegokolwiek znaku życia. Dodam jeszcze, że sieć zaszyfrowana metodą WPA2-Personal. Tak więc jak poprawnie połączyć się? Oczywiście forum wcześniej przeszukałem, ale niestety brak pomocnych informacji.
  11. rtoip91

    Wifi Problem

    Mój problem polega na tym, że w szkole nie mogę połączyć się z wifi. W zasadzie to telefon się łączy, ip itp. ma przydzielone, ale internet nie działa. Myślałem, że to przez filtrowanie po Mac, ale jeden kumpel ma iPhone'a, a drugi ma nokie e51 i żaden nie musiał iść , żeby maca odblokować. Siła sygnału to średnio 50-60 %.:help:
  12. gulagula

    HTC Hero wi-fi

    Witam Otóż mam problem z wi-fi. Problem polega na tym ze mam w domu siec WI-FI(zabezpieczenie WPA2 personal) i telefon ma problem z połączeniem sie do tej sieci a jak już się połączy to często się rozłącza. Czy to może być wina szyfrowania?
  13. x_kamil

    Ustawienie WIFI TP-LINK w340G

    Hej, dziś kupiłem sobię router TP-LINK W340G i zamierzam stworzyć sieć WIFI, niestety mam z tym problem. Poszukuję kogoś kto się na tym zna. Gdy niby jest utworzona ta sieć WIFI, moj Htc magic ją widzi, wpisuje hasło i pozyskuje adres i nic. Robi to w nieskończoność. Niewiedziałem w jakim temacie to napisac więc napisałem tu pzdro
  14. witam - moj debiut na forum nie chcialem zasmiecac tematu o oficjalnym romie wiec napiszze tutaj.. tym bardziej ze nie wiem czy sytuacja wystepowala przed wgraniem 1,5 + sense UI (standard SPL) czy to normalne ze magic nie moze sie podlaczyc do sieci wifi ktora ma poziom sygnalu 30 % ? (sprawdzone WiFinderem) lub 1 kreska (standardowe oprogramowanie sila sygnalu nie jes najwyzsza... ale non stop probuje pobierac adres sieciowy i nic.. czy Wy tez tak macie przy takim sygnale ?.. czy zaczac sie przejmowac PS wiem ze nie mam zbytniej drogi ratunku po zainstalowaniu standard SPL i ze nie moge wgrywac innych romow czy wrocic do poprzedniego ;)ao.o
  15. Od kilku dni mam internet stacjonarny z Ery i router [email protected] 8012. Telefon połączył się z wifi bez problemu, a zasięg mam lepszy niż wcześniej w TP z liveboxem. Jednak mam problem z korzystaniem z internetu, gdyż strony otwierają się tylko przy pełnym zasięgu (trzy kreski), natomiast gdy jest jedna lub dwie kreski to internet albo w ogóle się nie otwiera (informacja, że strona nie jest dostępna), albo ładuje do połowy a potem dalej już nie umie załadować. Laptop przez wifi działa bez zarzutu. Czym to może być spowodowane?
  16. infin1ty

    problem WiFi

    hero rozłącza mi się od routera.. działa przez jakis czas.. i nagle market twierdzi ze nie ma połączenia, jednak ikonka sie wyświetla jakoby jest podłączony. posiadam router d-link dsl-2740r. problem jedynie wystepuje w domu. w sieci w sklepach bądź szkole działa bez problemów. może przełączyc zabezpieczenie w routerze na inne.?
  17. tocw

    wifi + android

    Potrzebuje informacji czy da rade zrobic siec wifi przez usb tp link zeby korzystac przez magica
  18. Bez zbędnych wstępów. Mam miesięczne nie brandowane HERO. Do tej pory urządzenie radziło sobie z łącznością WiFi bez najmniejszych problemów. Jednak od 3 dni wifi najzwyczajniej się zawiesza. Sygnał - 60 do -40 dB a telefon zachowuje się jakby nie miał połączenia. Aby wifi zaczęło działać muszę się rozłączyć i połączyć ponownie a czasami wystarczy kilka razy kliknąć ponów próbę (lub podobny komunikat) Od strony routera to żadne parametry nie były w tym czasie zmieniane. Problem mam w domu na D-Link DSL 2640R jak i w biurze na TP-Link W8910G. Na których dotychczas wszystko działało wyśmienicie. Co potwierdza ,że problem nie leży po stronie konfiguracji sieci a właśnie po stronie mojego Hero. Pomocy !
  19. ewulek22

    [11.02.10] Internet a wifi

    witam od kilku godzin mam hero htc z playa.... wydawalo mi sie ze jak podlaczylam sie do sieci wifi domowej ze nie bedzie mi ciaglo z netu z playa a tu nagle niespodzianka taka ze stan konta powiekszyl sie o 20zl prawie..... ;/ probowlaam wylaczyc internet z play ale wtedy mi z wifi nie dziala i zadna strona sie nie otwiera.... czy wiecie jak ustawic aby byl podlaczony tylko wifi prosze o dokaldna instrukcje co jak i gdzie wejsc bo mam go od kilku godzin z gory dzieki
  20. Witam, próbowałem się dowiedzieć o moim problemie w poszczególnych tematach dotyczących romów. Jednak z tego co zauważyłem to mój problem jest dosyć dziwny z racji tego, że mogę wysyłać mmsy jak i odbierać tylko wtedy gdy jestem podłączony do wifi. Dodam, ze posiadam poprawnie ustawione apny, włączone 3 G i ogólnie wszystko poza mmsami chodzi:maile, internet, market, smsy itp itd. Aktualnie posiadam ROM 1.5+sensui. Jak by ktoś miał podobny problem i wiedział jak go rozwiązać byłbym wdzięczny. Pozdrawiam
  21. Witam ! to moj pierwszy post na tym forum. Od paru dni jestem szczesliwym posiadaczem galaxy, aczkolwiek mam wlasnie problem z polaczeniem sie z netem poprzez wifi w moim laptopie. Zakladam siec ad-hoc w lapku, ktora niby istnieje, a telefon jej w oogle nie widzi. Zreszta w telefonie to wyglada jakby w ogole nie widzial zadnej sieci, a wiem ze powinno pokazywac co najmnije 10. Co jakis czas pojawiaja sie jakies dwie i nagle znikaja. Nie wiem w czym jest problem, bo bedac w centrum handlowym bez problemu polaczylem sie z hot-spotem (chociaz YT mi srednio dzialal). Moze ktos robil cos podobnego lub zna sie i moglby mi jakos pomoc. Pozdrawiam
  22. Witam Krótko i na temat... W domu przy włączonym wi-fi nie mogę wysłać poczty mogę ją jedynie odebrać. Jak przełączę na ere (internet w abonamencie) mogę i wysłać i odebrać. Czy ktoś miał taką sytuację? Czy jeśli jest to problem z ustawieniami konta wiecie jak temu zaradzić? Ustawienia na koncie robię automatycznie. Dodam że nie chodzi o pocztę GOOGLE tylko pocztę HTC. Jeśli był już ten temat to sorki za spam ale szukałem i nie znalazłem. pzdrkt
  23. Mam pewne problemy z WiFi ale mam wrażenie, że to chyba wina samego magica, albo ogólnie jakiegoś błędu we wszystkich radiach. Wcześniej siedziałem na ROM-ie GyDa - niestety, nie byłem w stanie skonfigurować połączenia z siecią eduroam (uczelniana: WPA-Enterprise, TLS, klucz p12/pfx). Próbowałem też przez wifi helper ale zdarzyło mi się, że po jakichś tam próbach skonfigurowania przez wifi helper nie mogłem się połączyć automatycznie z innymi sieciami, dlatego wywaliłem konfigurację eduroama i wszystko wróciło do normy. Po aktualizacji SPL, Radia i zmiany ROM-u na CursorSense postanowiłem spróbować znowu skonfigurować eduroam - okazało się, że jednak działa (pewnie to kwestia nowszego radia w stosunku do stockowego z magica, które miałem wcześniej). Niestety, doświadczyłem czegoś podobnego co wcześniej, czyli trudności z automatycznym nawiązaniem połączenia z innymi skonfigurowanymi sieciami. Objawia się to tym, że po włączeniu wifi przez widget lub przez Ustawienia->Sterowanie bezprzewodowe łączność nie jest nawiązywana, albo nawiązywana jest rzadko i dopiero po kilku minutach. Chyba że wejdziemy w Ustawienia->Sterowanie bezprzewodowe->Ustawienia Wi-Fi i tam po włączeniu wifi udaje się nawiązać połączenie ale też nie zawsze (czasem dopiero za drugim albo trzecim razem). Jak to wygląda? Po włączeniu wifi w "Sieci wi-fi" pojawiają się tylko skonfigurowane wcześniej sieci, ale wszystkie są "Zapamiętane". Wifi nie widzi żadnych innych (nie próbuje ich nawet szukać). Opcja "przeszukaj" nie działa (to znaczy kliknięcie nie wywołuje żadnej akcji), podobnie status wifi nie mówi nic, że trwa szukanie. Dopiero po kilku chwilach całość jakby ożywa i nagle znajduje pozostałe sieci i próbuje nawiązać połączenie z zapamiętanymi (co czasem się nie udaje). Bez sieci eduroam wszystko działa błyskawicznie i bez problemów. Jakieś pomysły?
  24. Nie da sie go wylaczyc, Niby jest wcisnac zeby wylaczyc ale proboje wylaczac i ciagle jest wlaczony. Dopiero trzeba ON - OFF telefonu.
  25. krisekp0

    Dziwny problem z Wifi

    Witam. Mam taki problem z wifi. Otóż mam w domu router i jak wchodze na komórce do WiFiFinder to wyszukuje mi moją sieć, lecz gdy daje połącz cały czas mi się łaczy a pod tym pisze próba np.1 a po minucie łączenia np.próba 54:rozpacz(lecz co dziwne gdy zrestartuje router [wyłącz/włącz] wifi działa lecz później np gdy się odłącze, już nie):. Co robić? Mam Wifi Fixer ale to nic nie daje. PLZ HELPa:/
x