Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'edge' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 95 wyników

  1. Witam Czy ktoś wie jak ustawić tego sprzęta aby przy zablokowanym telefonie tj. przy zamkniętej klapce samsungowego flip walleta, powiadamiał na ekranie krawędziowym o smsach, emailach, fb itp. Normalnie nic się nie świeci się na tym bocznym ekranie, ewentualnie zegarek, ale nie widać, że coś nowego przyszło.. dopiero gdy otworzę klapkę to widać na ekranie krawędziowym że są nieodczytane maile, smsy, fb itp - ale to jest bez sensu bo i tak już widac na górnym pasku to wszystko oraz na ikonkach skrótów. W poprzednim modelu jaki miałem tj Note 2 wyraźnie to dioda sygnalizowała, ale jak jest flip wallet to jej nie widac przecież. A może jakaś oddzielna apka istnieje.. szukałem jej ale nie znalazłem Pozdrawiam
  2. Cześć! Mam pewien problem. Otóż nagle, wczoraj rano, okazało się, że default'owa aplikacja do sms'ów zaczęła szwankować. Nie całkowicie, ponieważ w większości rozmów jest wszystko okej z wyjątkiem jednej. Gdy chcę ją otworzyć telefon musi pomyśleć zanim wyświetli wiadomości, później musi znów coś przemielić zanim pokaże mi klawiaturę. Podczas pisania zacina się funkcja pisania przez przesuwanie palca po klawiaturze. Jeśli chciałbym zmienić coś co napisałem wcześniej muszę znów poczekać dość długo, by kursor przeniósł się w dotknięte miejsce, a później jeszcze chwilę, żeby podpowiadał słowa do miejsca, w które przeniosłem ten kursor. Gdy już uda mi się napisać wiadomość, to dotknięcie ikony "wyślij" nie włącza animacji na samej ikonie (czyli nie ma takiej "fali" przy kliknięciu), ani nie pokazuje się animacja pojawiania się wiadomości. Zamiast tego nic się nie dzieje i po chwili u góry ekranu pojawia się wolne miejsce, w które (znów po jakimś czasie) przesuwają się wiadomości. Dopiero wtedy pojawia się wiadomość, którą właśnie wysłałem. Gdy chcę schować klawiaturę to znów telefon zwiesza się - klawiatura zsuwa się płynnie tak jak powinna, ale tam gdzie była zostaje po prostu białe miejsce i po chwili wiadomości "spadają" tam gdzie być powinny. Próbowałem zaradzić temu poprzez zamykanie ręcznie aplikacji "wiadomości" w Smart Menadżerze, lecz to nie pomogło. Próbowałem też wyłączyć i włączyć telefon. Pomogło, bo było normalnie gdy chciałem coś napisać od razu po włączeniu, ale już przy następnym razie problem wrócił. Ponowne wyłączenie i włączenie telefonu nie dało już nawet tego chwilowego rezultatu. Kontaktowałem się z pomocą techniczną Samsunga, gdzie poradzono mi najpierw nie używanie w ogóle tej aplikacji i poczekanie aż sama się zresetuje, ale to nie pomogło. Telefonu używam od niecałych dwóch miesięcy i ma zainstalowane wszystkie aktualizacje. Działa bardzo dobrze z wyjątkiem tej jednej rozmowy. Jeśli wybiorę inną osobę i do niej będę chciał coś napisać to działa wszystko szybko i tak jak należy. Problem pojawia się tylko w tym jednym przypadku. Pozostałe aplikacje (jak np. Messenger) również działają poprawnie. Z góry dziękuję za jakąkolwiek pomoc! Michał
  3. Witam, Mam problem z wysyłaniem wiadomości mms (odbierać mogę), dlatego, że jak zrobię zdjęcie telefonem to nie mogę go wysłać przez mms, MMS przesłany w sieci PLAY może mieć maksymalnie 300kB,a telefon np raz zmniejsza mi do 440kB, a innym razem inaczej, jak ustawić 300kB, bo inaczej nie mogę wysyłać wiadomości MMS. Edit.: Tak, w dzisiejszej dobie komunikatorów i messengerów nadal korzystam ze znajomymi z poczciwych wiadomości MMS Połączony post: Ref Wysłane z mojego SM-G925F przy użyciu Tapatalka
  4. Witam, od paru dni jestem posiadaczem S6 Edge+, zauważyłem, że ekran jest przyciemniony w porównaniu do galaxy s4... Tryb automatycznego dopasowania jasności jest wyłączony oraz nie ma włączonego żadnego trybu oszczędności energii, a na pasku jasnosci jest max... Testowalem i s4 i s6edge+ programem screen test i w kazdym przypadku s4 wychodzi jaśniej i z lepszą bielą.. Orientuje się ktoś co może być przyczyną, co zrobic?
  5. adrianususek

    Boot android on android.

    Witam, Czy istnieje możliwość odpalenia android os na android os mam na myśli wirtualną maszynę, albo lepsza opcja np boot from "SD" kiedyś miałem taką opcję na htc hd2 i działało bardzo dobrze. A teraz potrzebuję zrobić to na SGS6edge i nie mogę nic znaleźć. Pzdr.
  6. Witam, Mam taki problem: po włączeniu danych komórkowych internet działa bardzo wolno, przy ikonce sygnału widnieje literka E. Wcześniej internet działał z normalną znacznie wyższą prędkością. Dzieje się tak od jakiegoś czasu (dokładnie nie wiem od kiedy, od wczoraj, być może przedwczoraj). Akurat jechałem dzisiaj w pociągu i miałem okazję to sprawdzić w wielu miejscowościach, wszędzie było to samo. U mnie w domu nigdy nie było takich problemów. W czym może tkwić problem? Awaria sieci? Mam orange, innej karty nie mogę sprawdzić gdyż nie są one nano-sim.
  7. Witam serdecznie wszystkich formułowiczów Chciałbym się zwrócić z prośba o pomoc w rozwikłaniu mojego problemu: Od 20-07-2015r. jestem "szczęsliwym" posiadaczem złotego Samsunga Galaxy S6 edge 128 GB. W trakcie użytkowania wystąpił problem z tylna kamera - trzeszczała przy stabilizacji obazu . Telefon oddałem na gwarancje producenta - po 3 dniach telefon odebrałem - kamera działa jak nowa - w specyfikacji naprawy napisali: WYMIANA TYLNEJ KAMERY. a teraz do sedna... Po odebraniu telefonu zauważyłem że hmm jest to czego się obawiałem czyli nie poskładali telefonu tak samo jaki był przed oddaniem na gwarancje. Miedzy ekranem na obudową jest szpara (wg. mnie nie mała) która napewno jest wynikiem złego poskładania telefonu. Na załączonych zdjęciach widać że jest ona nie mała dlatego zwracam się tutaj z takim pytaniem: Co dalej? Czy ponownie oddać telefon na gwarancje producenta i czekać aż może uda im się to prawidłowo poskładać, czy mogę w tym przypadku skorzystać z przysłgującego nam prawa i udać się na gwarancje sprzedawcy (tzn. rękojme) - telefon kupiłem w sklepie w Krakowie. Czerpiąc z informacji zawartych m. in. na tej stronie: http://consider.pl/prawa-konsumenta-zasady-reklamacji-odstapienie-od-umowy-gwarancja/ przy drugiej reklamacji telefonu mogę się domagać "wymiany na nowy" lub "odstąpienia od umowy". W teori wygląda to w miare okej tylko jak jest to w praktyce? Bardzo proszę o wasze zdanie na ten temat.. Pozdrawiam Kamil Musiał.
  8. Witam, Od wczoraj jestem w posiadaniu Samsunga Galaxy S6 EDGE 32GB Gold. Istnieje jednak pewien problem, mianowicie... telefon przy zwykłym użytkowaniu, przy otwieraniu aplikacji lub poruszaniu się po menu potrafi się zawiesić lub resetować. Gdyby ta sytuacja miała miejsce raz na jakiś czas nie była by problemem, ale pojawia się bardzo często. Wykonałem aktualizacje oprogramowania - wszystkie dostępne, wgrałem również oficjalny soft samsunga obecnie jest to 5.1.1 jednak nic to nie pomogło. Czy spotkał się ktoś z taką sytuacją? Istnieje możliwość usunięcia tej wady, czy należy oddać telefon do serwisu? Telefon jest zupełnie nowy.
  9. WItam, znalazłem na aliexpress baterie o pojemności 4200mah, co myślicie jest to tylko jest to tylko nazwa jak to u chińczyków , czy naprawdę będzie większa i telefonik będzie dłużej pracował? podaje link: http://www.aliexpress.com/store/product/4200mAh-Phone-Battery-for-Samsung-Galaxy-Note-Edge-N9150-N915K-N915L-N915S-bateria-High-capacity-Rechargeable/517743_32273849844.html
  10. Witam, od wczoraj mam Galaxy S6 Edge. Niestety smartfon doszedł wraz z zestawem śmieci Orange, których większość na szczęście dało się usunąć. Jednak pozostała apka "NFC Pass", oraz nikomu nie potrzeby screen "Orange" przy włączaniu telefonu. Mam pytanie, czy możnaby jakoś usunąć ten branding, bez podnoszenia flagi KNOX, bez roota i jakichkolwiek podejrzeń serwisantów? Informacje o telefonie: Model: SM-G925F (Samsung Galaxy S6 Edge) System: Android Lollypop 5.0.2 Wersja KNOX: 2.4 Pamięć: 32GB (jakby coś jeszcze było potrzebne to zedytuje)
  11. Bartek Śliwiński

    Samsung Galaxy S II Nie Działa HSDPA

    Otóż od Piątku mam problem nagle przestał Mi działać internet HSDPA.EDGE działa jak włączam 2G Stało się to tak nagle po prostu używałem internetu za jakąś godzinę chciałem włączam niby wszystko ok Pisze H+ niby włączone ale internet nie działa a na EDGE działa wie ktoś jaka może być przyczyna/rozwiązanie dodam że mam internet i simlock Orange
  12. Witam. Piszę tu w sprawie problemu z internetem. Mam zakupiony w playu pakiet internetu na miesiąc za 10 zł. Do niedawna internet działał normalnie, póki nie wyjechałam do innej miejscowości, gdzie zasięg był słabszy. Tam mój telefon korzystał z roamingu, a internet czerpałam z punktu wifi. Po powrocie do Gdańska <gdzie zasięg internetu powinien być raczej mocny> internet zaczął szwankować. Wcześniej po włączeniu danych pakietowych nad internetem widniała ikonka 3G, teraz jest to ikonka E czyli z sieci EDGE. Za nic nie mogę się znowu połączyć z siecią 3G. Internet działa, aczkolwiek zdecydowanie wolniej niż przedtem. Liczę na szybką odpowiedź, pozdrawiam.
  13. Witajcie Jak podałem w tytule, jestem posiadaczem telefonu ZTE Grand X IN z Android 4.0.4 i mam taki niewielki problem. Nie owijając w bawełnę: Nie jestem bogaczem Więc internet w telefonie non-stop odpada. Ale mój "ukochany" telefon twierdzi inaczej. Nad ikonką sygnału widnieje bardzo denerwujące E. Z tego co czytałem jest to połączenie internetowe EDGE. Chce je wyłączyć permanentnie, dlatego proszę o pomoc. Opis ekranu [screeny wrzucę jutro ] Na samej górze mam pasek(mój pierwszy telefon z androidem, nie znam prof. nazw ). Od lewej widnieje na nim: T-Mobile.pl-----------------ikona budzika-Szare E z siłą zasięgu-Bateria. Ustawione w...hehe, ustawieniach wyłącz dane mobilne, wyłączony przesył danych, zaznaczone "Używaj tylko sieci 2G". Pomóżcie proszę, nie chcę stałego połączenia z netem. Czekam na odpowiedź. Osobie, która mi pomoże, może pomoże kiedyś ktoś inny
  14. Dzień dobry. Od 3 dni posiadam HTC Wildfire S. Mam pewien problem. W domu telefon normalnie bez żadnych problemów łączy się poprzez WiFi z internetem. Żeby móc korzystać z internetu poza domem wykupiłam w Orange pakiet 100mb jednak telefon nie łączy się w ogóle z internetem. Co mam zrobić, aby internet działał? Bardzo mi na tym zależy, a jestem w tym trochę zielona.
  15. Siema Mam taki problem, że telefon Xperia X8 w aplikacjach np. gg, skype, mapy google, speedtest, android market (ściąganie pliku nie działa) łączy się z internetem i działa okej, ale w przeglądarce cały czas wyświetla się "strona nie została znaleziona", jest tak w domyślnej przeglądarce X8 oraz zainstalowanej z marketu Delphin Browser. Gdy jest połączony przez Wi-Fi strony normalnie się wyświetlają. Telefon od początku firmowo jest z plusa, teraz jest karta z t-mobile, konfigurację internetową ze strony operatora pobierałem już kilka razy, wyświetla się "telefon skonfigurowany", ale strony się nie odpalają.
  16. Witam Zauważyłem ostatnio dziwną przypadłość. A mianowicie prędkość netu po EDGE (do 236kb/s) wynosi tyle ile powinna wynosić na GPRS (32-48kb). Testowałem parę razy programem speedtest (aplikacja na andka) w paru różnych miejscach i wszędzie max co udało się osiągnąć to 32kb/s (4kB/s), co jest śmieszną wartością, ponieważ EDGE bez problemu powinno osiągać 20-30kB/s. I teraz pytanie czy to wina nadajników w moim rejonie czy Plus blokuje transfer bez informacji dla userów? Jak coś to mam pakiet normalny, nic nie jest zwolnione (po 3G bez problemu robi 1,5-2mbit). 1 od góry - 3G/H 2,3,4 od góry - EDGE
  17. Cześć. Mam taki kłopot. Chce korzystać z neta po sieci ORANGE. Kiedy jestem w zasięgu 3G+ to pojawia się ta ikonka i idzie super. Niestety często łapie mi EDGE ( pojawia się ikonka z E) i wtedy mimo pokazujących się strzałek (niby wysyła i odbiera) dostaję informację o błędzie sieci i muszę próbowac do skutku aż przypadkowo złapie 3G+ . Denerwujące to jest bo niby po EDGE powinno być dużo szybciej, a okazuje się że wręcz to przeszkadza i w zasadzie wolałbym wyłączyć EDGE. możecie mi jakoś pomóc? Pozdrawiam, Michał.
  18. Czy istnieje program, dzięki któremu mógłbym za pomocą smsa włączyć transmisję danych w moim telefonie (Sense UI)? Szukałem w markecie - znajduje tylko zdalną manipulację GPS, WiFi ale nie transmisją danych. Na forum też nie znalazłem tematu o takiej aplikacji.
  19. Witam mam w swojej xperii x10 mini program edge do czego on słuzy?
  20. mam prosblem z moja M, nie potrafi zestawic polaczenia z internetem, zarowno w sieci 2G, jak i 3G. pojawia sie na moment ikonka E lub H (w zaleznosci od tego czy wlacze tylko sieci 2G, czy tez nie). przez okolo 1h dzialal mi net dobrze, od 2 dni walcze z problemem... jestem w tej chwili w Chorwacji, korzystam z sieci VIP, pisze z uzyciem E71 jako modemu, niestety M nie moge...W Polsce nie mialem zadnych problemow z zestawieniem polaczenia. APN'y sa poprawnie skonfigurowane, zreszta pobraly sie automatycznie. jesli ktos ma pomysl co zrobic, prosze o odpowiedz, dzieki z gory.
x