Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'hard brick' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 5 wyników

  1. Iskier0

    Hard brick Redmi 4a

    Witam! Tak w skrócie to zainstalowałem port samsung experience 9.5 na redmi 4a i chciałem zainstalować aktualizacje więc ominąłem ten error 7 w twrp i telefon się nie włącza. Od 3 dni próbuje to naprawić i wydaję mi się że jestem już blisko, rozebrałem cały telefon żeby się dostać do tych testpointów i po podłączeniu telefonu z metalowym drucikiem na tych punkcikach w menadżerze urządzeń jest qualcomm HS-USB QDLoader 9008... czyli to co próbowałem cały czas osiągnąć. Problem zaczyna się przy próbie sflashowania miui przez MiFlasha. Próbwałem około 7 wersji MiFlasha i miui 8 jak i 10 lecz za każdym razem pojawiają się jakieś błędy. Od pierwszego flashowania które się nie udało po 280 sekundach wyskoczył jakiś błąd którego już nie znajde, telefon z oznak życia oprócz sygnału w kompie po podłączeniu zaczął również wibrować (ekran ani dioda żadnych znaków), mam wrażenie że wibruje jak próbuje się włączyć czy coś takiego ale przed próbą flashowania miui tego nie było. Mam również problem z utrzymaniem stałego połączenia tych test pointów przez te wibracje po czasami się lekko przesunie drucik i znika z menadżera a miui wywala błąd że się odłączył ale teraz chyba sobie z tym poradziłem. Dam logi z ostatniej próby podczas której się nie odłączył może coś z tego zrozumiecie. Błagam was o pomoc nie mam pieniędzy teraz na żadny serwis a już na pewno na nowy telefon. Z góry dzięki i mogłem dać do złego działu, jeśli tak to przepraszam. LOGI [MiFlash 2018.5.28.0] [Miui: "rolex_global_images_V10.1.1.0.NCCMIFI_20181107.0000.00_7.1_global"] dodana zawartość Naprawdę nikt nie jest w stanie mi pomóc?
  2. Witam wszystkich kupiłem na allegro xperie z5, sprzedający pisał że wyłączył ją a rano już się nie włączyła. Myślałem że pewnie wystarczy tylko zrobić hard reset i po sprawie ale no nie dało się. Mianowicie telefon nie reaguje na nic ani na ładowanie ani na USB nie zapala się dioda i jest czarny ekran. Ladowalem baterie na innym urządzeniu i telefon dalej nie reaguje po podłączeniu do komputera z baterią pokazuje jako nieznane urządzenie USB a gdy wyjme baterie to w menagerze urządzeń jest jako Semc flash device. Podczas flashowania przez flashtool telefon nie jest wykrywany mimo że trzymam na vol-. Nie mam już pomysłów co zrobić. Wiecie może jak go wyleczyć lub co obstawiacie za przyczynę. Pozdrawiam wszystkich
  3. W tym wątku od dzisiaj, proszę zgłaszać swoje problemy po wgraniu ROM-u/MOD-u/Kernela itp. każdy nowy temat typu "Wgrałem ROM xxx i telefon się nie uruchamia" będzie przenoszony do kosza.
  4. Witam, posiadam uwalony telefon LG G3 z tym że wersje koreańską czyli LG G3 F400L, w telefonie nie było kompletnie nic, udało mi sie za pomocą BoardDiag przywrócić download mode w telefonie. Posiadajac już download mode chciałem za pomocą LG Flash Tool 2014 wgrać soft F400L30C z pliku KDZ niestety bezskutecznie telefon wykrywa zaczyna flashować i za każdym razem przy postępie 4% wywala błąd , dodam tylko że pasek postępu w telefonie wprowadzonym w download mode ani drgnie, próbowałem też LGUP, program niestety wykrywa urządzenie jako unknow devices i dalej nic nie da się zrobić. Próbowałem też Flash toolem 1.8 tutaj dałem plik dll przeznaczony dla modelu F400L i plik tot V10a, wgrywanie rusza, w telefonie w download mode w prostokacie pokazuje się napis czyli coś zaczyna się dziać, niestety flash tool 1.8 wywala błąd Devices Model is different. Nie mam pomysłu jak uratować ten telefon, z góry dziękuje za wszystkie odpowiedzi.
  5. Po próbie wgrania oprogramowania do T110 od T111 przez Odina, wyskoczyły mi tylko jakieś komunikaty o błędach. Myślałem, że nic nie zdążyło się wgrać. Zacząłem ściągać oryginalne oprogramowanie. Kiedy spojrzałem na czas pobierania, postanowiłem wyłączyć tablet. Niestety nie udało się już go włączyć. Na nic nie reaguje. Taką małą cegiełkę za 400 zł teraz mam. Nie mam gwarancji.