Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'jakimś' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 1 wynik

  1. Witam. Mam problem z moja moto x play. Otoz sprawa wyglada nastepujaco. Telefon wpadl mi do wody. Zamiast go od razu wylaczyc to bawilem sie do momentu az sie rozladowal. Teraz sie nie chce wlaczyc tylko pali sie biala dioda nad ekranem. Udalo mi sie jednak go uruchomic tylko pod ladowarka kombinacja przyciskow Power i Vol- wybierajac opcje Factory mode. Uruchamia sie ale bateria stoi na 1%. Twardego resetu nie moge zrobic bo sie robi czarny ekran. Czy ktos ma pomysl jak go naprawic i czy w ogole da sie go uratowac? Pozdrawiam
x