Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'lagi' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 54 wyników

  1. Witam. Mam problem z moim G2. Niemalże każda aplikacja delikatnie się zacina. Generalnie zacięcięcia są minimalne lecz trochę mnie to irytuje, gdyż gierki jak np. "Temple run 2" czy "Hill climb racing" nie powinny się zacinać na takim sprzęcie. Nawet youtube minimalnie się zacina. Dodam ze telefon był zakupiony w sieci Play i był debrandowany (niestety przed debrandingiem nie używałem zbyt wielu aplikacji, więc nie wiem czy problem występował). Telefon posiada również jasną poziomą smugę na ekranie, która jest widoczna jedynie w ciemnym otoczeniu, przy maksymalnie rozjaśnionym ekranie. Nie denerwuje mnie ona, gdyż jest ledwo widoczna ale może ma to jakiś związek z zacięciami.
  2. Witam Od dłuzszego juz czasu zauwazylem ze moja xperia ma problemy z odtwarzaniem filmów. Wyglada ten problem nastepująco: 1. Album(lub kazdy inny odtwarzacz z GOOGLE PLAY odtwarzający filmy " z telefonu") - film czasem wlacza sie od razu jak klikne play ale czesciej robi sie czarny ekran albo sie tną, kiedy sie tną naciskam stop czekam kilka sekund i biore play. Wtedy idą juz normalnie. 2. Snapchat - gdy ktos wysle zdjecie na snapie do mnie , to widze je od razu jak trzymam jest plynnie, nawet gdy wysle tych zdjec 20. Natomiast gdy wysle filmik lub kilka(co najgorsza) w 90% przypadkow dzieje sie tak ze jest czarny ekran i ewentualnie opis ktory ktos dodal i dopiro jak puszcze palec i wejde jeszcze raz dziala normalnie, lub jest tak samo jak napisalem o czarnym ekranie z tym ze jest jeden kadr z tego filmiku. 3. Messenger FB - gdy ktos mi wysle filmik to zeby obejrzec go na tel musze go sciagnac. Poniewaz gdy nacisne zeby sie odtworzyl jest czarny ekran i slychac tylko dzwiek z filmu. Czasami jest jeszcze tak ze we wszystkich trzech przypadkach wyswietla sie napis 'Aplikacja przestala dzialac" albo "Film nie moze zostac odtworzony" czy cos takiego. Filmy na yt i w przegladarce dzialaja bez zarzutu. Ktos mial podobnie? Jak temu zaradzic? Pzdr
  3. Witam! Otóż zakupiłem sobie smartfon Goclever Quantum 600 od samej nowości telefon się strasznie laguje, gubi klatki w animacjach. Po prostu nie są one płynne tak jak powinny być. Telefon oparty jest na androidzie 4.4, być może przez KitKata telefon tak zamula. Macie na to jakiś sposób? Coś zmienić w ustawieniach, czy coś podobnego? Dodam że instalowałem aktualizację producenta, lecz nic to nie zmieniło
  4. Więc tak mam problem z 2 sekundowymi przerwami, po około 30 sekundach podczas oglądania lub grania (używałem innych player'ów lecz to samo się dzieje) nie za bardzo wiem co może być powodem i pierwszy raz się z tym spotkałem. (ogólnie dbam o telefon i regularnie monitoruje jego stan) Przeglądałem już internet w poszukiwaniu rozwiązania lecz bez rezultatów.
  5. bilon020

    Jaki ROM wgrać?

    Witam, chciałbym zmienić co nie co w telefonie, dokładnie chodzi mi o nowy Android (teraz mam 2.3.6) tylko kompletnie nie wiem jaki wgrać. Co byście mogli mi polecić??? Chodzi mi głównie o to żeby nie przycinał i szybko bez zawiech chodził.
  6. Siema, otóż mam pytanie czy wam też nie działają następujące gry : -GTA: SA - Laguje mocno nawet na minimalnych ustawieniach -Galaxy On Fire 2 - Crash na początku gry -Asphalt 8 - to samo co GOF 2 -NFS: MW - Laguje chociaż widać że poziom detali jest na najmniejszym jak wam działają gry to napiszcie na jakim romie, ja siedzę na brandowanym od Plusa ;x Oczywiście wiem że nasz telefon to żaden kombajn do grania, ale na sgs II z 2011 roku mi te gry śmigały że tak powiem "na lajcie" . Z Góry Dzięki
  7. tibnor

    Romy KitKat a wydajność

    Witam założyłem ten temat ponieważ martwi mnie wydajność mojej Xperii na wszelkich romach typu M.A.H.D.I., Liquid, Crystal PA i inne 4.X.X Mam odblokowany bootloader, i instaluje wszystko według instrukcji raczej, a bez przerwy mam dość spore lagi, a często restartuje się całe UI i telefon więcej stoi w miejscu niż pracuje, żeby zrobić na nim cokolwiek to trzeba poświęcić dużo czasu aż telefon zdąży się odwiesić. Więc doszedłem do wniosku że coś chyba robię nie tak bo w wielu tematach (dotyczących naszych modeli) pisze się o tym jaki to Cm11 jest wydajny. Co mogę robić źle? Złe gapps instaluje czy może to wina recovery? Zawsze przed instalacją nowego romu wszystko ładnie czyszcze /data /cache /dalvik cache /system a i tak mam spore lagi. Panowie pomóżcie bo może za każdym razem coś pomijam istotnego. ;/ P.S Kiedyś pare miesięcy temu bodajże jak ten kit kat dopiero wychodził to z tego co pamiętam to był dość płynny, i chyba po tym jak jakieś nowe źródła dodali czy coś to zaczęły się lagi, a wtedy uciekłem do stocka, chciałem teraz wrócić no i dalej klops ;/
  8. Byku700

    Lagi w grze, błagam o pomoc!

    Cześć. Ostatnio z kumplami zgadaliśmy się, aby powspominać dobry czasy i zagrać w pierwszą część Call of Duty. Mam internet z Vectry 10 MB, gram na PC i korzystam z ethernetu. Problem jest taki, że mam ogromne lagi, od 300 do 900 w momencie, gdy siostra włączy swojego laptopa, na którym korzysta z internetu poprzez WiFi. W ogóle nie da się grać. Zawsze ją proszę, aby chociaż nie otwierała dziesiątek zakładek, YT, Skype, GG i innych rzeczy na raz... Po wysłuchaniu mojej prośby, ping spada do ok. 250... Natomiast gdy nie korzysta z internetu, to oczywiście jest w normie, ok. 50. Jak poradzić sobie z tym problemem? Doprowadza mnie to do szału, bo nikt nie potrafi w domu zrozumieć, że przez jej laptopa ja nie mogę grać, nikogo to nie obchodzi. Dodam, że jest jeszcze drugi PC, który również ma podłączony ethernet i wszystko jest okej. Proszę, wręcz błagam was o pomoc!
  9. Witam serdecznie! Od kilku dni posiadam Samsunga Galaxy S4 LTE. Telefon ogólnie sprawuje się wyśmienicie, aczkolwiek znalazłem pewien problem, a mianowicie - w niektórych aplikacjach podczas wyświetlania animacji, przełączania kart itd. występują tzw. lagi. Problem dotyczy aplikacji Hangouts, Facebook i CM Browser. Nie są to jakieś bardzo kłopotliwe lagi, ale strasznie denerwujące. Jeszcze do niedawna miałem SGS3 i takich problemów nie było, a po nowym flagowcu spodziewałbym się czegoś więcej. Próbowałem już instalować na nowo aplikacje, robiłem full wipe telefonu, nawet instalowałem na nowo system. Oryginalnie na moim telefonie zainstalowany był Android 4.4.2 brandowany z Playa, ale zamieniłem na niebrandowanego XEO (niby najnowszą wersję I9505XXUGNG8). Byłbym bardzo wdzięczny za pomoc, Pozdrawiam.
  10. lukaszshaq

    NBA 2k13 na androida!!!

    Już w październiku ma się ukazać ta fajna gra na nasza platformę. Ja nie mogę się doczekać:-) www.cdaction.pl/news-28659/nba-2k13-nba-2k-everywhere-czyli-zabierz-gre-wszedzie.html Wysyłane z mojego LG-P920 za pomocą Tapatalk 2
  11. Czy u was też na 4.1.2 [15.1.C.2.8] aparat przy słabym lub sztucznym świetle klatkuje i nie może złapać ostrości a filmy klatkują jak pokaz slajdów i nie są ostre? Czy na 4.3 zostało to naprawione?
  12. Witam Mam problem w swoim SGS 3. Gdy korzystam z funkcji multi window np z YT i Chroma jednocześnie nagle pasek którym reguluje się wielkość tych okien robi sie czarny i nic nie mogę zrobić. Po chwili multi window samoczynnie się zamyka i telefon powraca do menu głównego, czemu towarzyszą lagi. Problem pojawia się prawie za każdym razem, gdy korzystam z multi window. Czy mieliście cos podobnego u siebie? Jak temu zaradzić? Mam niebrandowanego softa Android 4.3.
  13. sikorbs

    HTC One X - LAGI W GRACH

    Witam Mam problem z moim HTC One X. Lagują mi takie gry jak GTA (III, Vice City, San Andreas). Czy to jest normalne przy takich parametrach smartphona? Może mam telefon z jakimś syfem? Proszę o pomoc!
  14. ShellyPL

    Powrót do androida 2.3.6

    Hej. Chciałbym abyście mi powiedzieli co mam zrobić aby przywrócić starego androida do Huawei G300. Aktualnie mam 4.0.3 ICS i telefon strasznie się tnie, większość gier się zacina, nawet facebook'a trudno przeglądnąć. Więc chcę wgrać starego androida, tylko jak? Chciałbym abyście podali mi najbezpieczniejszy sposób bo nie chce stracić gwarancji itp. Nie będę rootował telefonu bo jestem w tych sprawach zielonych i nie chcę nic zepsuć. Androida 4.0.3 aktualizowalem normalnie przez telefon. Proszę o odpowiedź.
  15. Od dłuższego czasu miewam problemy z dzwonieniem. Po kliknięciu w ikonę kontaktu pojawia się pusty ekran i dopiero po kilkudziesięciu sek (do 1 min) pojawia się ekran łączenia z wybraną osobą (albo i nie pojawia się- następuje powrót do strony głównej). Podobne zjawisko miałam przy wychodzeniu z aplikacji - długie ładowanie się ekranu. W tym przypadku pomogła zmiana launchera na GOLauncher. Ale z tym dzwonieniem mam ciągle problemy. Może ktoś pomoże?
  16. dendalek12

    Xperia Tipo - wolne działanie

    Witam, ostatnio kupiłem xperia tipo ( NOWY ) i zamula strasznie, na wejście do menu potrzebuje około 2-3 sec nie wspominając o graniu czy przeglądaniu zawartości tele.. jak mam jakieś ikonki czy widżety żeby je usunąć z pulpitu to trzeba się strasznie namęczyć albo czasami w ogóle się nie da. :suchy: Czy jest jakiś dobry domowy sposób żeby to jakoś naprawić, bez oddawania ją do serwisu ? Dodam że nie znam się za bardzo na telefonach ...
  17. YourFear97

    Lagujący się Ace2 4.1.2

    Witam! Czeka mnie sporo pracy więc będę się streszczał. Mojego ,,asa'' mam już od Lutego 2013 roku. Na początku był na nim brandowany gingerbread a potem wykonałem na nim całą masę zmian romu, falshowania itp. Aktualnie posiadam I8160XXMG2. Nie wgrywałem żadnego custom kernala czy coś, jest to po prostu ,,czysty'' 4.1.2. Moim problemem jest to, że telefon się zwyczajnie laguje. Najczęściej gdy; -oglądam filmy (z karty lub na youtube) -serfuje po internecie (Dolphin Browser) a w tle jest odpalony Viber, Facebook lub odtwarzacz multimedialny -pisanie czegoś na klawiaturze (nie za często ale jednak) Dodam jeszcze, że wgrywanie nowego softu nic nie dało (na poprzednim, niemieckim 4.1.2 to samo było)
  18. Witam serdecznie, zapewne już był taki temat, więc proszę mi wybaczyć, ale chcę konkretnej, klarownej odpowiedzi i rozwiązania. Otóż, kupiłem ponad pół roku temu w Play za zeta Samsunga Galaxy Gio S5660 z ówczesną wersją systemu 2.2 bodajże. Aktualizowałem system do 2.3.6 teraz i nie wiem czym się kierowałem, bo telefon tak zamula, że mam ochotę nim rzucić o ścianę czasami. - odblokowanie trwa po przesunięciu palcem około 3 sekundy czasami, - opera włącza się nawet 25 sekund, - otwieram spis połączeń około 5 sekund to trwa, kontakty podobnie, - chcę napisać sms to czasami 10 sekund czekam, aż otworzy się menu, tak samo z usuwaniem znaków w sms, - chcę wybrać numer to klawiatura otwiera mi się około 5-6 sekund, po dotknięciu. Jakbym miał dzwonić na pogotowie z tego telefonu, to chyba by ktoś umarł, zanim bym się tam dodzwonił. Nie mam jakichś mega dziwnych aplikacji na telefonie. YouTube, Opera, FaceBook, TwojaPogoda, ING, Wikipedia, GO SMS Pro, Stoper, GG, no i Ingress, który zainstalowałem wczoraj a tnie mi nieziemsko. Nie gram w żadne gry i nie grałem. Chcę z powrotem androida, takiego jak miałem od nowości. Jak mogę to zrobić? Jak wrócić do tych ustawień? Proszę o jakiś mini tutorial krok po kroku. Byłbym mega wdzięczny, bo dostaję tu k*rwicy czasami. Proszę o pomoc, dziękuję! Wersja jądra: [email protected] #1 Wersja modemu: S5660XXKT8 Numer modelu: GT-S5660 Pozdrawiam, hyzar
  19. pvf

    błąd sieci, lagowanie

    Witam! od ponad miesiąca jestem użytkownikiem SGS3, lecz od 3 dni mam problem, który kieruje mnie tutaj, ale od początku. Mam problem z aplikacjami typu facebook, facebook messegner, które nie działają gdy tel jest podłączony pod wi-fi, w sieci komórkowej jest ok. Robiłem twardy reset telefonu, reset routera (tp-link) i nadal jest to samo, a wczesniej było wszystko ok. Nic nie instalowałem, nic nie zmieniałem w opcjach, poprostu nastąpiło to z dani na dzień. Kolejną rzeczą, którą zauważyłem jest delikatne lagowanie, gubienie klatek przy przesuwaniu pulpitów. W chwili pisania tego posta zauważyłem, że odznaczenie opcji w belce "oszczedzanie energi" pomaga. (próbowałem odzanczyc zmniejszenie zużycia procesora i tez nie pomaga). Wczesniej też było wszystko ok, obydwa objawy wystąpiły w tym samym momencie. Proszę o pomoc
  20. Znalazłem taki wątek [APK] Seeder entropy generator to provide significant lag reduction - xda-developers . Ktoś to próbował? Jakie są Wasze opinie, sam mam wątpliwości, a do tego bateria. Trzeba zainstalować aplikację Seeder-1.0alpha6.apk, do pobrania na stronie wątku. Istnieje też metoda alternatywna opisana tu, http://forum.xda-developers.com/showpost.php?p=36226518&postcount=331 Za bardzo nie ogarniam tematu, więc może ktoś biegły to zaopiniuje?
  21. eagleeyetom

    Lagi w odtwarzaczach muzyki

    Witam serdecznie wszystkie forumowiczki i forumowiczów;) Używam Xperii X8 z ROMem MiniCM6-1.0.1. ROM spisuje się świetnie, ale mam jeden, dość denerwujący, problem. Do rzeczy. Mam lagi w odtwarzaczach muzyki (zarówno PlayerPro, jak i stockowy). Próbowałem już wielu rzeczy, m.in. ustawić w ustawieniach Cyana 600 Mhz zamiast domyślnego OC, reformatowania karty (class 4) i defragmentacji, lecz problem dalej istnieje. Piosenki po prostu "łapią" ścinkę albo dwie raz na jakiś czas. Czy też macie taki problem i ewentualnie w jaki sposób udało się go Wam przezwyciężyć?
  22. mateuszwr

    lagi przy przesuwaniu wiadomosci

    Czy u was też tak jest że kiedy wlaczycie wiadomości to jak przesuwacie je to też u was się tnie to przesuwanie? Dodam jeszcze że jak puszczę i przesune jeszcze raz to już się nie tnie. Prosilbym o porady jak to naprawić bo to bardzo drazno. Z góry dzięki
  23. czy będzie mi zamulać telefon jeśli powgrywam sobie bardzo dużo gier i aplikacji np z 50 i więcej i jak je przeniosę na kartę?
  24. Jeckyll

    Lagi klawiatury.

    Witam wszystkich serdecznie. Mam do Was posiadaczy I5800 czy tez macie podobny problem z tym telefonem. Mianowicie: u mnie wystepuja LAGI klawiatury (stock klawiatura samsung) podczas wpisywania tekstu np podczas tworzenia sms. Gdy pisze szybko klawiatura zaczyna scinac - albo wolno reagowac. Spowalnia swoje dzialanie. Wydaje sie ze lagi wystepuja gdy telefon jest w pozycji horyzontalnej. W pozycji portretowej lagow nie widze. moj aktualny rom to Kyrillos ROM wersja 7.0 non oc. problem lagow wystepowal tez na innych romach zarowno kyryllos 6.0 jak i stockowych samsunga. czy Wy tez macie podobny problem? Pozdrawiam.
  25. Witam, mam takie ogólne pytanie typu "CZY WAM TEŻ SIĘ TAK DZIEJE" Odnosi się do wszelakiego typu lagów, zwiech i restartów telefonu, które występują podczas korzystania fona z włączonym netem, zazwyczaj sam początek gdy następuje synchronizacja albo gdy korzystam z marketu aktualizując aplikacje, przy dwóch i więcej restart fona gwarantowany. Objawy występowały na kyrce 5 i 6, na indroidzie 4 też + po włączeniu wywala zawsze 2 razy komunikat o błędzie com.android.phone. Ogólnie jest to dosyć irytujące, mieć coś co ma działać, a nie działa. Kusi mnie żeby wrócić do jakiegoś stockowego romu i zobaczyć czy to tylko przypadłość custom romów, czy może tego ze moja karta SD jest za wolna, przez co dostęp do partycji na dane jest zwolniony, stąd te zwiechy. Ogólnie jak byłem zadowolony to teraz jestem troszkę zawiedziony. a więc, a zatem, czy wam też się dzieje coś podobnego, czy to tylko przypadłość mojego telefonu? P.S summa summarum, powoli zbieram na SGSa
x