Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'poprzez' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 28 wyników

  1. Cześć, czy jest możliwość napisania takiego programu, po którego uruchomieniu pokazuje nam się np. Menu z 4 buttonami, a następnie, gdy przesuniemy palcem po ekranie w prawo (lub w lewo) pokazuje się kolejne menu z innymi przyciskami? coś jak menu główne z aplikacjami na androidzie Czy mógłbym prosić o wskazówki jak tego szukać, tzn. brakuje mi jakiegokolwiek punktu zaczepienia... Który layout coś takiego oddaje? czy to w ogóle możliwe? Dzięki za odpowiedź
  2. http://tech.wp.pl/kat,1009781,title,Oszczedzanie-energii-jakiego-jeszcze-nie-bylo,wid,12443973,wiadomosc.html Co o tym myślicie ?
  3. Witam ! to moj pierwszy post na tym forum. Od paru dni jestem szczesliwym posiadaczem galaxy, aczkolwiek mam wlasnie problem z polaczeniem sie z netem poprzez wifi w moim laptopie. Zakladam siec ad-hoc w lapku, ktora niby istnieje, a telefon jej w oogle nie widzi. Zreszta w telefonie to wyglada jakby w ogole nie widzial zadnej sieci, a wiem ze powinno pokazywac co najmnije 10. Co jakis czas pojawiaja sie jakies dwie i nagle znikaja. Nie wiem w czym jest problem, bo bedac w centrum handlowym bez problemu polaczylem sie z hot-spotem (chociaz YT mi srednio dzialal). Moze ktos robil cos podobnego lub zna sie i moglby mi jakos pomoc. Pozdrawiam
x