Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'rozwiązane' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 139 wyników

  1. Witam, Walczę z moim drugim LG G3 i pewna rzecz mnie dziwi, bo mam da telefony i mogę prównać. W jednym widzę w TWRP partycje w tym EFS i modem. Mogę zrobić backup i je odtworzyć i nadal widać je wszystkie. W drugim natomiast nie było i nie ma tej partycji modem i nie wiem dlaczego. Chciałem wgrać modem przez EFS Professional z mojego drugiego telefonu, ale był błąd w pliku i telefon się uceglił. Telefon wstał na szczęście po bricku dziś w nocy i myślałem, że jeśli wgram od początku plik KDZ to mi stworzy tę partycję, wchodzę do TWRP, a tu tak jak już miałem czyli bez partycji modem. W TWRP wgrałem modem, ale nadal nie widać tej partycji. Więc, może trzeba img wgrać, aby ta partycja powstała? Czy może w BoardDiag po bricku powinienem był ją dodać. W opisie: Hard Brick Telefonu - naprawa (poradnik) "wybierz z listy plik aboot i kliknij start. Tak samo zrób z plikami BackupGPT,boot,dbi,laf,PrimaryGPT,recovery,rpm,tz" Może tam powinien znaleźć się modem na tej liście? Nie chcę robić testów i zrobić bricka, ponownie rozbierać telefonu i zwierać elektroniki. Co z tym fantem zrobić, ma ktoś jakieś doświadczenia? Na razie wpadłem na to, że to może być zwiaząne z TWRP, bo znalazłem wpis fstab do TWRP: twrp.fstab i może trzeba przedytować ten plik? /boot emmc /dev/block/platform/msm_sdcc.1/by-name/boot /system ext4 /dev/block/platform/msm_sdcc.1/by-name/system /data ext4 /dev/block/platform/msm_sdcc.1/by-name/userdata /cache ext4 /dev/block/platform/msm_sdcc.1/by-name/cache #/misc emmc /dev/block/platform/msm_sdcc.1/by-name/misc /recovery emmc /dev/block/platform/msm_sdcc.1/by-name/recovery /efs1 emmc /dev/block/platform/msm_sdcc.1/by-name/modemst1 flags=backup=1;display=EFS /efs2 emmc /dev/block/platform/msm_sdcc.1/by-name/modemst2 flags=backup=1;subpartitionof=/efs1 /radio emmc /dev/block/platform/msm_sdcc.1/by-name/modem flags=backup=1;display=Modem /rpm emmc /dev/block/platform/msm_sdcc.1/by-name/rpm flags=backup=1;subpartitionof=/radio /tz emmc /dev/block/platform/msm_sdcc.1/by-name/tz flags=backup=1;subpartitionof=/radio /external_sd auto /dev/block/mmcblk1p1 /dev/block/mmcblk1 flags=display="External SD";storage;wipeingui;removable /usb-otg auto /dev/block/sda1 /dev/block/sda flags=display=USB-OTG;storage;wipeingui;removable No i sprawa się wyjaśniła, to kwestia TWRP, oficjalny własnie nie ma opcji modemów, więc warto albo przez AutoRec lub Bump wgrać odpowiednią wersję dla telefonu. Wgrałem przez AutoRec dla LP i modem widoczny jako partycja w TWRP.
  2. Witam, otóż, następują problem mam - dzisiaj, po podłączeniu słuchawek do telefonu, słuchawki zwyczajnie prawie nie grały. Były jakieś dźwięki, które się z nich wydobywały. Po mocniejszym wciśnięciu kabla do telefonu - zaczęło grać normalnie. Ale po chwili znowu to samo. Wyszło na to, że minijack jest zrypany, bo kabel z wejścia się delikatnie przesuwa(od miejsca mocnego trzymania, takiego porządnego no) i później nie do końca jest styk. Wiecie, co mogę z tym robić? Patrzę do tej dziury z jack'a i więcej plastiku widzę niż samego metalu, który tam być powinien. Możliwe, że po prostu wejście weszło głębiej do telefonu, tzn przesunął się? Jak tak - macie jakieś rozwiązanie tego? Albo samemu się nic nei zrobi?:/
  3. Witam wszystkich. Niedawno wpadłem na pomysł aby wyczyścić swój tablet za pomocą resetu do ustawień fabrycznych. Ostatnia wersja Androida jaka była zainstalowana to 5.1.1 Wszystko przebiegło pięknie i ładnie, tyle że po włączeniu, wyboru języka i wyborze sieci WiFi, tablet "Sprawdza połączenie" co teoretycznie powinno trwać do 2 minut, a trwa już 2 dzień i nic się nie dzieje. Problemem jest jeszcze to że nie mam aktywnego przycisku "Pomiń". Może ktoś z forumowiczów spotkał się z takim przypadkiem i wie jak to przeskoczyć, aby można było dalej używać Nexusa. P.S. Nexus jest raczej bez jakiś "domowych" modyfikacji bo ja, ani nikt inny nie uczył się wgrywania czegokolwiek przez jakieś programy. Za każdą pomoc z góry dziękuję Pozdrawiam Maciek dodana zawartość Problem rozwiązany. Najwidoczniej zmiana hasła kilka dni wcześniej do konta Google była powodem problemu jaki mnie spotkał.
  4. Witam, Od wczoraj borykam się z problemem wgranego standardowo do Xiaomi Redmi 3 pro roota (pewnie dlatego że standardowo byłby z chińskim systemem). Żaden ze mnie specjalista więc trochę się zdziwiłem. Nie bardzo wiem jak mogę go usunąć lub ukryć. Widząc niektóre strony gdzie jest milion rzeczy do zrobienia to od razu zakładam że zrobię w ten sposób ze swojego telefonu warzywo. Potrzebuję pomocy
  5. Witam Jestem użytkownikiem 5X i zauważyłem taką rzecz jak ktoś do mnie dzwoni to zdjęcie osoby dzwoniącej jest bardzo przyciemnione a jak ja do kogoś dzwonię to już wszystko ok. Czy da się to jakoś zmienić żeby przy przychodzącym połączeniu było jasne (normalne) zdjęcie w ustawieniach ewentualnie czy jakimś modem ?
  6. witam, mój problem polega na tym że otrzymuje wszelkiego rodzaju wiadomości (messenger, Viber, Wat's up) dopiero po wybudzeniu urządzenia. Inaczej informacje do mnie nie dochodzą. Jak to zmienić?
  7. Jak to jest tam z nimi? Dziś zadzwoniłem, pani spisała i powiedziała, że kurier przyjedzie po telefon w poniedziałek, ale: 1. Czy ja to musze jakoś specjalnie zapakować czy wystarczy że dam mu pudełko z telefonem dokładnie tak jak dostałem ze sklepu? 2. Ile to wszystko zazwyczaj trwa (odebranie, naprawa, odesłanie)? Tak z waszego doświadczenia. 3. Czy bootloader musi być zablokowany, to znaczy wszystko musi być fabrycznie ustawione? Z góry dziękuję za odpowiedzi
  8. Czy jest jakaś możliwość by po podłączeniu telefonu do tv kablem usb wyświetleniu obrazu na TV? Czy filmy czy skype z rodzina... Skoro mamu usb typu C ktore umożliwia przesyl wszystkiego:) stad moje pytanie, czy np moge rozmawiać na skyp korzystajac z ekranu TV
  9. Zapraszam tu do dyskusji na tytułowy temat
  10. Jak wyłączyć wibracje w telefonie ? Udało mi się wyłączyć wibrację pisania na klawiaturze, jednak po naciśnięciu przycisków systemowych (kółko, kwadrat, trójkąt) wibracja jest Jak to wyłączyć ?
  11. Witam Mam problem z Wifi na paśmie 5Ghz, chodzi o to że prędkość przekracza zaledwie 5 Mbps, natomiast na 2,4 Ghz predkość wynosi grubo pow. 120 Mbps (internet UPC 250 Mbps). Na innym telefonie na 5 wszystko śmiga a wyniki prędkości przekraczają 170 Mbps. Często też jak jestem połączony Wifi 5Ghz to zrywa mi połączenie i łączy się ponownie. Problem w zasadzie pojawił się po tym jak miałem wgraną N beta i wróciłem do MM ale flashując na nowo ostatni factory image. Wcześniej czy to na N czy na MM wszystko chulało jak należy. Miał ktoś z Was taki przypadek? Dajcie znać czy może to być wina źle wgranego softu. Wysłane z mojego Nexus 6P przy użyciu Tapatalka
  12. Witam, dziś chcąc zrobić zdjęcie zauważyłem że włączając aparat przez chwile mam jak gdyby fale na ekranie...fale, migotanie coś w ten deseń. Miga zawsze jak chcę zrobić zdjęcie przez okno, ale i w pomieszczeniach się to pojawia ale po chwili znika, nie wiem jak mam to opisać zabardzo. Czy u siebie też zauważyliście taki problem ?? Prawdę mówiąc do tej pory jakoś nie zauważyłem, problemów z aparatem :/ Edit: przywróciłem ustawienia fabryczne ... nadal nic sie nie zmieniło. Telefon dostałem 18.03 wiec wsumie termin 14 dni na odstąpienie od umowy nie upłynął. Nie wiem czy reklamować czy odstępować od umowy
  13. Telefon jak dla mnie jest super, ale ma dla mnie małą wadę - dość słabe wibracje. Trzymając telefon w kieszeni i przemieszczając się po mieście kilka razy zdarzyło mi się nie poczuć wibracji. Z tego co czytałem na forach, to nie tylko ja mam z tym problem.
  14. Witam Poniewaz nie pasują mi kolory w moim nexusie i nie chce bawic sie w apki które działają w tle chce wgrac ten kernel który dsje możliwość ustawienia kolorów. W związku z tym mam kilka pytań bo nigdy tego nie robiłem. 1. Czy trace przez to gwarancję? Czy można to cofnąć żeby nie bylo śladów? 2. Czy jak nigdy tego nie robiłem to warto sie za to zabierać? 3. Co z aktualizacją OTA? Np wyjdzie nowy andek to bede mógł normalnie pobrać? 4. Co jak wyjdzie jakis update tego kernela? Wszystko od nowa? 5. Czy trzeba robic wipe po czyms takim? Tu jest wersja z możliwością zmiany kolorów http://forum.xda-developers.com/nexus-6p/orig-development/kernel-elementalx-n6p-t3240571 Z góry dziękuję Wysłane z mojego Nexus 6P przy użyciu Tapatalka
x