Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'wgraniu' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 51 wyników

  1. Panowie POMOCY!! 2DNI TEMU WGRAŁEM SOBIE ROOM update-cm-CyanogenCARZ-7-04232011-3-6355Sapphire-signed + gappsy I chodziło mi pięknie przez 1,5 dnia wczoraj chciałem wgrac nowy ponieważ na tamtym romie nie działały mi animowane tapety. Zdążyłem tylko wgrać rom na karte wyłączyć telefon i klopks........ Wciskam domek i power i nic nie hcce mi wejść włancza się logo htc magic i wyłancza i znów logo htc magic i wyłancza i tak w kółko ani nie mogę wejść w recovery ani włączyć normalnie telefonu. odziwo po 2 dniach próby włanczania telefonu co pare godzin włączył się normalnie telefon w tryb recovery ale nie dało się przesuwać track balem nie szło nic zrobić więc wyjołem baterie ale znów to samo logo htc magic i się resetuje i tak w kółka. Po paru godzinach spróbowałem jeszcze raz ale chciałem go normalnie włączyć i włączył się normalnie wszystko chodziło więc go zostawiłem ale wracam po paru godzinach aby zadzwonic i nic telefon się sam wyłączył bateria była ok 70 % i nic dalej ta sama historia logo htc magic i reset i tak w kółko. Po paru godzinach znowu próbuje i co ?? 2 razy się zresetował i włączył się ale klops tym razem nie pochodziłdługo po 5 minutach sam się wyłączył i znowu logo htc magic i reset. PANOWIE CZYŻBYM MIAŁ BRICKA ?? POMÓŻCIE PROSZĘ !!!! Zgóry dizęki
  2. Kiedy wgram rom to nie działa mi wifi. Łączy się ale nie wczytuje stron, baseband 015, transfer danych działa normalnie. Próbowałem na 2 romach, bo na innych jak chciałem wgrać to dostaje boot loopa. Innym uzytkownikom z tego co czytalem, wifi dziala. Pozdrawiam
  3. Witam Mam HTC Magic Vodafone (32B). Po zrootowaniu przez przypadek zaktualizowałem soft przez RUU dla wersji 32A ( "zdebugowany" ) - niestety. Spróbowałem wgrać od nowa przez RUU odpowiedni soft dla CIDa związanego z Vodafone i niestety nie idzie gdyż widzi nowszą wersję w telefonie. Wcześniej był zrootowany a wgrany feralny ROM dla 32A był "zdebugowany" w celu wgrania odpowiedniego SPL`a. Po włączeniu telefonu mam biały ekran z "RUU USB" ( Sapphire PVT 32A SHIP S-ON H HBOOT-1.76.0000 ( SAPP10000 ) CLPD-10 RADIO-6.35.00.29 i data aktualizacji ) komputer widzi telefon ale update przez fastboot i RUU nie daje pozytywnego rezultatu. Rozumiem, że już AMEN dla tego telefonu ? Czy jest jakaś szansa bez sprzętu coś zrobić ? Pozdrawiam
  4. Wgralem nowego androida 2,1 i chcac wgrac kolejno "kuchnie" komputer widzi karte sd ale nie moge na nia wejsc, propowalem on/off debugowanie usb i nic komp mi wyswietla ze nie ma podpietego usb a na telefonie jest polaczone. W czym tkwi problem??
  5. Witam wszystkich Mam pewien denerwujący problem z moją Xperią X10. Generalnie po wgraniu na telefon dowolnego roma wszystko działa b. dobrze i płynnie, ale jest jeden problem. Cały czas pokazuje mi się 'no service', jakby nie było karty SIM włożonej. Mam telefon z którego/na który nie można dzwonić. Ironia losu Szukałam wczoraj czegoś w internecie na ten temat i szczerze mówiąc nie wiem jak sobie z tym problemem poradzić. Przeglądałam rożne wątki i przewijało się mnóstwo informacji. Było coś o flashowaniu radio (radia?) i basebandach, ale żadnych konkretnych informacji, co zrobić, żeby w końcu telefon działał w pełni sprawnie. Nie wiem o co chodzi z tymi basebandami. Wczoraj w zasadzie pierwszy raz wgrywałam na telefon custom rom'a, a z samym Androidem mam styczność od ok. miesiąca Skończyło się na tym, że wgrałam od nowa zwykły, niemodyfikowany soft i tutaj nie mam problemów z siecią. Jednak jak wiadomo oryginalny soft jest wkurzający, więc wolałabym jednak zainstalować jakiś lepszy i w pełni cieszyć się możliwościami telefonu. Pozdrawiam i z góry dziękuję za wszelkie wskazówki
  6. dawkac4

    VillainROM v13.0.0

    tutaj jest info [ROM][12 MAR] VillainROM v13.0 Release * WWE * Android 2.1 *
  7. Po ogromnych męczarniach udało się wygrać 2.2 PB3 - wszystko chodzi w miarę sprawnie, ale jest z nim kilka problemów. 1.Nie da się zmienić nic w Gaosp cenfiguration - daje zastosuj zmiany, a on, że aplikacja została niespodziewanie zamknięta (i zmiany się nie zapisują) 2. Problem z rozpoznawaniem karty pamięci - niby w systemie widzi SD, ale pokazuje jej rozmiar jako 0. Gdy odłączę go od kabla USB to pokazuje, że mogę bezpiecznie usunąć kartę SD i jak to zrobię, to odłącza pamięć wewnętrzną. 3. Długie wybudzanie się - odblokowanie i czasem trzeba czekać nawet 4 sekundy - przecież to wieczność... Da się coś z tymi problemami zrobić, czy wgrywać od nowa 2.2 ?
  8. Witam Niedawno kupiłem LG GT540 z sim lockiem w sieci ORANGE. Simlock został zdjęty w jakimś serwisie i włożyłęm swoją kartę z plusa. Jak tylko pojawiła się aktualizacja androida to wgrałem andka 2.1 i zaczeły się problemy. Po wpisaniu PINU telefon włącza i za chwile wywala kartę sim.
  9. witam mam taki problem. Po wgraniu nowego kernela tel złapał bootlopa.. Nie działa recovery, działa tryb download. Z tym że odin wykrywa tel ale przy próbie wgrania systemu wywala komunikat <0> Create File... <1> StartThread Detected : 1 <2> StartThread Detected : 0 <3> StartThread Detected : 0 <4> StartThread Detected : 0 <5> StartThread Detected : 0 <6> StartThread Detected : 0 <7> StartThread Detected : 0 <8> StartThread Detected : 0 <1> Begin Thread.. <1> Engine RUN!!! <1> e - dll cannot open the usb serial port. code: 87 nie wiem już co robić// prawdopodobnie w systemie nie miałem zaznaczonej opcji debugowania usb..
  10. [DEV] Lukiqq Kernel playground testowaliście ?
  11. Mam problem , po zmianie romu z Plus 2.1 na OpenPl 2.1 Nie można włączyć Trybu Debugowania ani Resetu do Ustawień Fabrycznych . Próbowałem wyłączyć i kombinacją hard reset zrobić ale nie działa . Przez komendy serwisowe też nie działa. Przepraszamy! Aplikacja Ustawienia (proces com.android.settings.) została niespodziewanie zatrzymana. Spróbuj Ponownie ( z sms i gdy podłącze karte sim też jest taki problem) Znacie jakiś rom z fastbootem gdzie jest aplikacja Wyszukiwanie Google ( przenosi odrazu do Ustawienia > Prywatność) Można grać inny rom z fastbootem bez hard resetu?? Znacie jakiś inny sposób??
  12. Witam, czy jest możliowść żeby jakoś zachować zapisane stany gier przed wgraniem ROM, tak aby były one na nowym ROMie? Pozdrawiam
  13. Witam mam mały problem po wgraniu tego roma http://forum.android.com.pl/f267/rom-nowy-rom-defy-z-pl-40354/ przestał działac aparat gdy wchodzę na nagrywanie filmów i przezuce przerzucę na aparat to się wyłączy i spowrotem z powrotem wchodzi do głównego menu prubowalem próbowałem re-instal nadal to samo.
  14. WItam Postanowiłem wgrać sobie do mojego magika jakieś nowe oprogramowanie. Jako, że jestem zielony w tym temacie wypadałoby zacząć od backup... Hmm, nie zrobiłem. Straciłem wszystkie kontakty, ale ciort z tym. Zrootowałem go przy pomocy oneclick i wgrałem recovery-RA-sapphire-v1.7.0H. Później przy pomocy opcji flash zip from sd wgrałem CyanogenMod 6.1. Po uruchomieniu telefon zatrzymuje się na logu orange i na tym zabawa się kończy Czy ktoś pomoże mi wskrzesić mój telefon, prosze? sapphire pvt 32a ship s-on h hboot - 1.33.0010 radio - 3.22.20.17 Pozdrawiam
  15. wojtek2411

    Problem z gps, po wgraniu roma

    Wgrałem roma elelinux6.2.0 i nie działa mi gps, jest włączony, ale nie może się połączyć, wgrąłem sobie sygnica i nie mogę z niego korzystać. Co możne być tego przyczyna? Dodam że nokia 5230 łapie fluxa w ok 20 sekund,, więc wątpię, aby przyczyną była pogoda... Dodam że radio mam dość stare z czerwca bodajże, i od dzisiaj śmigam na 2.2 poprzednio był 2.1, może to powód radio?
  16. Po wgraniu jakiegokolwiek MOD'u z fastbootem, po włączeniu telefonu pojawiają się dwa komunikaty. 1. Nie działa funkcja phone 2. Nie działa funkcja SMS/MMS Tak więc mam telefon bez możliwości dzwonienia i sms'owania. Próbowałem samemu zrobić ROm z fastbootem jednak problem występuje dalej. Romy wgrywam ruską metodą. Wie ktoś czym to może być spowodowane?
  17. Wgrałem rom cannona complite eclair AndroidSPIN Developer Homepage for Cannon202 lecz nie spodobał mio się więc powróciłem do starego romu. Od tego momętu mam ciągłe problemy z wi-fi 'nie można zatrzymać/uruchomić modułu wi-fi'. Częściej się zacina moje g1 a czasmi nawet sie restartuje somo z siebie. Próbowałem super wipe ale nie pomogło tak samo jak un root i ponowny root . Co może być nie tak?
  18. Jak w temacie, jak powróciłem na stare radio - to samo! nie ma zasięgu GSM (nie widzi karty sim), Wifi działa, pomocy!
  19. Dosc dziwna spraw, poniewaz mam rootowany telefon i podczas instalacji MOTONAV (IGO) wyskakuje komunikat ze aplikacja nie zostala zainstalowana. A gdy instalowalem LauncherPro to nie bylo takiego problemu. Czyzbym cos moze zle zrobil ? Sugestie ?
  20. Witam! Zrootowałem swoje G1 metodą „[G1 ROM] G1 - one click root+dnagerSPL+ROM CM6RC3 (android 2.2)+google addon - krok po kroku” (http://forum.android.com.pl/f88/g1-one-click-root-dnagerspl-rom-cm6rc3-android-2-2-google-addon-krok-po-kroku-23512/). Wszystko poszło szybko i gładko, rom się uruchomił i działało prawie wszystko. Niestety miałem na nim problem z baterią – trzymała przez 3-4 godziny zabawy lub 8 „czuwania” (na oryginalnym oprogramowaniu z ERY miałem 8-10 godzin zabawy lub nawet 24 godziny „czuwania”). Dodatkowo nie działała synchronizacja kontaktów z gmail (reszta o dziwo działała). Myślałem że to problem związany z wersją RC3 dlatego postanowiłem wgrać już wersję stabilną 6.0.0 (przy okazji podzieliłem kartę na partycję swap, EXT i FAT). I znowu rom ładnie się zainstalował i uruchomił, ale niestety bateria nadal bardzo krótko trzymała i dodatkowo: po reboocie telefon wisi na logo ERY! Na szczęście można wejść do recorvery i tak też zrobiłem żeby przywrócić starą wersję (albo jakąkolwiek inną). Cokolwiek jednak bym nie zainstalował (obecnie mam eClair by Laszlo – chodzi bardzo szybko, wszystko działa) działa tylko do pierwszego reboot’a i wisi… Ktoś może spotkał się z takim zachowaniem telefonu? I najważnejsze – czy jest na to jakaś rada? PS Co do baterii: właśnie sprawdziłem w „Informacje o telefonie -> Użycie baterii” mam: 1. 41% Komórka w trybie gotowości 2. 36% Telefon nieaktywny 3. 8% wyświetlacz … I po jakiś 4 godzinach 10 procent baterii
  21. Witam wgrałem nowe recovery-RA-dream-v1.6.2.img udało mi się ale niestety teraz nie mogę wgraĆ zadnego roomu ani 1.6 ani 2.1 a telefon stoi na t-mobile g1 :/ przy probie instalacji romu pisze instalation aborted :// co jest ;/
  22. Witam Mam problem. Rootowałem telefon za pomocą tego poradnika: ROOT dla HTC G1 - goldcard – Wiki.android.com.pl Wszystko poszło idealnie do punktu 7. Tylko, że telefon nie chciał się zresetować, dlatego wgrałem jeszcze raz i niby wszystko było ok. Tylko później jak chciałem włączyć telefon to jest ekran "g1 T-mobile" i dalej nic się nie wczytuje... może tak być 10minut i nic:( Próbowałem nagrać na kartę plik DREAIMG.nbh i od nowa zacząłem od punktu nr 3, ale jak włączam bootloadera (Camera+Power) to wyświetla się logo G1 i dalej nigdzie nie chce. Proszę o szybką pomoc, ponieważ za niedługo jadę na wakacje
  23. Witam Mam taki problem. Miałem zrootowany telefon (G1 w erze) z CyanogenMod-4.2.xx i zachciało mi się nowego softa. Wgrałem CyanogenMod-5.0.8 i wszystko grało, zresetowałem telefon i nic. Na ekranie pojawia się G1 T Mobile i nic się nie dzieje. Próbowałem też wejść do menu flash (Home+Power) i dalej to samo. Wymyśliłem że zrobię wszystko od nowa, czyli: gold card, DREAIMG.nbh (RC7/RC29 próbowałem obydwa) , Camera+Power, pojawia się menu: DREAM PVT 32B ENG S-OFF HBOOT-1.33.2005 (DREA11000) CPLD-4 RADIO-2.22.19.26I HBOOT itd a na dole Do you want start update? <ACTION> YES <POWER> NO Wciskam Action i nic się nie dzieje?? Jest może na to jakaś rada? czy tel jest już do wyrzucenia Pozdrawiam
  24. Witam Mam problem, dotyczący uruchomienia Magica. Próbowałem rotować i wgrać cyanogenmod 5.0.8 i tu sie zaczął problem. Telefon zresetowalem po wgraniu romu i dochodzi do napisu HTC Magic , po chwili napis znika i pojawia sie razem z wibracją i tak w kółko . Posze o pomoc.
  25. No mam problem z moim G1. Zrobiłem ROOTA, wgrałem rom htc 1.6, później najnowszy CM. Kiedy włączam telefon pokazuje się ekran Ery, później mieniący się napis Android z robotem na deskorolce w "O". Niestety później ukazuje się czarny ekran - niby monitor się świeci, ale nic nie mogę zrobić. Wyjmuję baterię i mogę wejść do recovery. Nie wiem co się dzieje proszę o pomoc! a:/
x