Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'wyłącza' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 29 wyników

  1. Witam od 2-3 dni jestem posiadaczem ZTE Blade G, wszystko było ok (do czasu). Mam problem z aplikacjami, uruchamiam powiedzmy Subway Surfer, lub inną aplikacje jak Piano, a aplikacja zanim się załaduje wyłącza się. Czasem wyłącza się podczas działania. Czy ktoś wie z czym wiąże się taki problem? Pozdrawiam
  2. Witam! Od kilku dni po włożeniu karty SIM telefon wyłącza się. Bez karty SIM oraz w trybie samolotowym z kartą działa bez zarzutu. Sprawdzałem drugą kartę SIM i dalej to samo. Zmieniałem kartę pamięci. Zmieniałem ROM. To wszystko bez skutku. Czy jest jakaś mądra głowa na tym forum która może wyjaśnić w czym leży problem?
  3. Witam userów. Miałem już problem z moim OX'em - sam z siebie się restartował - poczytałem forum i zrobiłem facotry reset i wszystko było OK dopóty dopóki nie poszedłem do swojego operatora (PLAY) w celu skonfigurowania neta - na stronce nie było odpowiednich sterowników do tego modelu. Od tego czasu co próbuję wejść na neta albo fb to tel się zacina i restartuje... bawiłem się chwile na necie przez wifi i jest OK. Nie wiem co to może być i czemu to tak się dzieje.. telefon bez gwarancji z zagranicy ( AT&T) . Pozdrawiam Krzysiek!
  4. Witam! Mam problem z G1 otóż, Gdy telefon Podany jest jakiemuś zadaniu typu: Odtwarzanie muzyki, Przeglądanie internetu, to wyłącza się, ale nie od razu tylko najpierw Ekran a potem Klawisze, trzeba jeszcze dodać że problem nie istnieje gdy telefon jest podłączony do ładowarki. Myślę że może jest to bateria, tylko że telefon nie wyładowuje się, tylko po prostu się wyłącza. Proszę o pomoc ---------- Post dołączono o 23:11 ---------- Poprzedni post napisano o 06:17 ---------- Dodam może jeszcze że bateria jest już wypukła.
x