Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'xcover2' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 5 wyników

  1. Mój staruszek chyba pomału odchodzi do krainy wiecznych dzwonków, albo coś się przestawiło, gdyż wystarczy iż jakikolwiek obiekt zasłoni obiektyw przedniej kamery, a ekran od razu gaśnie. Nawet zwykłe "machnięcie" palcem przed kamerką i to niezbyt blisko, sprawia iż ekran się wyłącza. Co może takie coś spowodować, i czy jest problem z jakimś ustawieniem, czy też problem dotyczy sprzętu? Edit: Okazuję się iż problem sprawia Messenger Lite. Po każdej wykonanej rozmowie problem się ponawia. Wystarczy restart i wszystko wraca do normy.
  2. Kopsztyk

    Android nie wykrywa myszki bluetooth

    Witam. Zakupiłem nie dawno myszkę Logitech MX Anywhere 2 i mój Xcover 2 nie jej nie odnajduje, aby się połączyć. Myszka jest sprawna, z komputerem połączyła się bez problemów, telefon na co dzień używam ze słuchawkami bluetooth i tez się pięknie łączy. Jest jakiś sposób, żeby je sparować, czy muszę się z tym pogodzić i odpuścić? Wiem, że myszka przy tym telefonie nie ma zbyt wiele sensu, ale jak sobie pozwolę na coś lepszego mam zamiar jej używać do gogli VR. Jeśli ktoś używa to zadowoli mnie informacja, że myszka w ogóle współpracuje z Androidem, bo na stronie Logitecha nie ma takiej informacji. Wtedy nie będę miał potrzeby łączenia z Xcoverem. GT-S7710 Android 4.1.2 zrootowany
  3. Witam serdecznie, mam lekkie zacięcie. Mianowicie telefon (xCover 2) nie reaguje w żaden sposób (ani na przycisk power ani recovery ani download mode) po instalacji pliku v10baseband.zip Od początku. Zmieniałem stockowego androida 4.1 na CyanogenMod 10.1 (uprzedzam pytania, telefon był zrootowany prawidłowo, recovery 20140112_cwm-6.0.4.6 wgrane bez komplikacji, następnie z poziomu recovery 20131027_cm-10.1_skomer-ota-eng.flx i gapps-jb-20130812-signed wgrane bez problemu). Wszystko ładnie pięknie tylko nie było zasięgu w i w ogóle telefon nie widział SIM. Przeczytałem na jednym forum, ze należy wgrać plik v10baseband.zip po wgraniu telefon nie reaguje. Bateria naładowana. Po podpięci do komputera jest dźwięk podłączanego urządzenia i po chwili zapętlony dźwięk odłączanego urządzenia (pomimo, że fizycznie jest podłączony kablem). Proszę o sugestie co mogę zrobić w takiej sytuacji, pozdrawiam, Norbert.
  4. Witam, wgrałem soft MB6 jak było napisane w poradniku "kompendium wiedzy xcover2..) na niego soft od Vanir'a, no i miał być zasięg. Niestety, ale mimo tego co ludzie tam polecili w temacie, u mnie zasięgu nie ma. Instaluje soft od samsunga, robie full wipe, na niego instaluje vanir, full wipe. Włączam telefon, zasięgu brak, w ogóle nie wyszukuje żadnej sieci. Co z tym zrobić?
  5. Witam, jestem tu nowy oraz mam parę pytań do Was drodzy forumowicze. Otóż od maja br. jestem "szczęśliwym" posiadaczem telefonu Samsung Galaxy X Cover 2. Telefon on początku użytkowania przeze mnie był już 2 razy oddany do reklamacji. Powodem reklamowania urządzenia było samoczynne wyłączanie oraz resetowanie się telefonu. Dochodziło do tego, że telefon wyłączał się po kilka razy dziennie i nie sposób było go z powrotem włączyć. Rozwiązaniem było wyciągnięcie i powtórne włożenie baterii. Dodam, iż działo się tak po zainstalowaniu podstawowych aplikacji tj. Facebook, YouTube, Gmail. Czy możliwe jest by procesor w urządzeniu najzwyczajniej w świecie był za słaby w tym modelu? I jeżeli ktoś zna się na sprawach reklamacji niech podpowie jaka jest szansa na to, że po 3 reklamowaniu telefonu będę mógł liczyć na wymianę na nowy (inny) telefon? Pozdrawiam.
x