Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów '100%' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 16 wyników

  1. Witam mam problem z LG G3s a mianowicie niezależnie od systemu KK LP jeżeli ustawie wyświetlacz np.20% i uśpienie na 15 sekund to po restarcie lub wyłączeniu ustawienia wracają na 100% i 2 min?
  2. Witajcie, na wstępie uprzedzę że szukałem podobnego wątku, niestety bezskutecznie. Od kilku dni zauważyłem dziwny problem, mianowicie w moim N7100 w statystyce baterii widnieje tylko... Jądro Systemu 100% Nic ponadto, ani rozmów, ani innych aplikacji, ani wyświetlacza. Fakt że używałem ostatnio telefonu bardzo sporadycznie (choroba), do kilku rozmów dziennie, kilku smsów i maili. Wcześniej działało wszystko poprawnie... Soft Stock 4.3 MK9 Nie zauważyłem krótszego trzymania baterii, tzn teraz ma 50% a już na czuwaniu ponad 2dni, obecnie podłączyłem do ładowania. Telefon oczywiście restartowałem - bez skutku. Wyczyściłem profilaktycznie cache. Zwróciłem też uwagę na pewną rzecz, po uruchomieniu telefonu i wpisaniu pinu telefon bardzo długo jakby wczytuje procesy (?). Objawia się to tym, że widżet pogody oznajmia "Ładowanie widżetu" (korzystam z BW) oraz na ekranie blokady nie ma zegara. Nie wiem czy było tak poprzednio, czy zauważyłem dopiero teraz, gdyż telefon uruchamiam ponownie bardzo rzadko... Za typowe rady typu "sformatuj telefon" na wstępie dziękuję, to umiem zrobić bez porady, a bardziej zainteresowany jestem czy ktoś się z podobnym problemem spotkał? Z góry dziękuję za okazaną pomoc. Pozdrawiam!
  3. witam z racji tego iz dużo zdjęć wykonuje za pomocą mojej xperii S mam pytanie czy istnieje modyfikacja która sprawiłaby aby zdjęcia zrobione tym telefonem nie były zapisywane z kompresja stratną. tj. zdjęcie zrobione w rozdzielczości 12mpix bądź 9 mpix "waży" 1-2 mb, no w porywach nawet do trzech mb. przecież to śmieszne. ewidentnie widać iż zdjęcia robione aparatem w telefonie sa zapisywane ze starta w jakości (dla przykładu podam iz aparat fotograficzny sony mojej siostry robi zdjecia o wielkości 12mpix i te zdjęcia "zajmują" nawet do 10mb ). testowałem inne programy do zdjęć zamiast stockowej apki, niby troszkę lepiej ale to jeszcze nie to. dlatego proszę, jeżeli istnieje,o podanie sposobu na to aby zdjęcia zapisywane były w jakości 100% i najlepiej bez jakiejkolwiek kompresji
  4. Witam wszystkich, od niedawna jestem posiadaczką GoClever Elipso 72 z systemem Android, z którym od samego początku jest problem. Mianowicie tablet nagminnie fałszywie informuje, że bateria jest w stanie 100%. Dzieje się tak najczęściej chwilę po podłączeniu go do ładowarki: po prostu nagle magicznie pokazuje się 100%, a tablet przestaje się zupełnie ładować. Nawet jak ładuje się całą noc, to i tak jego faktyczny stan załadowania pozostaje mniej więcej taki, jak w momencie podłączenia, tymczasem wskaźnik jak mur stoi na swoich stu procentach. Jeśli zrestartuję tablet, pojawia się znowu prawidłowa wartość stanu baterii, czyli kilka-kilkanaście procent. Jeśli jednak nie zrestartuję, to tablet udaje, że ma 100%, po czym ni stąd, ni zowąd, bez żadnego ostrzeżenia o słabym stanie baterii po prostu się wyłącza. W praktyce oznacza to, że muszę go non stop resetować, a przy podłączaniu do ładowarki zachowywać szczególną czujność, bo po całych godzinach może dalej być równie wyładowany jak na początku Czy da się coś z tym zrobić? Pomocy... Znalazłam na forum jeden podobny wątek: http://forum.android.com.pl/f743/wskaa-nik-stanu-baterii-zawsze-na-100-a-253203/ To nie do końca mój problem (inny tablet i u mnie czasami jednak zdarza mu się pokazywać dobry stan baterii), ale może coś w tym stylu dałoby się wskórać?
  5. Witam Mój problem dotyczy tego, że wskaźnik baterii stanął na 100% ;/. Xperia jest rootowana i ma odblokowany bootloader. Dodam jeszcze, że dzieje się to tylko na ICS. Wiem, że były już tematy o tym ale niestety nie działały tamte sposoby. Bardzo proszę o szybką pomoc.
  6. Proszę o wpisanie poniżej wszystkich działających wam ROM`ów do Kiano Young II. MaPan MX713 Software 2012.10.30Left.rar (rozmiar: 372 MB) http://index.maixin-china.com/download/software/MX713_Firmware_HG20121030Left.rar Nie działa tylko 3 klawisze po prawej (Domek,Menu,Wstecz) xxxx
  7. darryd

    android.process.acore 100%

    Witam, jako posiadacz I5700 z 2.1, ostatnio strasznie przymula mi telefon, zauważylem, że mam dwa procesy android.process.acore ktore ciągle zajmują 100% procka, nie idzie ich ubic, restartowalem telefon dalej nic...podobne problemy maja na innych telefonach... ten problem jak tu android.process.acore not responding? - Droid Forum - Verizon Droid & the Motorola Droid Forum ---------- Post dołączono o 12:07 ---------- Poprzedni post napisano o 10:12 ---------- zauważyłem, że problem powoduje LauncherPro, po odinstalowaniu i ponownej instalce bylo ok, zauwazylem, ze jak pogrzebalem w jego ustawieniach to znowu sie zrypało...dałem przywróć ustawienia domyślne w launcherze i znowu wrocilo wszystko do normy, bede mial chwile to sprawdze ktora opcja robi syf...
  8. Oprócz tabletu posiadam telefon z androidem GT540. Pobieram dowolną aplkację na telefon, w Astro file manager jest opcja robienia backupu aplikacji. Robię backup i mam każdą aplkację z marketu w wersji APK na karcie pamięci. Przekładam ją do ZIIO i instaluję. Wszystko chodzi.
  9. Witam! Szukałem, nie znalazłem podobnego problemu. Mianowicie, mam JVP + Speedmod. Problem pojawił się wczoraj, gdy nagle dostałem w środku nocy spam o próbach połączenia się ze mną. Telefon ma cały czas zasięg, lecz gdy próbuje się na niego zadzwonić wyskakuje, że jest poza zasięgiem sieci. To samo z smsami, oczekują. Problem jest również w połączeniach WYCHODZĄCYCH, nie chce wysyłać smsów ani dzwonić. Raz na jakiś czas po prostu wszystko sie kumuluje, zaczyna wysyłać/odbierać smsy itp itd. Tak jakby odzyskał 'stracony' zasięg... Proszę wybaczyć chaotyczne pismo ale jestem na nogach od 30 godzin i trochę trudno mi się już skupić Co może powodować takie działanie telefonu ? Z góry dziękuję, Pozdrawiam
  10. Gdy telefon jest podłączony do ładowarki i się naładuje do 100% zajmuje jej to mniej więcej 2 godziny to gdy zostawię telefon dłużej załóżmy na 3 godziny to bateria zaczyna się rozładowywać i jest już 89% później zaczyna rosnąć... Dlaczego tak się dzieje? Czy bateria nie powinna po naładowaniu na max trzymać się cały czas 100%? Nie wiem już o co chodzi robiłem już wipe battery stats kilka razy i lipa - nic z tego... Proszę o pomoc. Czy to jest coś z telefonem czy baterią. Może oddać na gwarancje? Już od dłuższego czasu mam problemy z tą baterią podobne waraicje właśnie do tej co dzisiaj przedstawiłem. Mam ROM od wolfa ale na stockowym też tak było. Mam system 2.3.3.
  11. EVO 3D i Sensation - ich bootlaodery zostały w końcu złamane! Szczegóły: [Guide]Guide to S-off, Installing ClockWorkMod, Permanent Root & Flashing (noobproof) - xda-developers public:revolutionary [RootWiki] Revolutionary Pragnę przypomnieć ,że HTC miało to zrobić wcześniej (bodajże w Sierpniu) jak widać XDA ubiegło ich
  12. Chyba jestem pierwszą osobą która wykorzystała go w prawie 100%... Pograłem chwilkę w Deadly Dungeons, wyszedłem z niej i włączyłem Dungeon Hunter a tu po 10 sekundach słyszę w słuchawkach głos alarmujący z watchdog'a (Nie słuchałem muzyki lecz gram z głosem w słuchawkach [Nawyk]) Deadly Dungeons 71.3 % Dungeon Hunter 24.8 % Jeszce został system itd wykorzystane 2,4 % (nie chciało mi się robić tyle SS aby pokazać wszystkie aplikacje) i zostaje 1,5 % Czyli 98,5 % ze 100% o.O Proszę o wypowiedzenie się co myślicie o tym. Ps Dowody
  13. Witam mam taki problem jak w temacie. Zauważyłem że kiedy telefon daje do ładowania na noc to rano przed odłączeniem sprawdzam na wyświetlaczu i pisze bateria naładowana ,ale po odłaczeniu kabla pokazuje mi stan baterii 95-97% wówczas ponownie podłączam ładowarkę i po 30 min ładuje do 100% i faktycznie tyle pokazuje po odłączeniu kabla. Co ciekawe podczas formatowania baterii kiedy to telefon wyłączałem i dawałem na noc do ładowania to rano po uruchomieniu telefonu pokazywało 100%. Ktoś się już spotkał z takim problemem?? Z góry dzięki za pomoc
  14. Witam Telefon Motorola Defy. Czy jest program w AM który włączy dźwięk jak bateria osiągnie wartość 100% podczas ładowania? Pozdrawiam,
  15. Witam, Ostatnio przeglądając forum natknąłem się na informację, że jesli stan działania w stanie wy... ( wybudzienia) pokazuje powyżej 30% oznacza to, że jakaś aplikacja ciągle zajmuje telefon co niekorzystnie wpływa na baterię. U mnie ten wskaźnik wynosi 100%, oba czasy są dokładnie takie same a bateria wytrzymuje około 1,5 dnia przy minimalnej zabawie. Astro nie pokazuje nic interesującego: Muzyka, Touch Input, Poczta, Kalendarz, Zegar, Facebook, Astro, Wiadomości, Internet, Gmail, System Android, Usługa Market, TouchFLO, ustawienia, Telefon i tyle. Zupełnie nie mam pojęcia jak znaleźć aplikację, która ciągle wybudza telefon. A może to gdzieś trzeba w opcjach ustawić? Sprawdzałem u kumpla na G2 i on ma 93%, to też nie jest jakoś super ale to zawsze nie 100%! Mój hero jest ze sklepu, nie od operatora, bez roota z pierwszą aktualizacją przed 2.1. Jakieś pomysły?
  16. Witam. Mam problem z wbudowanym widgetem od zmiany jasności w HTC Desire HD. Otóż zmienia mi on tylko jasność w dwóch stopniach i trzeci to już jasność automatyczna, ściślej mówiąc brakuje pozycji 100%. Wygląda to tak: poz. nr. 1 http://swiatczcionki.pl/uploads/images/1302112018.png poz. nr. 2 http://swiatczcionki.pl/uploads/images/1302112071.png i z poz. nr. 2 przechodzi od razu na pozycję automatyczną http://swiatczcionki.pl/uploads/images/1302112131.png Później z automatycznej przechodzi znowu na nr. 1 (i tak w kółko) Po pozycji nr. 2 powinna przejść na pozycję nr. 3, czyli 100%: http://swiatczcionki.pl/uploads/images/1302112219.png Screenshot poz. 100% zrobiłem ustawiając w menu ustawień pełną jasność, można też ustawić taką jasność poprzez SwitchPro Widget, którego do tej pory używałem. Wtedy widget HTC pokazuje poz. nr. 3, czyli 100%, ale klikając na niego, nie da się ustawić pełnej jasności. Z niczym innym nie mam problemu. Posiadam rom do Mike'a, najnowsza wersja 3.3. Czy ktoś ma jeszcze taki problem jak ja? Pozdrawiam i z góry dzięki za pomoc
x