Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów '2.4 ghz' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 1 wynik

  1. Niedługo po przesiadce z S7 na S9+ miałem przypadek, że w miejscu gdzie nigdy nie miałem problemu z prędkością wifi, nagle strona www w przeglądarce przestała się praktycznie ładować. Zrobiłem speedtest i prędkości były mierne, jakieś ułamki Mbps. Kontaktowałem się z serwisem i poradzili mi zresetować ustawienia sieci wifi. Tak też zrobiłem i w zasadzie problem już raczej nie występował. W ostatnim czasie miałem bardzo dziwny przypadek z routerem Dasan H660GW u rodziny(łącze 50/10 Mbps), Wifi Calling przerywał na nim, więc zrobiłem speedtest. Prędkości 1-3 Mbps, ale jakoś tak skokowo. Poradziłem by osoba z rodziny zrobiła speedtest na swoim laptopie, wyszło trochę ponad 30 Mbps przy ściąganiu, następnie na telefonie Meizu M6 to samo, ponad 30 Mbps. Wybrałem się do serwisu Samsunga by skorzystać z dwugodzinnej naprawy, wgrali mi tam ponownie oprogramowanie i po wgraniu przeprowadzili testy z których wyszło że prędkości u nich wychodzą normalne. Niedługo po tym przeprowadziłem test na Dasanie, praktycznie to samo, parę Mbps. Zacząłem przeprowadzać testy na swoim Tp-Link Archer C7 i okazuje się, że na 5 GHz wszystko działa ok, a na 2,4 GHz nagle z 60/60 Mbps po sieci lokalnej potrafi się zrobić 40 Mbps wysyłania z telefonu i poniżej 20 Mbps ściągania na telefon. Dziwne jest to, że czasami jest tak jak być powinno, czyli okolice 60/60. Zacząłem testować razem z S7 i gdy na S9+ wkurat wychodzi poniżej 20 Mbps downloadu to S7 osiąga ponad 60 Mbps. No i tu moje pytanie - czy ktoś zauważył cokolwiek podobnego u siebie? Jak w serwisie przedstawić te informacje, by nie zrobili jednego sprawdzenia i stwierdzili, że wszystko działa? Ktoś zna procedury w serwisach, wyłapią takie anomalie? Kurde, lepiej byłoby żeby całkowicie nie działało, a tak... Ktoś może pomyśleć, że czepiam się pierdół bo połączenie jest, ale jak wspominałem, są problemy z Wifi Calling, nie wszystko słowa dolatują, a po drugie to nie po to kupuje się taki sprzęt by parokrotnie tańsze urządzenia miały parokrotnie lepsze wyniki.... Przepraszam, że tak długi tekst, ale chciałem jak najlepiej to zobrazować.
x