Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów '480p' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 2 wyniki

  1. Witam. Czy istnieje działający custom rom 4.4.X/5.X (KitKat, Lollipop) na którym działa YouTube w 480p? Chodzi mi o [full hardware video acceleration (720p)]. Albo czy jest jakiś fix by to naprawić? Znalazłem na innej stronie CM 11 4.4 na którym podobno to działa, ale bugi tkj.: "Sometimes External SD is not detected by the System. Wifi can’t find any network. No camera No audio No video" całkowicie wykluczają go. Czy można jakoś wyciągnąć to full hardware video acceleration z jednego i "zainstalować" w CM z NovaFusion? Z góry dziękuję za każdą pomoc i za zainteresowanie moim problem. Pozdrawiam.
  2. Jeszcze 2 dni temu mogłem oglądać filmiki w aplikacji youtube w 480p. Teraz nagle zniknęła ta opcja i jest tylko 360p, 240, 144 i automatycznie. O co chodzi i jak to naprawić? Próbowałem samemu coś zrobić, wyczyściłem dane, odinstalowałem nową wersje, wył/włączyłem telefon, zainstalowałem nową i nic się nie zmieniło. Telefon ma tydzień. Brak roota, system taki jaki dostałem ze sklepu(nic nie majstrowałem).
x