Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'GT-5830i' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 1 wynik

  1. Witam. Mam pytanie co zrobić z moim niemłodym telefonem z powodu dziwnej usterki. Wczoraj przy przeglądaniu internetu miałem cały czas spam o braku certyfikatów na stronach które już przeglądałem. Pobrałem plik pdf z godzinami działania uczelni. Zauważyłem że telefon zaczął się zacinać to zrestartowałem telefon i niestety już go nie uruchomiłem. Gdy odpalam telefon dochodzi do momentu napisu samsung i reklamy/animacji playa a następnie się zapętla. Bo wejściu do trybu do trybu awaryjnego czy jak się nazywa ten panel po wciśnięciu vol up+home+power i stamtąd chciałem go uruchomić to pojawiały się następujące komunikaty: E:failed to mount /data E:copy_log_files_to_data i wracało do loga samsunga i animacji playa. Zrobiłem dwa dostępne wipe i nic to nie pomogło. Sytuacja się powtarza. Soft był oryginalny nie zmieniany od około 3 lat gdy był na gwarancji, gdzie nastąpiło odświeżenie softu. Niestety nie wiem jak mam rodzaj androida na telefonie, z tego względu że nie pamiętam. Nigdy nie brałem się za zmiane softa i się na tym nie znam. Czy jest jakaś możliwość aby samemu to naprawić ? Czytałem gdzieś o zmianie softa ale nie wiem czy to pomoże i ważniejsze jak to zrobić. Pozdrawiam, Żbik
x