Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'One_All-In' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 1 wynik

  1. Witam. Proszę o pomoc z one m7 Powaliłem przez nie uwagę rom i mam problem. Mam telefon z chin i miał recorvery po chińsku. Przyszła ostatnia aktualizacja z htc i ciągle się restartował po jej wgraniu. Wszedłem w recorvery i nie wiedziałem co zrobić bo jak już pisałem tam wszystko było po chińsku. Wgrałem nowe recorvery przez One_All-In-One_Kit_v3.1 i niestety nie wiem jak, ale wywaliłem rom przy tym. Nie zrobiłem kopii zapasowej i się załamałem. Po wielu trudach udało mi się wgrać przez One_All-In-One_Kit nowy rom Google-Plus-Edition-LP_m7_v3.2_072915.zip - przyjął się, po wgraniu pokazał się interfejs graficzny, skonfigurowałem go i wszystko w zasadzie jest ok, poza tym, że nie mam pojęcia jak wgrać na telefon teraz boot.img z tego romu. Włącza mi się tylko przy starcie - recorvery twrp. Nie chcę próbować na One_All-In-One... bo tam jest za duży wybór konfiguracji i wiem, że coś popsuję. Bardzo proszę o pomoc, czy może mi ktoś napisać jak umieścić w telefonie ten plik boot.img. Proszę o poradę krok po kroku, bo ja w tych spawach nie jestem biegły. Może ktoś podrzuci jakiś link. Z góry dziękuję.
x