Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'Q400' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 3 wyniki

  1. Witajcie, posiadam Goclever Q400 który do niedawna miał problem z bootloopem. Problem związany był z wgraniem nieprawidłowego romu. Przeglądając stronę producenta znalazłem instrukcję zmiany oprogramowania na KitKat 4.4.2 (Link: http://www.goclever.com/data/upload/software_update/20140918/quantum-400_878714476cbb055068dae70b25126a0a8e8ba7b7.pdf). Instalacja przeszła pomyślnie, telefon uruchomił się, wszystkie funkcje działają oprócz aparatu oraz latarki. Po instalacji systemu nie było żadnej aplikacji którą mógłbym robić zdjęcia/kręcić filmy, a przy próbie włączenia latarki wyświetla się biały ekran. Aplikacje takie jak Messenger, Snapchat nie widzą aparatu. Za pomoc będę bardzo wdzięczny.
  2. Dzień dobry! Wyciągnąłem boot animację z mojego Samsung Galaxy S+ napędzanego przez Cyanogenmod w wersji 12, i tak się składa, że owa animacja bez problemu śmiga na GoClever Quantum 400. • Jak to się prezentuje? BANG! • Instalacja: Pobieramy plik z odnośnika i zmieniamy jego nazwę, usuwając pięć pierwszych znaków, wraz z "_". Następnie przenosimy do "/system/media" i zamieniamy za istniejący plik. Nadajemy uprawnienia "rw-r--r--". Gotowe. • Download: CLICK! Smacznego. Życzę miłego dnia. Jest ciepło, więc chętnie chlapnąłbym sobie zimne piwko. Dziękuję.
  3. Witam, Niedawno zrobiłem roota, zainstalowałem Xposed Framework. Zainstalowałem Gravitybox, mimo, że zrobiłem wszystko według tego, co było w instrukcjach, Gravitybox nadal nie działa. Odinstalowywałem, restartowałem z poziomu Xposed, jednak nic nie działa, zainstalowałem przed chwilą XuiMod, to już śmiga. Czy ktoś też miał problemy z GravityBox? Czy może na tym modelu ten mod nie działa? Jakieś porady?
x