Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'WiFi' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 882 wyników

  1. Dzień dobry! Mam otóż taki problem. Niedawno stałem się "szczęśliwym" posiadaczem Redmi Note 8 pro. I byłbym bardzo zadowolony gdyby nie jedna rzecz. Otóż nie mam (prawie) uploadu po WiFi. To prawie oznacza, że jakieś szczątkowe dane wychodzą ale to jest na zasadzie kilku kB i później nic. Od razu kilka spostrzeżeń. Na połączeniach komórkowych upload jest, Na innym telefonie w tej samej sieci upload jest. Router i AP są skonfigurowane poprawnie (co do tego jestem pewien na 99 %). Poniżej kilka screenów z testu szybkości z Network Analyzer'a (spis wszystkich testów- widać jeden z połączenia komórkowego, zdjęcie starego telefonu z testem i sam test po WiFi). Aktualizacja: okazało się, że problem leży w braku implementacji protokołu szyfrującego WPA2 CCMP jaki miałem ustawiony na AP. Po zmianie na WPA TKIP wszystko ruszyło. Mam nadzieję, że to naprawią.
  2. Izabelaa

    Problem z połączeniem z hotspotem

    Cześć! Mam problem, żeby mój Samsung Smart TV UE43RU7102K połączył się z hotspotem utworzonym na Huawei Mate 10 Lite. Nie jest to problem z telewizorem, ponieważ nie ma problemu z połączeniem się z wifi udostępnionym przez IPhone'a. Próbowałam dodać ręcznie urządzenie, ale również to nie podziałało. Niejednokrotnie udostępniałam internet z telefonu (czytnikowi ebooków, komputerowi, innym telefonom) i wszystko było ok. Czy możliwe jest, że sygnał dla TV jest za słaby? Zainstalowałam na telefonie Smart Things, ale gdy tylko kliknę, żeby połączyło z TV ekran aplikacji robi się biały. Gdzie tkwi problem? Bardzo proszę o pomoc!
  3. Cześć, mam problem z niektórymi aplikacjami, nie działają mi po lokalnym WiFi, np aplikacja Play24, Twitch (przez chrome też nie działa, tzn strona się odpala ale nie można włączyć transmisji, jak również archiwalnych filmików), nie działa też logowanie w chrome do https://poczta.interia.pl/ . Co ciekawe gdy przełączę na dane pakietowe to wszystko zaczyna działać. Inny telefon - motorola - nie ma z tym problemu i wspomniane aplikacje działają na WiFi bez problemu. Jutro spróbuję czy w innej sieci WiFi również jest taki problem. Miał ktoś podobnie i wie co zrobić? dodana zawartość Aktualizacja. Sprawdzałem na innym routerze i tam działa, to jakiś problem sieciowy. Jak znajdę rozwiązanie to podrzucę dla potomnych.
  4. Witam. Mam telefon Xiaomi Redmi 5a. Wczoraj jeszcze działało mi Wi-Fi. Mój brat coś pokombinował z routerem, ale mimo wszystko na innych urządzeniach Wi-Fi działa bez problemów. Resetowałam router, włączałam i wyłączałam telefon, chciałam pogrzebać w ustawieniach w telefonie, ale nie chciałam bardziej zepsuć. Co można jeszcze zrobić? Nie chcę robić hard resetu telefonu.
  5. Witam, Poszukuję aplikacji(innej metody) do zablokowania dostępu do wybranej sieci wifi(ssid) dla jednej, konkretnej aplikacji. Może być od tyłu: ma dostęp tylko w jednym wifi. Mam kartę aero w modemie Lte i nie chcę synchronizacji zdjęć(pCloud) przez ten modem. Modem nie ma robudowanego menu, w Miui nie ma opcji "wifi z ograniczeniami".
  6. Witam serdecznie wszystkich. Proszę Was bardzo o pomoc. Zakupiłem ostatnio mate 20 lite w salonie orange na raty. Telefon fajny ale zauważyłem, że bardzo kiepsko pobiera dane na częstotliwości 5Ghz. Tak od 1.2Mb/s do 10 - 40, ale to się zdarza bardzo rzadko. Telefon wysłałem 3 razy na gwarancję bo sie inaczej nie dało i oczywiści serwisanci stwierdzili, że jest wszystko w porządku. zaznaczę, że inne urządzenia podłączone pod 5Ghz działają prawidłowo. Mam światłowód do 1Gb/s więc prędkość na wifi oscyluje pobieranie do 230Mb/s a wysyłanie do 100Mb/s. Sprawdzałem różne kanały i nic. Resetowałem ruter do ust. fabrycznych i nic. Wymieniłem w końcu na nowy ruter i dalej to samo. Udało mi się załątwić by przyszedł pan z media expert z takim samym telefonem i wyszło to samo, czyli złe działanie. Kończą mi się już pomysły by to wszystko rozwiązać. Sprawa jest reż bezpośrednio rozwiązywania w Huawei, zobacze co oni powiedzą. Czy ktoś z Was mógłby przetestować ten telefon u siebie pod ruterem funbox 3 i dla porównania na innych ruterach czy wszystko prawidłowo działa. Szukam przyczyny problemu. Czy urządzenie jest niezgodne z jakimiś standardami funboxa czy przyczyna leży gdzie inndziej. Poniżej test prędkości na różnych urzządzeniach w tym Mate 20 Lite https://www.youtube.com/watch?v=ql7fEqYyMHE&t=21s https://www.youtube.com/watch?v=2Edpc7nsL_c https://www.youtube.com/watch?v=uV5prOWHKEI&t=47s
  7. QristOff

    Wi-Fi nie chce się włączyć

    Witam, Od wczoraj mam problem z Moim I9100. Jak w temacie Wi-Fi mi się nie włącza. Jak wchodzę w ustawienia WI-Fi to mam komunikat Włączanie Wi-Fi ... I tak mogę sobie czekać w nieskończoność. Transmisja danych HTCP i 3G mi działa ale Wi-Fi nie chce się włączyć. Próbowałem kodem serwisowym odczytać adres MAC ale też wisi i nic nie pokazuje. Jakieś sugestie. Z góry dziękuję.
  8. Polecam aplikację WiFi Auto! Jeśli Twoja bateria w urządzeniu szybko się rozładowuje to możliwe, że przyczyną jest moduł WiFi. Urządzenie używa baterii do podtrzymywania połączenia przez WiFi nawet jeżeli ekran jest wyłączony. Ta aplikacja jest najlepsza, aby automatycznie włączać WiFi, gdy ekran jest odblokowany i wyłączać WiFi, gdy ekran jest zablokowany.Niektóre najlepsze cechy: - Dotknij przycisk w aplikacji, aby włączyć / wyłączyć WiFi! - Naciśnij Widget, aby włączyć / wyłączyć WiFi! (bez włączania aplikacji) - Aplikacja włączy WiFi, gdy ekran jest odblokowany i wyłączy WiFi, gdy ekran jest zablokowany (możliwe jest skonfigurowanie opóźnienia tej operacji, na wypadek przypadkowego chwilowego wyłączenia ekranu) - Wygodny, prosty w użyciu i nawigacji interfejs użytkownika - Możliwość ustawienia automatycznego uruchomienia aplikacji podczas włączania urządzenia - Aktywny rozwój aplikacji (napisz do mnie jeśli masz pytania, sugestie, uwagi) Do pobrania z play.google.com: https://play.google.com/store/apps/details?id=eu.uvdb.tools.wifiauto
  9. Hej. Jak zwiększyć limit podłączonych urządzeń do hotspotu wifi? Jak mam podłączone urządzenie to drugie już nie może się połączyć ?
  10. Witam szanownych forumowiczów, Mam pytanie: czy istnieje aplikacja, która będzie w stanie zapisywać mi godzinę połączenia i rozlaczenia z daną siecią wifi? Najlepiej byłoby gdyby mozna było jeszcze rozróżnić w jakiś sposób przełączania pomiędzy routerami w sieci z wieloma ap. Nic nie mogę takiego znaleźć...
  11. Witam, dwa dni temu przesiadłam się na Galaxy S9+ i mam pytanie, bo nie mogę znaleźć odpowiedzi. Przy próbie pobrania aktualizacji systemowych, pojawia mi się komunikat żebym włączyła wifi. Nie mogę tego ustawienia nijak zmienić na pobieranie przez dane komórkowe. Widzę, że to ustawienie jest, jednak tak jakby "wygaszone" tj. Nie mogę na nie kliknąć. Dodam, że telefon jest z Orange. To wina brandu czy S9+ tak ma?
  12. Czesc Szukalem jakiegos info w necie na jakiej zasadzie dziala usluga bezpieczny internet wifi od mcafee ale nie znalazlem nic konkretnego ktos moze sie orientuje w temacie? Pakiet bez ograniczen to koszt 9zl/ms pytanie w jaki sposob ma to chronic, na jakiej zasadzie bo w necie info konkretnego brak
  13. Od razu po uruchomieniu telefonu wyskakuje komunikat, że może być problem ze znalezieniem niektórych sieci WiFi i żebym sprawdził kartę sim. Telefon WiFi znajduje, ale w ogóle nie chce się z nim łączyć (wyskakuje komunikat 'zapisane') . Próbowałem łączyć bez karty i na różnych sieciach WiFi więc to chyba nie wina karty ani routera . Reset też robiłem i nic.
  14. Witam! Wczoraj wieczorem wyłączyłem WiFi oraz przełączyłem się na internet z telefonu. Po powrocie do domu chcąc włączyć WiFi klikając na przycisk nic się nie działo klikając w ustawieniach też WiFi się nie włączało. Po przywróceniu ustawień fabrycznych również tak było sam już nie wiem co zrobić liczę na przeprowadzenie mnie krok po kroku przez to co mam zrobić.
  15. zibiboniek1

    Brak połączenia z WiFi 5 GHz

    Witam, jestem posiadaczem motoroli g4 plus i mam z nią problem natury technicznej, tzn. przebywam aktualnie w hotelu gdzie dostępny jest internet tylko po wifi z tym że sieć ta oferuje dual band 2,4Ghz oraz 5Ghz pod jedną nazwą. Niestety w moim pokoju mocniejszy zasięg ma sieć 5Ghz lecz telefon nie chce się z nią połączyć ponieważ wyskakuje uzyskiwanie adresu ip ew. kończy się na komunikacie błąd konfiguracji ip. Myślę że problemem jest ta sama nazwa dla sieci 2,4 i 5Ghz ponieważ gdy wyjdę z pokoju i znajdę się w lepszym zasięgu sieci 2,4 to tel automatycznie się z nią łączy, czy jest możliwe przestawienie w telefonie priorytetu na sieć 2,4Ghz zamiast mocniejszego sygnału? dodam że tel. nie ma zrobionego roota.
  16. Witam forumowiczów. Posiadam tablet teclast p70 które jest na kartę sim. Mam go podłączonego w samochodzie i kupiłem do niego kamerę cofania na wifi. Kamera jest z nim cały czas połączona i przez to nie działa mi internet z danych komórkowych. Moje pytanie brzmi czy jest możliwość, aby tablet był cały czas połączony z kamerą przez wifi, a internet działał z danych? Z góry dziękuje za pomoc.
  17. Witam i proszę o pomoc. Więc tak... Zmieniłem dostawcę internetu z Neostrady na lokalny internet i musiałem sobie kupić router (450M Wireless N Router Model No. TL-WR940N) Wszystko działało pięknie tak jak ma ale wymieniłem telefon z LG K10 LTE (starsza wersja nie ten 2017) na XIAOMI REDMI NOTE 5 i zaczęły się problemy. Mam komputer podpięty na kablu do routera i wszystko działa idealnie. Na laptopie który łączy się przez wifi też wszystko jest jak ma być. No i telefon ... ? Jak włączę wifi na telefonie i przeglądam fejsa czy twittera wszystko jest ok ale jak chcę pobrać aktualizację programów ze sklepu play to się zaczynają "jaja". Transfer na telefonie jest znikomy albo równy zeru i telefon gubi sieć. Jestem podłączony przeglądam fejsa a nagle rozłączono mnie z wifi a na laptopie wszystko działa normalnie i nie wywala mnie samo z sieci wifi. Internet sprawdziłem na szybko przez speed testa A na telefonie prędkość pobierania wynosi ~50Kb/s i to jest chore ? Czekam około godziny aby telefon pobrał aktualizację programu 20Mb ? A jak zmienię na pakiet danych LTE to pobiera normalnie z pełną prędkością pobierania. Przyczyną raczej nie jest telefon tylko coś nie tak z routerem bo jak działałem na telefonie od Ojca to wszystko działa normalnie i transfer i nie wywala połączenia z wifi co chwilę (raz na 2-5min). Konfigurację routera dodam do załączników. Proszę o pomoc i dziękuję za każdą odpowiedź Pozdrawiam Krzysiek
  18. Cześć. Jestem nowym użytkownikiem tego forum. Mam problem z telefonem który kupiłem kilka dni temu.Jest to oneplus 6. Problem polega na tym ze telefon zrywa wifi, tzn. znaczek wifi wyświetla się, działa viber ale yt,netflix sie nie wczytują, tak samo sklep play.Po wyłączeniu i załączeniu wifi problem mija na jakiś czas i znowu powraca. Robiłem czyszczenie sieci, ale to cały czas jest. Może ktoś z Was mi pomoże? Zły jestem bo tak bardzo chciałem ten telefon a tu taki problem z jedną z podstawowych usług. Żona ma s8+ i wszystko stabilnie działa. Nie wiem co mam robić.upłyneło 12 dni od zakupu. dodana zawartość temat zamknięty. Jest jedna opcja do wyłączenia i wszystko śmiga jak rakieta
  19. Witam, próbuję połączyć się z urządzeniem Oculus GO, przy pomocy tcpip jednak napotykam na problem, urządzenie nie zostaje wykryte po odłączeniu kabla USB. Po wpisaniu w konsoli komend: adb tcpip 5555 adb connect 192.168.x.xxx:5555 konsola zwraca: connected to 192.168.x.xxx:5555 następnie: adb devices List of devices attached 1KWPxxxxxx8163 device 192.168.x.xxx:5555 device (gdzie obydwa urządzenia są jednym i tym samym, nie jestem pewien czy powinny się w taki sposób wyświetlać) po odłączeniu urządzenia od kabla USB: adb devices List of devices attached C:\Users\HP> Jak mogę obejść ten problem? próbowałem łączenia przez inne adb, resetowania Oculusa, adb kill-server i nic nie dało efektu. Z góry dziękuję za wszelką pomoc.
  20. Wysłałem ostatnio do serwisu LG G6 do naprawy gwarancyjnej, niestety problem z zasięgiem LTE i wifi był na tyle duży że uniemożliwiał mi normalną pracę, w sensie LTE działało jak krew z nosa, już szybciej działa na LG G4 i X Power. Tak samo na Wifi jest problem - nie łączy się ze wszystkimi sieciami a dodatkowo jak już połączy w trakcie potrafi przerwać i już nie połączyć się z tą siecią. Generalnie ręce opadają. Problem był na Androidzie 7 i po aktualizacji do 8 sytuacja się nie zmieniła wiec nie jest to kwestia oprogramowania tylko raczej coś innego. Reset do fabrycznych też nic nie daje... Serwis wgrał na nowo Oreo, zrobił testy, wszystko wyszło pozytywnie wg nich. A sam telefon bez zmian, żona dostała telefon do testów i nadal tak muli, że sama powiedziała, że nie chce z niego korzystać. Macie jakieś pomysły co z tym fantem zrobić?
  21. Witam, wczoraj zaktualizowałem swoją motorolkę G5 do Oreo 8.1 i od tamtej pory nie widzę opcji uśpienia WIFI po wygaszeniu ekranu, nie jest mi to potrzebne by pracowało cały czas, zresztą sama bateria widocznie krócej wytrzymuje po aktualizacji co wcale mi się nie podoba. Szukałem nawet w panelu sterowania>bateria ale tam też nie znalazłem tej opcji... Jest szansa, że jest ukryta w innej kategorii?? Czy po prostu wywalili ją bo według Google jest to zbędne?
  22. szumi85

    Nie działa wifi 5ghz

    Witam mój mate 10 pro nie widzi sieci wifi 5Ghz. Router dobrze skonfigurowany telewizor, laptop i drugi telefon (samsung xcover 4) działa bez problemu. Może zna ktoś jakieś rozwiązanie moje oprogramowanie to 8.0.0.142 (c432)
  23. Cześć, mam dziwny problem z wifi. Oczywiście stało się to tydzień po upłynięciu gwarancji. Otóż, po włączeniu wifi, wyświetlają mi się wszystkie dostępne w zasięgu sieci. Te które z którymi już się kiedyś łączyłem mają status "zapisane"... gdy próbuje się z nimi połączyć ręcznie to przez chwilę kilka razy miga komunikat "łączenie" ale nie uzyskuje połączenia i zostają nadal jako "zapisane" albo "wyłączone". Gdy próbuje się połączyć z nową siecią to wpisuje hasło i ten sam efekt. Wygląda na to, że samo wifi działa ale nie mogę się połączyć z żadną siecią. Z ciekawości spróbowałem uruchomić hotspot skoro korzysta z tego samego modułu. U mnie na telefonie wygląda tak jakby był stworzony ale żadne urządzenie go nie widzi... Niestety nie mogę znaleźć nigdzie by ktoś miał podobny problem, a nie ukrywam, że wolałbym to ogarnąć nie korzystając z naprawy po gwarancyjnej... Zwłaszcza, że wygląda to na problem systemowy. Oczywiście: • włączałem/wyłączałem wifi, zapisywałem/zapominałem sieci, próbowałem na różnych routerach w różnych miejscach. • zresetowałem ustawienia sieci do domyślnych w "ustawieniach" • resetowałem telefon • przywróciłem telefon do ustawień fabrycznych w lutym telefon był w serwisie na gwarancji z powodu całkowitej awarii wifi, bt i gps. Wymienili cały moduł. edit: właśnie doczytałem, że lg daje dwa lata gwarancji, ale mimo jeżeli ktoś zna rozwiązanie to chętnie się dowiem
  24. Witam! Zakładam ten temat, bo mój poziom irytacji osiągnął dzisiaj najwyższy w ostatnim czasie pułap. Opisywałem z grubsza mój problem w temacie pierwsze wrażenia, ale spodziewam się, że nie każdy go czyta. Mianowicie w ciągu niespełna 3 dni przez które mam ten telefon, już 4 razy zerwał mi połączenie z domową siecią Wi-Fi. Wyglądało to tak, że próbując wejść na stronę internetową albo odtworzyć filmik na YouTube czy nawet w trakcie jego oglądania wyskakuje komunikat w stylu "wystąpił problem z połączeniem" i po chwili widać jak ikonka wifi znika, telefon przełącza się na sieć komórkową, po czym po chwili wifi wraca i wszystko działa. Czy ktoś miał taki problem i sobie poradził lub wie w czym rzecz? Niesamowicie mnie to irytuje. Soft zaktualizowany do najnowszego jaki mi telefon zaproponował, żadnego roota itp nie ma, żadnego etui na telefonie też nie. Tylko oryginalne folie. Pomocy... Wysłane z mojego Huawei P8 Lite za pomocą Tapatalka [Dodano: 16.08.2015 - 20:50] Dla potomnych - problem prawdopodobnie leżał w routerze. Po podmianie na inny problem póki co zniknął. Jeszcze sprawdzę jutro w pracy. Wysłane z mojego ALE-L21 przy użyciu Tapatalka
  25. Zaktualizowałem do oreo za pomocą HiSuite, niestety telefon nie nadaje się do użytku, po włączeniu WiFi wszystko się zawiesza, nie da się nic włączyć, trzeba restartować telefon przytrzymaniem przycisko przez 10s. Przywracałem już ustawienia fabryczne łącznie z formatowanie pamięci i nic to nei dało. W związku z tym pytanie, jak powrócić do androida 7.0? Jest jakiś poradnik? Inaczej będę musiał odesłać telefon do serwisu ?
x