Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'Wyjeto' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 2 wyniki

  1. Założyłem ten post z uwagi na doniosłość zagadnienia i brak rozmowy na ten temat. Są pewne problemy z kartami SD Sandiska o których nie wiedziałem przed zakupem. Jakaś partia kart micro Sandisk Ultra SD 64 GB jest uszkodzona, pisali o tym na Phone Arena - Phone News, Reviews and Specs. Mam tą kartę i raz S4 ja widzi a raz nie, formatowanie nic nie daje. Właśnie zamówiłem kartę 64 GB Samsunga z nowej serii (z zabezpieczeniem lock) i dam znać po niedzieli jak się sprawuje.
  2. Od kilku dni, kilka razy dziennie pojawia mi się komunikat: "Wyjęto kartę SIM. Nie można wykryć karty SIM. Urządzenie zostanie uruchomione w celu wyszukania karty SIM." Nie da się tego komunikatu zamknąć jest jeden przycisk "Uruchom ponownie". Po restarcie po chwili znowu się pojawia ten komunikat albo informacja, że uruchomiłem telefon bez karty SIM. Dopiero po kilku restartach na kilka godzin jest spokój. Dodam, że karta SIM jest w miarę nowa - ma 2 miesiące, nie jest zabrudzona. Czym to jest spowodowane? Co mogę zrobić?
x