Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'a5500-h' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 2 wyniki

  1. Witam Posiadam tablet lenovo A5500-H, Tablet ten będzie jeździł na stałe w moim autku, i przed montażem robię próby tj. uśpienie po wyłączeniu zasilania. Tablet się wygasza ale niestety muzyka nadal gra!!! Czy da się uśpić całkowicie ??!! Bardzo proszę o w miarę szybką pomoc !!!
  2. Witam. Od kilku dni jestesm posiadaczem w/w tabletu. Sprzet jak dla mnie super, ale jest maly problem: czesto trace polaczenie z netem. Tzn ikonka sieci wifi jest aktywna, ale jakby pojawia sie na niej kropka i nie mam polaczenia z netem mimo ze w ustawieniach wifi jest "Polaczono". Pomaga szybkie wylaczenie i ponowne wlaczenie wifi. Zauwazylem, ze najczęściej dzieje się to, gdy oglądam YT. Tak jakby połączenie się "zatkało" a nie zerwało... Inne urządzenia mają w tym momencie połączenie z netem. Nie ukrywam ze jest to irytujace i nie wiem czy moze jest jakas przyczyna o ktorej nie wiem a latwo ja rozwiazac czy juz musze oddawac tablet do reklamacji. Mial ktos stycznisc z podobnym problemem? Bede wdzieczny za szybka odpowiedz. Pozdrawiam. PS: Inne urzadzenia w mojej sieci nie maja tego problemu. Moj router to Asus DSL N14U.
x