Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'activation' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 1 wynik

  1. Witam. Kupiłem S6 Edge + sprowadzonego z USA z sieci Sprint, sim locka ma ściągniętego, po włożeniu karty można dzwonić i wysyłać smsy, sieć widzi. Problem natomiast polega na tym, że oprócz tego, iż telefon cały czas próbuje aktywować Hands Free i mu się to nie udaje, to w dodatku nie działa transmisja danych. Wyskakuje ciągle "Mobile data error. Unable to establish a wireless data connection. LTE : ESM-33 EMM-x". Nie wiem co z tym zrobić i czy to w ogóle będzie działało ? Próbowałem dodać ręcznie APN Orange Internet, ale nic nie dało, znalazłem w necie żeby zrobić update PRL i update Profile, ale gdy klikam i jedno i drugie, telefon zaczyna aktywować Hands Free i jak zwykle się to nie udaje, a później transmisja nadal nie działa. Dodam ,że zaktualizowałem go do Androida 7.0, wcześniej miał 5.0 gdy do mnie przyszedł, ale wtedy nie wkładałem karty i nie sprawdzałem czy działa. Ma ktoś jakieś pomysły ?
x