Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'android 8' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 6 wyników

  1. Dlaczego takie pytanie? A no dlatego, że próbowałem już różnych rozwiązań w „opcjach programistycznych" (wymuszenie 4x MSAA, wyłączenie nakładek HW, włączenie modułu OpenGL Skia, renderowanie na GPU), oraz czyszczenia pamięci, twardego resetu, także instalowania 2 launcherów i nic. Tablet kupiłem kilka miesięcy temu i problem pojawił się po pierwszej aktualizacji systemu, z którą czekałem około miesiąca, a kolejne aktualizacje nic nie dały. Objawia się on tylko w grach (przyciski zawieszają się na kilka sekund), wszędzie indziej nie ma problemów z użytkowaniem Androida. Gdy pojawiło się okienko o niedziałającej aplikacji, wyskoczył mi raport taki jak na obrazku. Dowiedziałem się z internetu, że to wina interfejsu (mam EMUI 8). W związku z tym mam pytanie, czy oprócz ww. rozwiązań, jak i oddania urządzenia w reklamacje, są jeszcze inne możliwości?
  2. Himalaj

    Huawei Mate 10 Pro. Aktualizacje oprogramowania.

    Witam. Mam androida 8.0 i dostałem aktualizację do 9.0, ale nie chcę jej instalować. Czy dostanę aktualizację do androida 10? (z 8.0 do 10 bez instalowania 9.0) oczywiście mój sprzęt znajduje się na liście urządzeń które mają dostać aktualizację. Oraz drugie pytanie: czy mając już zainstalowanego androida 9.1 mogę cofnąć przez aplikacje Hi Suite do androida 8? (9.1 -> 9.0 -> 8.0)
  3. Mam card reader Selco USB 2.0 23-in-1 z gniazdem mini-USB (obsługuje karty: CF, SD, MMC, MS PRO, MS PRO DUO - na zdjęciu) i chcę z niego zgrać zdjęcia do internetu za pośrednictwem Sony Xperia XA1 (z gniazdem USB-C) z Android 8 - ktoś ma na to pomysł ? Czy jest dostępny jakiś hub, do którego mógłbym jednocześnie podłączyć ten czytnik kart oraz Xperia XA1 oraz jakiś program, który umożliwiłby transfer zdjęć z karty w czytniku do internetu ?
  4. Cześć, Używam czystego Andka 8.1 na Nokii 7+. Dzisiaj włożyłem sobie nową kartę pamięci i nigdzie nie ma opcji zaszyfruj. Poszukałem i znalazłem coś takiego: https://forum.xda-developers.com/nokia-8/help/micro-sd-card-encryption-t3801963 Czy to prawda? Nie ma możliwości zaszyfrować karty pamięci tak jak pamięci telefonu na Androidzie 8?
  5. raadziooo

    Jak zrobić ROOT'a?

    Witam wszystkich bardzo serdecznie jako nowy użytkownik forum! Chciałbym żebyście mi pomogli przy rootowaniu oneplus 3t. Dodam że jestem kompletnym nieogarem w tych tematach i byłbym wdzięczny jak by mi ktoś mógł wszystko wytłumaczyć od kompletnych podstaw. Może już się ktoś rozpisywał na ten temat to podlinkowalibyście. Chodzi mi o taki poradnik coś w stylu krok po kroku z góry dziękuję wszystkim i pozdrawiam !
  6. Witam, Od jakiegoś czasu mam problem ze stroną facebook'a w mobilnej wersji na chrome, na moim N6P. Wszystkie obrazy na stronie albo są w miniaturce, albo w fatalnej jakości. Czyściłem ustawienia i ciasteczka całego chrome'a, ale nie pomogło. Gdy z facebook'a wchodzę bezpośrednio na artykuł itp, obrazy są ok. Ale z samego poziomu fb, j/w - albo mini miniaturki, albo jakość taka, że nie wiadomo co to jest. Data saver nie jest przyczyną. Czy ktoś ma podobnie, lub ma pomysł ocb?
x