Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'android 9.o' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 1 wynik

  1. Witam serdecznie. Zakupiłem niedawno Lenovo z5 - telefon jest zrootowany, działa na androidzie 9 z ZUI 10.5.254. Z góry zaznaczam, że rozwiązania z FAQ nie przynoszą żadnego skutku. Użytkownik, który telefon mi sprzedał zarzeka się, że problemów nie było. Co zrobiłem do tej pory: Próba instalacji z app center Próba instalacji z apk mirror, xda et cetera WIelokrotne próby pobierania z różnych źródeł, czyszczenia danych, odinstalowywania etc. Instalowałem różne wersje, czyściłem dane zarówno Play Store, Google Services jak i Frameworka. Przywracałem ustawienia fabryczne, restartowałem telefon, próbowałem trików z trybem samolotowym, zmieniałem połączenia wi - fi, poprzez dane mobilne. Mimo to sklep play nie przepuszcza mnie poza przycisk logowania - moge klikac i nic... Inne aplikacje od google wylaczaja sie, brak możliwości zalogowania. W jakiejś tam kombinacji starszych wersji udało mi się zalogować do google play, żadna z aplikacji (gmail, mapy) jednak się nie uruchamia (włącza się i samoistnie wyłącza, bądź zwyczajnie nie działa), choć mogłem ściągnąć i używać na przykład massengera. Nie grzebałem nic w rootcie ani ustawieniach systemowych. Nie mogę również założyć konta google na telefonie, gdyż aplikacja zwyczajnie się nie włącza, więc przelogowanie czy wyczyszczenie nie wchodzi w grę. Czy ktoś ma jakieś pomysły? Z góry dziękuję za pomoc.
x