Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'aplikacja przestała działać' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 2 wyniki

  1. Już od jakiegoś czasu mam problem z drukowaniem z telefonu. Przy próbie wydrukowania czegokolwiek otwiera się okno z wyborem drukarki i aplikacja Cloud Print przestaje działać. Wpada w taką pętle restartów. Czyszczenie danych aplikacji nie pomaga. Może ktoś sprawdzić u siebie czy problem też występuje? Zanim to gdzieś zgłoszę wolałbym wiedzieć czy to tylko u mnie jakiś problem
  2. Witajcie. Mam wielki problem z Galaxy S4. Chodzi o to, że telefon bardzo często nagle i bez przyczyny zaczyna się zawieszać aplikacje same się zamykają (wyskakuje komunikat aplikacja przestała działać) znika dźwięk (zarówno w głośniku, jak i podczas rozmowy) wibracja też przestaje działać. Czasem pomaga restart czasem nie. Jakiś czas temu jeszcze przed pojawieniem się problemu wgrywałem Castom ROM, ale szybko zrezygnowałem z jego użytkowania wgrałem spowrotem stockowy Rom tylko bez brandu operatora. Problem pojawił się po miesiącu od czasu modyfikacji, więc nie wiem czy w ogóle ma coś z tym wspólnego. Na początek przywróciłem telefon do ustawień fabrycznych. zrobiłem wipe cache później wgrałem rom jednoplikowy odinem następnie rom wieloplikowy, wtedy zauważyłem że custom recovery które wgrałem zniknęło więc wgrałem jeszcze raz. Przez jeden wieczór tel działał normalnie ale rano wszystko wróciło. Co mogę jeszcze zrobić by uratować telefon? Jestem laikiem w tych tematach więc proszę o wyrozumiałość.
x