Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'automatycznie' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 21 wyników

  1. Cześć, mam taki nietypowy problem. Pacjent Asus Zenfone 4 A400CG. Muszę w nim ustawić opcję żeby włączał się automatycznie po podłączeniu do ładowarki. Telefon zrootowany, soft oryginalny 4.4.2. Auto boot boot on charge nie działa, wpisywanie do fastboota "fastboot oem-off-mode charge 0" również. Pozostała opcja ze znalezieniem pliku odpowiedzialnego za odpalanie ikonki baterii podczas podłączania ładowarki, niestety nie ma żadnego pliku o typowej nazwie jak playlpm, ipod, lpm, kpoc_charger itd.Może ktoś będzie wiedział jak ten plik nazywa się w Asusie lub w jakimś urządzeniu z Atomem, albo ma pomysł jak inaczej ugryźć ten problem?
  2. Witam. Nie znalazłem podobnego tematu, więc zakładam nowy. Byłem ostatnio za granicą i wszystkie zdjęcia jakie robiłem moim smartfonem, natychmiast ściągały się na smartfon osoby, która była w Polsce. Proszę o pomoc i porady jak się pozbyć tego problemu bo to zamach na moją prywatność [emoji14] Wysłane z mojego EVA-L09 przy użyciu Tapatalka
  3. Witam, mam problem ze swoim staruszkiem. Po włożeniu baterii sam automatycznie przechodzi w tryb S/w upgrade i nie można z niego wyjść. Telefon widać w menadżerze urządzeń. Przy próbie wgrania nowego softu metoda by Bride lub awaryjnego odzyskiwania oficjalnym oprogramowaniem wyświetla się błąd, który jest widoczny w załączonym screenie. Po przetłumaczeniu tych słów wychodzi na to że mam wyciągnąć baterie i podłączyć jeszcze raz telefon z włożoną baterią. Próbowałem tak robić już na wszystkie sposoby i za każdym razem wychodzi ten sam błąd. Czy jest szansa jeszcze uratować tą cegłę ? Pozdrawiam.
  4. Cześć, jestem posiadaczem telefonu HTC Desire 610 z Androidem 4.4.2. Od jakiegoś czasu zauważyłem pewien niepokojący mnie problem, gdy mam zablokowany i wygaszony ekran telefonu, automatycznie włącza się bluetooth. Jeśli tylko podświetlę ekran, to widzę jeszcze przez chwilę ikonę bluetooth, która za moment znika. Niekiedy jest tak, że bluetooth się nie wyłączy nawet po odblokowaniu ekranu i wtedy muszę go ręcznie wyłączyć. Domyślam się, że jest to sprawka jakiejś aplikacji, czy mogę zweryfikować co włącza bluetooth? Co mogę z tym fantem zrobić, poza powrotem do ustawień fabrycznych?
  5. Witam Zakupiłem kilka dni temu nowego DHD i mam trochę dziwny problem. Od samego początku użytkowania, kiedy ktoś do mnie dzwoni i odbieram połączenie, automatycznie włącza mi się tryb głośnomówiący, to samo jest przy wykonywaniu połączenia, wybieram numer, zielona słuchawka i automatycznie mam rozmowę na głośniku, za każdym razem muszę kliknąć w ikonę głośnika aby go wyłączyć. Trochę to uciążliwe dlatego proszę o pomoc, spotkał się ktoś z takim problemem? Jakaś sprawdzona solucja?
  6. Witam, Kilka dni temu zauważyłem, że gdy poziom naładowania baterii spada do 15%, telefon automatycznie włącza WIFI. Gdy wyłączę WIFI, za chwile włącza się ponownie. Usunąłem aplikacje, jakie instalowałem ostatnio, przed tym jak taka sytuacja zaczynała się pojawiać. Nic się nie zmieniło. Nie mam pojęcia co powoduje takie zachowanie. W telefonie posiadam oficjalny, niebrandowany soft 4.1.2, dodatkowo ROOT. Proszę o pomoc.
  7. Kiedyś natknąłem się na aplikacje, która automatycznie zmieniała profile dźwięku w telefonie w oparciu o godziny, np.: 7:50- 15:50 szkła i telefon się w tych godzinach automatycznie przełącza na profil cichy, a o 15:51 automatycznie zmieni profil na głośny. Zna ktoś coś takiego? Grunt aby aplikacja nie używała GPS, ani nic takiego.
  8. maludroid

    Launcher Pro

    Dzisiaj na appbrain ustrzeliłem tego launchera: LauncherPro - Android app on AppBrain i mnie zachwycił. Polecam wypróbowanie. Na moim i5700 chodzi superpłynnie. Dodatkowe cechy za które go cenię: - pamięta gdzie byłem na liście aplikacji - nie muszę za każdym razem przewijać w to samo miejsce. - fajny indeks ekranów po naciśnięciu home. Link do działu download: LauncherPro - forum.android.com.pl // PanPiotr: Jako że mamy dwa wątki na temat LauncheraPro, jeden o wersji Free, a drugi o wersji Plus. Prosił bym aby w tym wątku pisać tylko o rzeczach dostępnych w wersji darmowej, natomiast wszystko na temat funkcji dodatkowych kierować do drugiego wątku.
  9. Witam. Próbuję zainstalować android sdk i zainstalowałem tylko nie mogę się połączyć z telefonem, ponieważ android automatycznie przełącza się w tryb pamięci masowej. Nawet jeśli włącze 'tylko ładowanie' dalej to samo. Edit: Tzn, jest właczony w trybie 'tylko ladowanie', ale i tak dalej widzę w komputerze go jako napęd dyskowy,
  10. Otóż mam taki problem, że po zakończeniu każdego połączenia wyświetlają mi się ustawienia sieci komórkowych. Myślałem na początku, że to może wina moich zmian wprowadzonych w LiveWare, ale tam przecież nie mam mowy o kończeniu połączeń. Czy ktoś mógłby mi powiedzieć skąd bierze się taka automatyczna i zarazem nieporządana reakcja mojej Xperii?
  11. Advanced Task manager wskazuje mi dzialanie w tle aplikacji, ktore w zaden sposob nie mogly byc wlaczone. Wylaczylam i wlaczylam jeszcze raz telefon i okazalo sie, ze znow zaladowal te same aplikacje, ktorych nota bene w zaden sposob nie wlaczylam sama - i nie mowie tu o widzetach: Aplikacje, ktore sie uruchamiaja, a ktorych nie uruchomilam, ba: nie korzystalam z nich to: Double Twist (audio) Titanum Backup Real Player (filmy, muzyka, zdjecia?) Jak to mozliwe, ze one sie wlaczaja, jak to "zastopowac"? Przeciez nawet nie sa umiejscowione na zadnym z pulpitów, sa po prostu zainstalowane, ale mam wiele innych zainstalowanych aplikacji, ktore nie uruchamiaja sie po starcie ot tak po prostu. Ktos napisal, ze zabijanie aplikacji nie ma sensu i ze nie powinno sie stosowac Task killerów - luz, ale powiem ze nawet jesli zabije aplikacje, to ona momentalnie wraca ..no, po kilku chwilach. Jak to mozliwe? Telefon niedawno byl w serwisie i wymieniono oprogramowanie - zanim to zrobiono tak samo uzywalam aplikacji i jesli ktorąś zabilam to ona juz nie wracala, dopoki jej sama nie wlaczylam. Poprosze o pomoc, bo nie chce zeby te aplikacje pozeraly pamiec czy jakkolwiek przyczynialy sie do zuzycia baterii, ani tez dzialaly w tle bez wyjaśnienia/powodu. pozdrawiam
  12. Witam, Mam ustawione w programie Link2sd automatyczne przenoszenie nowych aplikacji na kartę pamięci. Mam zaznaczoną opcje LINK LIBRARY FILES (pozostałe 2 tez) ale jakoś program nie przenosi bibliotek ;/ mało tego... jeśli je przeniosę ręcznie to ponownie wracają na pamięć telefonu po restarcie telefonu ;/ Wie ktoś może co z tym zrobić ? Mam tylko 13 mb wolnej pamięci wewnętrznej już ;/
  13. Po zgaśnięciu ekranu wifi rozłącza się (efekt pożądany, oszczędza baterie) jednak po jego uruchomieniu telefon nie łączy się automatycznie z zapamiętaną siecią. Na liście sieci widzi ją jako zapamiętaną... ale musze połączyć się manualnie. Przerzuciłem się z samsunga i5700, który robił to bardzo sprawnie. A tu telefon kilka klas wyżej i coś takiego? To standard czy mam lecieć do salonu? P.S. Po zakupie wgrałem 2.2, na którym był ten sam problem. Pomyślałem, że powrót do oryginalnego 2.1 pomoże, ale się myliłem.
  14. Mam bardzo ityrujacy problem. gdy wybieram nr, czy odbieram polaczenie DHD przełacza sie od razu w tryb głośnomowiacy.... Chcial bym uniknac hardresetu...
  15. Po zmianie na oficjalne FROYO mój Desire zaczął na początku rozmowy włączać automatycznie tryb głośnomówiący. Nie wiecie gdzie tę funkcję można wyłączyć? Wielokrotnie w powiadomieniach pojawił się też komunikat że włączony jest tryb samochodowy, (a na pasku powiadomień ikona autka) i dotknięcie pola komunikatu go wyłączy. Co to jest do diabła i jak można to coś zablokować??>
  16. Witam . Jestem posiadaczem telefonu Motorola Dext MB200 , sieć - Orange , Sim Lock - zdjęty . Mam problem z aktualizacją oprogramowania Blur Version . Dane które posiadam to : Firmware 1.5 , Blur Version 1.0.1 , chciałbym aktualizować mojego Androida do 2.1 aby to zrobić muszę posiadać Blur Version 1.6.1 , próbowałem wszystkiego i nic nie działa . Proszę o pomoc , dziękuje ---------- Post dołączono o 19:02 ---------- Poprzedni post napisano o 18:55 ---------- Chciałbym jeszcze dodać , że na każdej stronie , gdzie czytam o aktualizacjach , kierują mnie do settings -> about phone -> system update , powinno automatycznie znajnować aktualizacje i je zainstalować , mi po prostu za każdym razem pisze , że żadne aktualizacje nie są dostępne i na końcu "Try again later" i tak za każdym razem . //KD: temat raczej do działu Motoroli. Przenoszę.
  17. Witam, Szukam czegoś jak Folder Organizer, albo Apps Organizer, ale z funkcją, która powoduje, że dla każdej nowo zainstalowanej aplikacji pojawia się pytanie o przydzielenie do grupy. m.
  18. Tak jak w temacie poszukuję odtwarzacza, który startuję muzykę w momencie jego odpalenia, najlepiej w miejscu, w którym została zatrzymana. Od razu zaznaczam, że nie chodzi mi o funkcję z podłączeniem słuchawek.
  19. Witam serdecznie, ostatnimi czasy miałem problem z bardzo szybkim rozładowywaniem telefonu (ERA G1 z aktualizacją 1.6 cupcake), jako że był na gwarancji oddałem w salonie ERY, po ponad miesiącu (sic!) dostałem zapytanie czy zgadzam się na naprawę za około 150zł, zapytałem na czym polega naprawa, a pan z ERY odpowiedział, że na wymianie baterii, nie zgodziłem się ponieważ stwierdziłem, że może uda się kupić baterię taniej. Kupiłem baterię, włożyłem do telefonu, całą noc ładowałem, następnego ranka przy próbie uruchomienia telefonu nie zobaczyłem standardowego logo ERA G1, tylko jakieś menu bootloader'a (3 kolory RGB i biały, przy czym te 3 pierwsze mają gradientowe przejście do ciemniejszej barwy), na moment wyświetlacz robi się szary a tam komunikat "no image file", po czym wraca do ekranu z tymi trzema kolorami, pojawia się mniej więcej na środku napis Serial0. Dodam, że nie znam się na zmianie ROMów, ROOTowaniu. Nie wykonywałem żadnych czynności z tym związanych, telefon sam za każdym razem wchodzi do tego ekranu '3 kolorowego' odkąd go odebrałem z serwisu. Czy te dane są wystarczające aby zdiagnozować co zrobili źle albo czego nie zrobili serwisanci? Czy jedynym wyjściem jest odesłanie telefonu do serwisu? Obawiam się, że znowu będę czekał na niego ponad miesiąc, a może rozwiązanie jest bardzo proste i mógłbym sam spróbować go 'naprawić'. Zastanawiam się na ile mój problem podobny jest do problemów o których czytałem na forach, w którym ofiary opisują podobny ekran z napisem Serial0 podczas nieudanego podmieniania ROMu itp., skoro ja nic nie kombinowałem, zastanawiam się czy może serwisanci zapomnieli przed odesłaniem telefonu czegoś zrobić. pozdrawiam i proszę o jakieś wskazówki PS załączam zdjęcie ekranu na którym telefon kończy uruchamianie
  20. Mam problem ze standardową słuchawką, która podłącza się do G1 jak chce się posłuchać muzy czy coś. Poza standardowym playerem mam jeszcze zainstalowaną aplikację Listen. Czasami jak słucham z Listen włącza mi się muza ze standardowego odtwarzacza i jest ona miksowana z dźwiękiem z Listen. Miał ktoś podoby problem? Nie wiem do końca w czym problem czy może przypadkiem przyciskam przycisk na kabelki czy co?
  21. Witam Jako, iż jestem tu nowy i to mój pierwszy post na forum, pragnąłbym się przywitać Problem z moją motką jest taki, że wyświetlacz sam nie gaśnie po odłożeniu telefonu, gdzie wcześniej problemu tego nie było. Nieważne co bym nie zmieniał w ustawieniach, czy to 15 sek, czy 30 czy jakaś inna opcja - telefon jest wiecznie podświetlony. Mam motkę 3 dni i do wczoraj wszystko w tej kwestii było ok.Trza w tym momencie wcisnąć blokadę i gaśnie. Telefon jest nowiutki, nieroot`owany, z fabrycznym softem Playa. Z góry dzięki za jakiekolwiek wskazówki odnośnie tego problemu.
x