Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'booting' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 2 wyniki

  1. Nie mam pojecia co dalej zrobić bo wgrywałem rom +TRWP i po wgraniu pojawił się ekran TRWP tylko za pierwszym razem potem przestawiłem go na jezyk polski po czym zrestartowałem a po restarcie już nie moge sie połączyć z PC w SP flash tool bo nie pojawia sie port com, nie jest to kwestia sterowników jak sadze ale chyba blokuje go niewłaściwy TRWP. Telefon działa i jak jest włączony to mam dostęp do pamięci, po wejściu do androida na recovery mode pokazuje sie robot z czerwonym trójkątem, nie wiem jak to ugryźć. Nie wiem czy można mu przywrócić łacznośc z PC bo ewidentnie podczas podłączenia wyłączonego telefonu w panelu sterowania nie widać pojawiającego się com. Mam dostep do recovery i mam tam opcje boot z kasty sd itp. Ale nie wiem jak przygotować kartę, może ktoś ma pomysł jak wgrać nowy ROM ?
  2. Witam. Przychodzę tutaj po (niestety) nieudanej próbie wgrywania custom ROMu. Mianowicie próbowałem wgrać ROM z tego poradnika http://forum.xda-developers.com/zenfone-5/development/resurrection-remix-zenfone-5-t3185403 i w kroku trzecim napotkał mnie problem - w TWRP dostałem kilka błędów i na końcu "device or resource busy". Skoro instalowanie tego ROMu nie chciało się rozpocząć, to postanowiłem wyłączyć telefon przytrzymując Power Off przez kilka sekund. Uruchamiam na nowo telefon, jest logo Androida i... zamiast zacząć się ładować, telefon restartuje się i wywala mnie do TWRP. Pomyślałem, że mogło się coś z ROMem stać po tej nieudanej instalacji, więc pobrałem innego - "UL-ASUS_T00F-TW-3.24.40.87-user.zip" - z zamiarem zainstalowania go. Niestety, nie mogę zmountować nic z poziomu TWRP (wcześniej ta opcja działała jak pobierałem tego drugiego ROMa, Windows instalował jakieś sterowniki i nagle kicha - przestało wykrywać napęd) w celu wrzucenia ROMa na kartę MicroSD. Sprawdzałem pod innymi portami USB, zamierzam jeszcze na Linuxie sprawdzić, wtedy dam edita. Reboot z poziomu fastboot i TWRP też nie powoduje ładowania się systemu. I co ja mogę w tej sytuacji zrobić? Model telefonu: Zenfone A501CG EDIT: na Linuxie wykrywa pamięć, spróbuję wrzucić tego drugiego ROMa i go zainstalować.
x