Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'bootuje' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 4 wyniki

  1. Witam. Czy ktoś juz z powodzieniem wypróbował tego moda? Ja mecze sie z tym i nic. Robię jak w instrukcji i niby wszystko pieknie ale nie bootuje sie XGin z SD. Prosze o pomoc. Temat z XDA: [Multiboot] The Multiboot thread | Both CM6 and CM7 on your X8 [3-7-2011] - xda-developers
  2. ufoludek

    G1 system nie bootuje się

    Witam! Dzisiaj dostałem G1 kupione na allegro od pewnego użytkownika tego forum. Telefon nie chce się uruchomić. Gdy go włączam, na początku jest logo T-mobile G1 potem logo cyanogen mod, następnie telefon wyłącza się i po chwili pojawia się znów logo T-mobile i tak w kółko. Co robić?
  3. Hejka, no i stało się zbrickowałem sobie blade (po włączeniu pojawia się android, a gdy ten znika telefon wisi). Plz o pomoc, ale ze szczegółami bo nie jestem informatykiem...
  4. Probowalem zmienic ROM, recovery i SPL. Gdzies po drodze cos pomylilem - ROM zle sie wgral, wiec zrobilem nandroid restore, zeby sprobowac jeszcze raz. Niestety po przywroceniu system nie startowal. Po ekranie Android pokazuje sie czarny ekran i koniec. Po odpaleniu recovery pokazuje sie obrazek z wykrzyknikiem. Probowalem wgrac przez fastboot recovery jeszcze raz - niestety w trybie fastboot komputer wcale nie wykrywa telefonu - co mam z tym zrobic, zeby wykryl i zebym mogl wgrac recovery przez fastboot?
x