Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'brak ładowania' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 7 wyników

  1. Witam, mam taki problem: kupiłem używany huawei p9 lite z bateria do wymiany ponieważ w ogóle się nie ładowała. Wymieniłem baterię, złożyłem telefon a on dalej sie nie ładuje, reaguje na ładowarkę ale nie ładuje. inne telefony na tej ładowarce się dobrze ładują. Winą może być wadliwy soft czy uszkodzona płyta główna?
  2. Witam, Telefon prawdopodobnie miał zwarcie dlatego, że spaliła się ładowarka samochodowa podczas ładowania. Telefon "zgasł" i już nie "odpalił". Nie uruchamia się i podczas ładowania i podczas podłączenia do komputera. Nie "podnosi się podczas żadnych kombinacji z przyciskami. Czuję, że problem jest z zasilaczem w tel. a może bateria? Czy są możliwości zdiagnozowania uszkodzenia? Co jest możliwe do wymiany? Prośba o wskazówki
  3. Witam. Dziś spotkała mnie smutna sytuacja, mianowicie telefon przestał się ładować. Nie działa pod żadną ładowarką, powerbankiem itd. Ale od początku... Wczoraj podczas wieczornego prysznica , telefon jak zawsze leżał na półce. Kilka kropli wody na niego spadło, wiadomo. Po wyjściu poszedłem spać ignorując komunikat o tym, że wyjście jest zawilgocone i mam odczekać. Po prostu poszedłem spać, bo nie miałem czasu. Rano patrzę, 18%, mówie, że pewnie wyłącze git, na szybkim ładowaniu do 40 % może podładuje. NIestety lipa. Zarówno jak na włączonym telefonie, jak i wyłączonym telefon się nie ładuje. Na włączonym zero reakcji, na wyłączonym pojawia się ikona bateri z błyskawicą w środku. Ok, podłączyłem go pod kompa i ładuje, jednak czas oczekiwania jest zbyt długi(7h). Teraz pytanie brzmi: Czy to coś w kwestii oprogramowania się popsuło, czekać aż dobije 30 % i wgrywać softa odinem, czy może zwykłe głupie factory reset pomoże? Czemu jeszcze tego nie zrobiłem? Ano, bo mam na nim dużo danych i tymczasowo wgrywają się w chumrę. Jeśli ktoś ma napisać, że to trzeba być kretynem, żeby tak zrobić, ok. Najlepiej się nie wypowiadajcie. Liczę na informację od troche bardziej doświadczonych. Dzięki i pozdrawiam
  4. Szelma21

    Sony Z1 nie ładuje

    Co może byc przyczyną nie ładowania ? Ładowarki i kable róźne podpinane, na źadnej nie ładuje.
  5. Witam, mam problem z j-tką (kolegi), telefon teoretychnie sprawny, lecz w praktyce cos nie gra. Kiedy podlacze ladowarke\usb ukazuje sie normalnie animacja (na baterii), w opcjach bateri pisze „ładowanie” ale nie ładuje, wrecz spada energia baterii. Szukalem na forum podobnych tematow ale nie znalazlem rozwiazania (program do kalibracji baterii nie pomogl). Może ktos uporal sie z takim samym problemem w swoim telefonie, prosze o pomoc.
  6. Vind

    Brak ładowania Xperia S

    Witam Serdecznie, Telefon wyłączył się po podłączeniu go do komputera i już się nie włączył. Po odrzuceniu gwarancji przez serwis SONY w Wrocławiu ( iż rzekomo telefon jest zalany) a wodę tą widział jak świnia niebo przyszło mi naprawiać telefon na własny rachunek. W 1 serwisie - wymiana baterii (pomogło! - włącza się, działa wszystko super) - niestety nie ładuje się. W 2 serwisie - czarna magia - serwisant twierdzi iż jest to jakiś moduł popsuty ale niestety nie ma dostępu do takich części. W 3 serwisie - twierdzą iż prąd dochodzi do portu ładowania ale nie mają pojęcia czemu nie ładuje się. Pytania do Was drodzy forumowicze: 1. Czy ktoś doświadczył takiego problemu? 2. Czy ktoś posiada mechanicznie uszkodzoną XS ale z działającym układem ładowania? - na sprzedaż? 3. Czy korzystał ktoś z jakże rzetelnego odpłatnego serwisu pogwarancyjnego w Wrocławiu? Interesuje mnie naprawa przez nich - odpłatna, jednak czy jest możliwość aby najpierw wycenili i dopiero abym dał odpowiedź czy zgadzam się na naprawę. Być może ktoś z was z tego korzystał.. 4. Lub zna ktoś naprawdę kompetentną osobę z Bydgoszczy lub okolic, która zna się na rzeczy aby to zrobić? Bardzo dziękuję za wszystkie odpowiedzi z góry, i liczę że dzięki wam telefon wróci do mnie sprawny.. Pozdrawiam, Vind
  7. Zagadnienie, jak w temacie. Dzisiaj rano zadzwoni ktoś do mnie, odebrałem a tu zamiast ze słuchawki głos płynie z głośniczka. Później obrócił się panel startowy o 90 stopni i nie był zainteresowany powrotem do stanu normalnego. Zrobiłem miękki reset - bez efektu. Nawet PIN wprowadzałem w telefonie obróconym o 90 stopni. Później jeszcze kilka rozmów przez głośnik ale to i lepiej, bo nie wyłączał się ekran na czas rozmowy. Nie wyłączał się również, gdy przełączałem na słuchawkę. W końcu robię twardy reset. Ekran nadal przekręcony. Drugi twardy reset i co prawda ekran wrócił do normy (jak się później okazało był to stan przejściowy) ale gdy po godzinie chciałem go podłączyć do PC okazało się, że ani on PC ani PC jego nie widzi. Nie widział również ładowarki. Jak na sprzęt po trzech tygodniach używania to chyba dość niemiłe doświadczenia. :-( Mam więc przymusowy powrót do Solida b2710, który - choć toporny jak cegła - to nigdy przez dwa lata mnie nie zawiódł. Żadnych cudów ściąganych z podejrzanych miejsc nie miał. A jedyne poważniejsza rzecz jaka była w nim zainstalowana to ściągnięty 10 dni wcześniej avast!, ale bez rootowania. Nie upadł, nie zamoczył się, nikt gdzie nie trzeba niczego nie wtykał. Czy ktoś ma pomysły inne niż wizyta w serwisie? Pozdrawiam. ps. A już go nawet polubiłem.
x