Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'brak adresu mac' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 1 wynik

  1. Witam jestem nowym posiadaczem Wildfire S. Chciałbym korzystać z Wifi w domu ale mam problemy z połączeniem. Do rutera bezprzewodowego który filtruje MAC adresy dodałem MAC telefonu, wpisałem WEP klucz do telefonu. Wifi jest włączone w telefonie widzi mi sieć. Jakość sieci jest doskonała a jednak nie mam połączenia. W zakładce Wifi na zmiane skacze "Trwa skanowanie..." "Trwa łączenie..." "Uzyskiwanie adresu IP z sieci xxx" poczym wyskakuje komunikat rozłączenie.. W lewym górnym rogu mam ikone sieci z czerwonym trójkątem i wykrzyknikiem. O co biega? Jak rozwiązać ten problem.
x