Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'brak internetu' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 10 wyników

  1. Witam, mam taki problem , przeniosłem numer do Virgin Mobile z Play. Przeniesienie nastąpiło 17.02.2017 , no i niby OK poza tym tym ze nie działa mi internet , mimo ze mam pakiet danych i kasę na koncie. Próbowałem go już wiele razy konfigurować , i ręcznie i auto konfiguracja (zamawiałem sms ale coś nie chciała przychodzić, telefon Xiaomi Redmi 3S os: MIUI Polska).. Miał ktoś podobny problem z internetem w Virgin? Może ktoś ma podrzucić działającą konfiguracje internetu z mms na androida? Kontaktowałem się już z biurem obsługi (CMOK) ale Oni tylko wysyłają automatyczną konfigurację i a to nie działa.. Nie wiem , co już z tym robić , chyba ,że takie cyrki dzieją się po przeniesieniu numeru? Jak myślicie? Spróbuje jeszcze sprawdzić czy w innym tel. będzie działać net ,nie wiem może to wina karty a nie tel. (bo na Xiaomi Redmi 3 s działał mi bez problemu net z PLAY, PLUS i nawet AERO 2) Nie mam pojęcia. Nie jest to mój pierwszy kontakt z Virigin Mobile miałem już ich kartę w zeszłym roku tak testowo co to za sieć , bo potrzebowałem 2 numery (jeszcze nie trzeba było rejestrować) i działał net z Virgin bez problemu na Asusie Zenfone 4. A teraz lipa. Jeśli nic mi się nie uda z tym zrobić to cóż będę chyba musiał szybko zakończyć przygodę z Virgin Mobile i poszukać innego operatora.. P.S. Jestem w zasięgu T-mobile(3G) i Play(3G) a nawet Plusa(nawet LTE), i mam włączoną transmisję danych w smartphonie. Próbowałem resetowania ustawień sieciowych itd. Uruchamiania ponownie tel. nic nie pomaga. Ktoś pomoże? Please. dodana zawartość Rozwiązane. Sam dałem sobie rade.
  2. wermer

    preblemy z wifi

    wczoraj wieczorem byly problemy z polaczeniem, wiec zresetowalem router , dzisiaj rano ustawilem nazwe i haslo ale nie mam polaczenia z internetem..
  3. Kacper Brzozowski

    Brak internetu/sieci w aplikacjach google

    Witam. Mam taki problem od paru dni że wyświetla się na apkach "sklep play i youtube" brak połączenia z internetem. Sprawdz czy masz włączone wifi lub transfer... A normalnie wszystkie apki oprócz tych dwóch działają. Czytałem troche na necie żeby wyczyścić pamieć z usług oraz tych apk ale to nic nie pomaga. Niekiedy działają ale to przez chwile Jeszcze niekiedy wyświetli sie komunikat ale tylko na youtube że usuń i dodaj konto jeszcze raz ale nie moge dodać konta bo pokazuje że brak sieci Na innych urządzeniach wszystko śmiga Telefon to Samsung s7 edge oraz niekiedy na j3 2017
  4. Witam. Mam wykupiony internet w PLAY, jednak po włączeniu nie pokazuje się litera H+ sygnalizująca działanie internetu. Można powiedzieć że telefon włącza pakietowy internet "jak mu się uwidzi", czasami jest, częściej go nie ma. Sieć Play, ustawiony na odbieranie 3G (Największy zasięg), APN-y tip top. Po włączeniu pakietu i wklepaniu kodu *#*#4636#*#* wszystko wygląda spoko oprócz tych wpisów: Roaming: Brak roamingu Usługa GSM: Działa Usgługa GPRS: Rozłączona Typ sieci: Unknow .... Stan Połączenia: Bezczynny Jakieś rady?
  5. Cześć, mam problem, mianowicie problem z połączeniem z internetem w moim telefonie (Samsung Galaxy Grand Prime), od kilku dni w moim smartfonie nie ma internetu..Pokazuje że internet jest, ale jeśli wchodzę w jakąś stronę w internecie niestety się nie otwiera. Warto zaznaczyć że połączenie z routerem jest bo można wejść na strone routera. Proszę o pomoc
  6. Witam, mam problem z moim LG G3. Gdy miałem na nim CM13 wszystko działało cacy, zainstalowałem stock 6.0 przez LG Flash Tool i od tamtej pory nie działa mi transmisja danych, jest uruchomiona lecz połączenia brak. W między czasie flashowałem Fulmicsa w wesji 3.5, na to znów stock i dalej Fulmicsa w wersji 4.0 (aktualnie na telefonie). Przez krótką chwilę na pasku powiadomień pojawiła mi się ikonka H i to by było na tyle. Czy ktoś jest w stanie mi pomóc? Podejrzewam że trzeba coś dograć i powinno śmigać.. Pozdrawiam!
  7. Witajcie, mam problem z telefonem (taki jak w temacie). Ze starszego telefonu tj. Samsung Ace 2 zrobiłem router WiFi (Ustawienia, potem Udostępnianie Internetu, następnie funkcja Router WiFi). Sieć jest zabezpieczona protokółem WPA2 PSK, SSID sieci jest fabryczne (AndroidAP), jest dostępna dla wszystkich urządzeń. Nowszy telefon, Sony Xperia M2 bez problemu znajduje tę sieć, po wpisaniu hasła równie dobrze się łączy (sygnał jest określony jako Doskonały). Niestety, po wpisaniu do przeglądarki Chrome adresu strony wyświetla mi się komunikat "Strona internetowa jest niedostępna. Jesteś offline". Nadto w aplikacji Skype po połączeniu z WiFi nie da ustawić się opcji "Dostępny". W związku z tym mam pytanie: co należy zrobić, by po połączeniu się z tą siecią mieć pełny dostęp do Internetu i aplikacji? Liczę na szybką pomoc
  8. witam dzisiaj kupiłem to cudo, jednakowoż wogóle nie mogę połączyć się z internetem, ciągle przy łączeniu z routerem się rozłącza, router netiaspot. wyłączyłem WPS, wyłączałem hasło, nic to nie daje router, tablet przez chwilę się łączy i pisze że sieć poza zasięgiem jak siedzę 2 metry od routera. Nie wiem co poradzić ten tablet bez neta jest nieużyteczny. proszę o pomoc pozdrawiam:help:
  9. Witam, Miesiąc temu kupiłem SGS3 i do tej pory korzystałem jedynie z wi-fi, bo korzystałem z abonamentu bez pakietu danych. Od dziś mam aktynwy pakiet netu w Orange, ale nie mogę połączyć się z internetem. Kofigurację internetu robiłem dziś ze strony Orange i nie wiem co mam zrobić żeby działało poprawnie. Włączyłem Dane komórkowe i Roaming danych ale wciąż mam brak internetu. Pprosze o pomoc Pozdrawiam
  10. cwancys

    Nie moge polaczyc sie z netem

    Jak w temacie nie mogę włączyć danych pakietowych w Galaxy ACE. Ustawienia są wszystkie porządku, wszystko połączane aczkolwiek dalej nie działa. Próbowałem ustawień fabrycznych telefonu co też nie przyniosło efektu. Konfigurowałem ręcznie i brałem ze strony plusa wiadomości konfiguracyjne. Klikam boczny guzik (blokady) i cały czas pisze dane pakietowe wyłączone po naciśnięciu klik i nic się nie dzieje. Mogę robić to do śmierci i tak ten komunikat się nie zmienia... Trochę obszernie opisane ale może ktoś miał coś podobnego lub chociaż wie co to z tym może być. Mam nadzieję uniknąć flashowania telefonu (utrata gwarancji) Pozdrawiam i z góry dzięki !
x