Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'brak karty sim' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 10 wyników

  1. Witam, pacjent to: SAMSUNG Galaxy S4 (GT-I9505) System: 4.3 JB Wersja systemu: I9505XXXUENAA CSC: I9505YBTENC1 Kod CSC: DBT (Niemiecki) ROOT+Philt Touch 6 Mam problem i to bardzo dziwny. W skrócie nakreślę o co chodzi. Przed tygodniem zauważyłem, że te telefon pokazał komunikat Brak karty SIM Włóż kartę SIM. Zdziwiło mnie to, bo trzymałem tel. w dłoni i coś tam działałem. Wyłączyłem go, wyciągnąłem baterię i ponownie uruchomiłem. Wszystko wróciło do normy. Następnego dnia w okolicach godziny 12:00 znowu pojawił się komunikat w trakcie normalnego użytkowania. Powtórzyłem procedurę. Wszystko wróciło do normy. Po kilku godzinach ponownie i procedura od nowa z tym, że po uruchomieniu wszystko było wszystko ok przez kilka sekund i od nowa. W tej sytuacji wyciągnąłem kartę, przedmuchałem sloty... i nie dało to efektu poza kilkoma minutami normalnego działania. Postanowiłem udać się do salonu PLUS i wyrobić duplikat. Wyrobiłem szybko, załadowałem do slotu no i wszystko było ok. Myślałem, że karta dała ciała. Następnego dnia około 12:00 Ponownie ten sam problem. Procedura powtórzona, ale już to nie dawało efektu. Sprawdziłem kartę na telefonie dziewczyny. Karta sprawna. Bez problemów. Natomiast jej kartę z sieci PLAY umieściłem w swoim tel. No i ok, działa normalnie. Znowu wróciłem do swojej karty i o dziwo zadziałała normalnie.. do wieczora. Nic nie pomagało..jedynie wyciągnięcie baterii, karty SIM i odłożenie telefonu na kilkanaście min. (a potem kilka godzin). To trwało przez kilka dni. Teraz karta w ogóle nie jest wyczytywana.. Dociskałem slot, podkładałem papierek, by karta przylegała bardziej. Dziewczyny karta z PLAY działa a mój PLUS nie. Kupiłem drugą kartę z PLUS.. i też nie działa. Kupiłem kartę z Orange.. nie działa. Działa tylko PLAY (T-Mobile nawet już nie kupowałem) Kod *#0011# działa, wchodzi w ServiceMode, ale po akcji Key Input 1 i Ok nie przechodzi do kolejnej planszy. Jedynie aplikacja Phone INFO (z zakładki Inne Narzędzia) przejść do ServiceMode MAIN MENU/UMTS/DEBUG SCREEN/PHONE CONTROL/NETWORK LOCK/ i właśnie tu jest problem, bo mam tylko [1] PERSO SHA256 Info. Brak opcji [2]...ON i opcji [3]...OFF. Kod *#7465625# nie działa. Pomaga aplikacja Phone Info, dzięki, której mogę wywołać kod. Komunikat na screenie. DBT wskazuje na to, że ROM jest z Niemieckiego operatora, chyba T-Mobile, a w aplikacji PHONE Info, cześć Operator wskazuje kod 26003 (Orange). Nie mam pojęcia o co chodzi. Dodam, że sam wgrywałem czysty ROM i ROOT'owałem system, ponad trzy lata temu ROM 4 plikowy. Przez te lata wszystko śmigało bez najmniejszego problemu. Nie mam pojęcia co mogło się stać. Ma ktoś może jakiś pomysł?
  2. Czy ktoś z was miał problem podobny do mojego? Kilkukrotnie w ciągu dnia zegarek informował o usunięciu karty sim, jej błędzie lub po prostu o jej braku. Myślałem, że może karta jest uszkodzona i sprawdzałem na kilku różnych i ciągle był ten sam błąd. Zgłosiłem reklamację, wymienili płytę główną. W ciągu kolejnego tygodnia dwa razy wywaliło mi info o "braku karty sim". Znacie jakiś sposób na fix? Nie chce mi się za bardzo uruchamiać zegarka kilka razy w ciągu dnia. Zastanawiam się nad odstąpieniem do umowy kupna i zwrotu kasy.
  3. Witam wszystkich użytkowników. Jestem tu nowy więc proszę o wyrozumiałość i przepraszam jeśli piszę w złym dziele. Wiec przedstawię jak ma się sytuacja niedawno miałem dość dużo szczęścia ponieważ znalazłem Xperie M4 Aqua (E2303) telefon był zablokowany wzorem i miał język menu po Rosyjsku więc nie miałem możliwości nawet zadzwonić i go oddać przez dobre dwa tyg leżał z kartą lecz nikt się nie odzywał w sprawię telefonu więc postanowiłem go już przywłaszczyć no i wykonałem pierwsze czynności wgrałem nowego softa (od orange) i wszystko było pięknie do czasu telefon widział kartę wszystko było fajnie można było z niego korzystać w pełni lecz po niedługim czasie (tydzien) telefon się zresetował i tylko dochodziło do loga orange nic więcej zawieszał się i tak wkoło wiec postanowiłem wgrać czystego softa (wyczyściłem wipe) wgrałem no i od tego czasu nie widzi karty nie zależne od jakiego operatora ostatno wszedłem w menu service i wziąłem tak z ciekawości na simlock i zobaczyłem to: [x] Network 0 [x] Network subset 0 [x] Service provider 0 [x] Corporate 0 [x] SIM 0 Wychodzi na to ze jest zablokowany simlock i nie mam możliwości go odblokowania kodem. Tylko dlaczego jak wgralem nowego softa to nie wyskakiwał komunikat o Simlocku a z telefonu można było korzystać I teraz do was pytanie macie jakieś pomysły żeby mi pomoc? Dziękuję i Pozdrawiam. Pomocy.
  4. Tak jak dzisiaj. Żona do mnie piszę dzisiaj z pracy z drugiej karty sim (korzysta z niego do internetu z sieci PLAY i jest włączany tylko w razie potrzeby), że karty sim z plusa (czyli głównej) w ogóle nie widzi i jakby jej nie było, albo nie ma zasięgu. Czasami się tak zdarza, tylko że to jest w centrum Łodzi to z zasięgiem nie powinno być problemu. Kartę sim plusa już wyciągała i wkładała i bez reakcji - dalej brak zasięgu, czy to wina samego plusa? Ustawień? Czy błąd androida? (bodajże 5.01 - najnowszy jaki można ściągnąć przez aktualizacje).
  5. Woytec

    "Brak Karty Sim"

    Witam, mam problem z telefonem (LG GT540) a dokładnie telefon nie wykrywa karty sim (Era) wyskakuje komunikat "Brak Karty Sim" a przez cały czas tej karty używałem. Myślałem że to błąd karty ale gdy włożyłem inną też z Ery to ten sam komunikat się pokazuje.
  6. Witam serdecznie, Mam pewien problem z moim LG p970, nie ukrywam że dość irytujący zważając na to że telefon ma niecałe 3 miesiące... Mianowicie, po zakupie "przeklętej" gry Max Payne, aplikacja po zainstalowaniu zaczęła pobierać resztę plików (wiadomo) i w pewnym momencie telefon stracił zasięg i jak dobrze pamiętam zawiesił się na chwilę (to już raczej mało istotne...) i jak już stracił zasięg tak do dzisiaj odzyskać go nie może. Próbowałem na kilku kartach, tak samo, próbowałem wgrywać nowy soft przez kdz z rootem i też nic nie pomagało (CM7 i Zeus), również downgrade przez SmartFlasha nie pomógł (wgrałem brandowy PLAYowy soft i nie brandowy jakis stockowy). I teraz moje pytanie czy może macie jeszcze jakieś złote rady/pomysły jak tego optimusa ożywić zanim rozłożę ręce i wyśle do serwisu...? (moja karta sim działa na innych telefonach) Mam jakieś wrażenie że te programy nie czyszczą wszystkiego i coś tam w tym optimusie co zostało blokuje kartę sim...
  7. Pomocy... Otóż chciałem zaktualizować swego i5800 z 2.1 do 2.2 (froyo) wersje I5800XXJPS ## przez Odina. Po przeanalizowaniu wszystkich mi potrzebnych postów wszystko poszło jak po maśle, wsadzam kartę pamięci, sim, włączam telefon i okazuje się że telefon nie widzi karty sim, nie reaguje na wyciagnięcie i wsadzanie jej i przy próbie sprawdzenia numeru IMEI kodem *#06# wyświetla pusta ramka bez numeru IMEI i tak samo sie wyświetla brak numeru w informacjach o telefonie, więc postanowiłem sprawdzić inne softy z tej strony Login - www.SamFirmware.com i wgrywałem ich kilka ale przy każdym jest tak samo, robie "wipe" tzn resety telefonu, sprawdzam inne wersje froyo na tej stronie i ciagle to samo, co moze byc nie tak ? -.- a co najgorsze nie wiem nawet jak teraz zrobic zeby nawet na starej wersji androida (2.1) wszystko działało... ---------- Post dołączono o 16:07 ---------- Poprzedni post napisano o 15:20 ---------- Aktualnie wróciłem do systemu I5800XXJF8 # najstarszego jakiego znalazłem na stronie Login - www.SamFirmware.com i teraz kartę sim czyta, jest zasięg, gprs działa, lecz dalej nie ma numeru imei. Telefon zakupiłem od kolegi który dostał od ery na umowę na początku 2010r z ery i pierwszego dnia zabawy z androidem zablokowałem ekran "symbolem odblokowania" i poleciałem do serwisu samsung'a by to naprawili, to za 50 zł powiedział Pan że wgra nowe oprogramowanie, trwało to dwa dni bo tłumaczył że czekał na oprogramowanie od samsung'a ale udało się i wszystko było ok. Po kilku tygodniach zorientowałem się że po tym wgraniu przez niego oprogramowania jak wpisze *#06# wyświetlają się w numerze imei same 00000000. Nie leciałem na reklamację bo wszystko działało i jeszcze nie miałem pojęcia o smartfonach z androidem, a teraz gdy juz wiem o co biega w tej zabawie z aktualizacjami i rootami itd chciałem zaktualizować do FROYO 2.2 a tu lipa. I co teraz, co jest tego powodem ? Dostałem bardzo przydatny link od uzytkownika forum Susu69, mniej wiecej wyjaśniający przyczyny. Oto on : http://forum.android.com.pl/f131/stracia-em-imei-43565/
  8. Co chwile wyskakują mi komunikat "Karta SIM jest zablokowana" i (rzadziej) "Brak karty SIM". Rom standardowy 2.1, sieć Plus. Proszę o pomoc.
  9. Witam ! Mam straszny problem z Xperia x10i. Chodzi o to że zakupiłem na allegro telefon który jest fabrycznie bez sim-locka kupiony w MediaMark. Po włożeniu karty sim HEYAH lub Orange wyświetla mi brak karty sim, nie pomaga restart do ustawień fabrycznych, ani flashowanie telefonu. Karta sim działa na 100% cały czas jej używam. Najbardziej dziwne jest to że brat ma karte plus gsm i telefon ją rozpoznaje od razu i wszystko działa w 100%. Próbowałem za to z inną kartą też plus gsm ale już ta nie działa. POMOCY !!
  10. xxMiSiOxx

    "Brak karty SIM" Orange

    Mam HTC Dream <G1> i uzywalem w nim przez dluzszy czas karty orange, potem plusa i teraz chce znowu orange. ale jest taki myk ze nie czyta mi karty z orange. co moze byc przyczyna?
x