Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'brak mozliwosci wlaczenia' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 1 wynik

  1. Witam, przejdę od razu do sedna... Podczas pracy chciałem sprawdzić co nowego słychać na facebooku, odblokowałem telefon ale jakoś strasznie zamulał, nie włączały się aplikacje itp. więc zdecydowałem się go zresetować i ku mojemu zdziwieniu telefon już się nie włączył... Próbowałem dosłownie wszystkiego, przycisku resetu, wyjmowania wszystkich kart z telefonu, kombinacji klawiszy i NIC, nawet dioda powiadomień po podłączeniu pod ładowarke się nie obudziła, pod komputer - zero reakcji... Dodam że telefon ani troszkę ciepły nie był... Po 4h udało się włączyć telefon, Logo Sony Xperia, później ładowanie androida które bardzo zamulało i znów się wyłączył... po kolejnych 2h udało się go włączyć, zamulał znów przy uruchamianiu androida ale się włączył i działa jakby nigdy nic, jedynie jakieś 30% baterii zniknęło... Najnowszy android na pokładzie 6.0.1. W ustawieniach->informacje o telefonie-> diagnostyka pisze że 4 zdarzenia systemowe i o których godzinach jednak nic więcej... Jako ciekawostke dodam, że telefon jest po wymianie gwarancyjnej w sieci P4 na NOWY i ma 1.5 dnia! Dodatkowe pytanie... Skoro telefon jest nowy to czy gwarancja nie powinna znów wynosić 24 miesiące? W urządzeniu sprawdziłem i jest napisane że do 7 marca 2017... I znów to samo... przy odblokowywaniu telefonu już straszny zamuł, przy ikonce baterii pokazała się ikona znaku zakazu (nie wiem co oznacza) telefon się wyłączył i nie włącza...