Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'brak neta' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 3 wyniki

  1. Z góry proszę o wyrozumiałość i możliwie prosty język Dołączyłam do forum, żey prosić Was o pomoc bo nie mam już sił. Przywróciłam ostatnio ustawienia fabryczne bo co 5s pojawiały się komunikaty. Po tym bateria wyczerpuje sie w stanie czuwania w 4 godziny. Robie zdjecia ale galeria sie nie odpala. Z mesengera np sa dostepne. Jest czarna strona na gorze wystwietla sie ze jestem w galerii i nic... Postanowiłam przywrócić ustawienia fabryczne jeszcze raz i mam nowy problem. Nie łączy sie z moim domowym wifi. Wcześniej nie było problemu. Ale łączy się z wifi udostępnionego z innego telefonu. Nie wiem jakie informacje będą potrzebne żeby udało się rozwiązać problemy ale licze, na Wasze pytania pomocniczne. Jezeli trzeba mogę sprobowac dołączyć skriny. RATUNKU
  2. Z góry proszę o wyrozumiałość i możliwie prosty język Dołączyłam do forum, żey prosić Was o pomoc bo nie mam już sił. Przywróciłam ostatnio ustawienia fabryczne bo co 5s pojawiały się komunikaty. Po tym bateria wyczerpuje sie w stanie czuwania w 4 godziny. Robie zdjecia ale galeria sie nie odpala. Z mesengera np sa dostepne. Jest czarna strona na gorze wystwietla sie ze jestem w galerii i nic... Postanowiłam przywrócić ustawienia fabryczne jeszcze raz i mam nowy problem. Nie łączy sie z moim domowym wifi. Wcześniej nie było problemu. Ale łączy się z wifi udostępnionego z innego telefonu. Nie wiem jakie informacje będą potrzebne żeby udało się rozwiązać problemy ale licze, na Wasze pytania pomocniczne. Jezeli trzeba mogę sprobowac dołączyć skriny. RATUNKU
  3. Witam, około tydzień temu rozładowałem telefon (Xperia Z1) tak że sam się wyłączył gdy go włączyłem nie wczytywało karty sim oraz jakiejkolwiek transmisji danych. Czy to wifi czy to pakiet neta który mam wykupiony w PLAY. Pa paru próbach sim czyta tz. wrócił zasięg jednakże martwi mnie kwestia internetu. Dodam że gdy wyłączam telefon lub go restartuje na nowo gubię zasięg i muszę się bawić żeby wyżej wymieniona karta microSIM zaczęła śmigać. Robiłem hard reset, przywracałem tel do ustawień publicznych, robiłem buckup w nadziei że stare ustawienia coś pomogą. Niestety zawiodłem. Dzwoniłem do Supportu SONY. Doradzili mi to co już zrobiłem. Próbowałem naprawić system przez PC Companion, też niepowodzenie. Próbowałem dzisiaj wgrać nowy soft przez flashtool jednakże nie wczytuje mi 3 sterowników. Jak myślicie to może być wina systemu czy hardware ? Dorzucam screeny w czym jest problem: Screenshot_2015-02-06-00-10-41.png - Download - UPLOADUJ.net Screenshot_2015-02-06-00-10-48.png - Download - UPLOADUJ.net Gdzie na bluetooth pasek do wł/wył wygląda normalnie, na WiFi wygląda jakby telefon nie miał takiej opcji. Gdy wchodzę centralnie w WiFi wyskakuje mi włączanie i nic poza tym. Ktoś miał już taki problem albo może coś doradzić ?
x